<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp no-js taxlevel-1 structuredContentTemplate article-html html mntl-html" data-ab="99,99,99,99" data-resource-version="1.12.0" lang="en" data-foodandwine-resource-version="1.12.0" data-mantle-resource-version="3.13.459" data-tracking-container="true">				
<!--
<globe-environment environment="k8s-prod" application="foodandwine" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript">var Mntl = window.Mntl || {};</script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.foodandwine.com/travel/four-seasons-yachts" />
<title>The Four Seasons Just Announced a New Line of Luxury Yachts</title>
<meta name="description" content="The first Four Seasons Yacht is expected to hit the waters by 2025." itemprop="description">
<!-- Pinterest Pins -->
<meta itemprop="name" content="The Four Seasons Just Announced a Line of Yachts — and They&#39;re Just as Luxurious as You&#39;d Think" />
<meta property="article:section" content="Food & Wine" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="154653334553109" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Food & Wine" />
<meta property="og:url" content="https://www.foodandwine.com/travel/four-seasons-yachts" />
<meta property="og:title" content="The Four Seasons Just Announced a Line of Yachts — and They&#39;re Just as Luxurious as You&#39;d Think" />
<meta property="og:description" content="The first Four Seasons Yacht is expected to hit the waters by 2025." />
<meta property="og:image" content="https://www.foodandwine.com/thmb/bTNjxIkRamKR3EGnHg_Tvqgu0TU=/3000x2000/filters:fill(auto,1)/GettyImages-84093297-f948c376aced41ebb749f6d558da18ba.jpg" />
<meta property="article:opinion" content="false" />
<meta property="article:author" content="https://www.facebook.com/foodandwine" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@foodandwine" />
<meta name="twitter:title" content="The Four Seasons Just Announced a Line of Yachts — and They&#39;re Just as Luxurious as You&#39;d Think" />
<meta name="twitter:description" content="The first Four Seasons Yacht is expected to hit the waters by 2025." />
<meta name="twitter:image" content="https://www.foodandwine.com/thmb/bTNjxIkRamKR3EGnHg_Tvqgu0TU=/3000x2000/filters:fill(auto,1)/GettyImages-84093297-f948c376aced41ebb749f6d558da18ba.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.12.0/cache/eNqdVl3WoyAM3dBw_PYwr7OJgFE55ccD2E53P0Fo1ZaCnQeFhHuTC0iw8wGCFJ0GExR2wvsuevBX9z4gNYzIZgUCJ6t6dE9QHNUgzRvL6tkaNMF30PsVdpU92o14BNBTCXGT_YjUTijHKfyewIz4R_qABl3RWZPjyJ_nlftFURk2WNuD6W_SIDsBzy2bEGiZnubsMHqkGQuuilgDVznSmDUdd4QWbtE8LefOLgn6wGywGtN4ncPrBM5H8gt_Dba5_iOexgAHo7Ko_K5oN_Mqpn4t4wP-BRSWMFnHgrUqyLn2MYbgJF_iNiU9OweTAfWJQ-GtkKCYn8Clr1oTku29JclFdpFUWMAlhIfgNdnspAksuUvJ9oQi9j2HD24RYXHYM2ENHeqQqlB6V4gJFTONciiJ0dhLyDASo8Hd2THoB_AgR9LDBMxxe77TvpZXweplrsCbglbr68yZeCZLLePKiovfKnjtO3jEGBB7DuLy5qiRNXofbwgOJlbko3nianCxgjMHUjXAXCrFLbjM84S83Nnm_Y5-mmdo7Lo7XMk-MbFB4V_JaRWhmSPC1VrUVkmfLsoGxKNIxcShkE7kppJaUCCm6NrceqW4Ii1aBVwOvb5KAUdlOajOX-RMdfL56b7YFWa-AFLTuAGpnioZ7rRv132_tiNUwX_SuxR7sE6TkvirEeslghPTi9mQlHSvirZugzMsSnnhEM3KO5oNbi7tg1XK3o5WZZHp7yfQIqempW4FJWXP7jkO3ZoXfzDO_RP1NvTgJ7YYOo7Og1qzx5NUHGlPtE1910MXhLJjbiopDN68whCnmClvnn_fHnPb.min.css"></link>

					
					<style type="text/css">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</style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.12.0/cache/eNqFk2FugzAMhS-0KDvDqqm_JlUVFwiJCy4QM8ehgtMvtNVKWcokhMDv2fpMHjqIEbS6M15a0Ja6njx4Cbo1I0XR55AuZWuwzZt-Np9n0zQGnCA5yJ-wWlvuby2W4cmeG0XGgcsIA3hHrDtywB4nVjcp47REDf4dvoL4jsBjEEZfZWZEwRYFs4gnr7ZkR92mvj8Ur9eTmknyazEkT4SCjW3y0F16UCWDaXrCdHi_lhmayBnvLuhhk66PZYhlRth9HTLVY_GRqcrMeJTyc4AlxoLUjOVjx0XcjLseTtVLjs1UoAaEy1pbDKiku2agRdsoefGtFv6UgGglMrg5u5Jqc3uwKpFstN05GataFBts__di-jM8CqhH05zhtBNvNUep32_3HflkS8UflNxj0g.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.12.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.12.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.12.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.12.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.12.0/icons/favicons/mstile-310x150.png">


					
					<script id="foodandwine-schema_1-0" class="comp  foodandwine-schema mntl-schema-unified" type="application/ld+json">				
{
"@context": "http://schema.org",

"@type": ["NewsArticle"]
,"headline": "The Four Seasons Just Announced a Line of Yachts — and They&#39;re Just as Luxurious as You&#39;d Think"
,"datePublished": "2022-09-30T15:38:43.000-04:00"
,"dateModified": "2022-09-30T15:38:43.000-04:00"
,"author": [
{"@type": "Person"
,"name": "Stacey Leasca"
}
]
,"description": "The first Four Seasons Yacht is expected to hit the waters by 2025."
,"image": [
{
"@type": "ImageObject",
"url": "https://www.foodandwine.com/thmb/HxzauNYAbTZKgAvz1GUnaV9M4JA=/2000x2000/smart/filters:no_upscale()/GettyImages-84093297-f948c376aced41ebb749f6d558da18ba.jpg",
"height": 2000,
"width": 2000
},
{
"@type": "ImageObject",
"url": "https://www.foodandwine.com/thmb/1AIXYWL700Iq0htzFt6huspltbg=/2667x2000/smart/filters:no_upscale()/GettyImages-84093297-f948c376aced41ebb749f6d558da18ba.jpg",
"height": 2000,
"width": 2667
},
{
"@type": "ImageObject",
"url": "https://www.foodandwine.com/thmb/iGG06zfrDUiMR2GmGEBo43faop0=/3000x1687/smart/filters:no_upscale()/GettyImages-84093297-f948c376aced41ebb749f6d558da18ba.jpg",
"height": 1687,
"width": 3000
}
]
,"publisher": {
"@type": "Organization",
"name": "Food & Wine",
"url": "https://www.foodandwine.com",
"logo": {
"@type": "ImageObject",
"url": "https://www.foodandwine.com/thmb/uV0O06O8WNrLepjgxkntdVuRpeE=/112x112/filters:no_upscale():max_bytes(150000):strip_icc()/brand_logo_schema-f3b2e548eb6f4243ad527798593483e0.png",
"width": 112,
"height": 112
},
"brand": "Food & Wine"
, "publishingPrinciples": "https://www.foodandwine.com/about-us-6373913#toc-editorial-policies"
, "sameAs" : [
"https://www.facebook.com/foodandwine",
"https://www.instagram.com/foodandwine/?hl=en",
"https://twitter.com/foodandwine",
"https://www.pinterest.com/foodandwine/",
"https://flipboard.com/@foodandwine",
"https://www.youtube.com/channel/UCKH_4hkRSyUSHDIFMzlGCRA",
"https://en.wikipedia.org/wiki/Food_%26_Wine"
]
}
,"articleSection": "Travel"
,"keywords": []
,"mainEntityOfPage": {
"@type": ["WebPage"]
,"@id": "https://www.foodandwine.com/travel/four-seasons-yachts"
,"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.foodandwine.com/travel",
"name": "Travel"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.foodandwine.com/travel/four-seasons-yachts",
"name": "The Four Seasons Just Announced a Line of Yachts — and They&#39;re Just as Luxurious as You&#39;d Think"
}
}
]
}
}
, "about": [
]		
}
</script><!-- end: comp foodandwine-schema mntl-schema-unified -->		

					
					<meta property="fb:pages" content="17786732025" />
</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="reviewer-icon">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m15.73975,0.45073l-3.73975,1.6059l-3.73866,-1.6059l-2.07997,3.50878l-3.97075,0.89094l0.37398,4.06865l-2.68383,3.07975l2.68383,3.06885l-0.37398,4.07091l3.97075,0.90079l2.07997,3.50987l3.73866,-1.61694l3.73975,1.60593l2.07889,-3.50987l3.97182,-0.90079l-0.37508,-4.0599l2.68385,-3.06885l-2.68385,-3.06875l0.37508,-4.05874l-3.97182,-0.90195l-2.07889,-3.51868zm0.59395,7.02856l1.62795,1.6279l-8.06252,8.08344l-4.17974,-4.18972l1.6279,-1.62787l2.55184,2.5629l6.43457,-6.45665z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 153.4 122.3"><path d="M150.1,7.2l-3.9-3.9c-4.3-4.3-11.4-4.3-15.8,0L55.2,87.4L22.9,55.2c-4.3-4.3-11.5-4.3-15.8,0l-3.9,3.9c-4.3,4.3-4.3,11.4,0,15.8L43.1,115c0.1,0.1,0.1,0.1,0.2,0.2l3.9,3.9c4.3,4.3,11.4,4.3,15.8,0l87.2-96.1C154.5,18.6,154.5,11.5,150.1,7.2z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21.689 5.894C20.966 6.215 20.187 6.432 19.37 6.53C20.204 6.03 20.843 5.238 21.146 4.295C20.365 4.758 19.499 5.094 18.58 5.275C17.844 4.49 16.793 4 15.632 4C13.401 4 11.592 5.808 11.592 8.039C11.592 8.356 11.628 8.664 11.697 8.96C8.34 8.791 5.362 7.183 3.371 4.739C3.024 5.336 2.824 6.03 2.824 6.77C2.824 8.171 3.537 9.408 4.621 10.132C3.959 10.111 3.336 9.929 2.791 9.627V9.678C2.791 11.635 4.185 13.267 6.031 13.638C5.693 13.731 5.336 13.78 4.967 13.78C4.706 13.78 4.454 13.755 4.208 13.708C4.721 15.312 6.213 16.481 7.98 16.513C6.598 17.596 4.858 18.242 2.964 18.242C2.638 18.242 2.317 18.223 2 18.186C3.788 19.332 5.91 20 8.192 20C15.623 20 19.686 13.845 19.686 8.508C19.686 8.332 19.682 8.158 19.674 7.985C20.463 7.415 21.148 6.704 21.689 5.894Z"/></svg> </symbol>
<symbol id="icon-facebook">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.282 8.46782H13.12V6.39482C13.12 5.61682 13.637 5.43482 14 5.43482H16.23V2.01182L13.157 1.99982C9.748 1.99982 8.972 4.55382 8.972 6.18682V8.46782H7V11.9938H8.972V21.9728H13.12V11.9938H15.919L16.282 8.46782Z"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.00043 9.157C4.00043 11.129 4.74543 12.882 6.34643 13.535C6.60843 13.642 6.84443 13.539 6.91943 13.249C6.97343 13.048 7.09743 12.54 7.15343 12.329C7.23043 12.041 7.20143 11.941 6.98943 11.69C6.52743 11.146 6.23343 10.441 6.23343 9.443C6.23343 6.548 8.39943 3.955 11.8744 3.955C14.9504 3.955 16.6424 5.835 16.6424 8.347C16.6424 11.651 15.1794 14.439 13.0084 14.439C11.8094 14.439 10.9134 13.447 11.2004 12.231C11.5454 10.78 12.2114 9.214 12.2114 8.166C12.2114 7.228 11.7094 6.445 10.6674 6.445C9.44143 6.445 8.45643 7.713 8.45643 9.411C8.45643 10.493 8.82243 11.224 8.82243 11.224C8.82243 11.224 7.56843 16.538 7.34843 17.468C6.91043 19.321 7.28243 21.593 7.31443 21.823C7.33243 21.958 7.50743 21.991 7.58743 21.888C7.69943 21.74 9.15843 19.938 9.65543 18.138C9.79543 17.629 10.4614 14.988 10.4614 14.988C10.8604 15.748 12.0234 16.417 13.2604 16.417C16.9444 16.417 19.4434 13.059 19.4434 8.564C19.4434 5.165 16.5644 2 12.1894 2C6.74443 2 4.00043 5.903 4.00043 9.157Z"/></svg> </symbol>
<symbol id="icon-email">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.667 3.33334H3.33366C2.41699 3.33334 1.67533 4.08334 1.67533 5.00001L1.66699 15C1.66699 15.9167 2.41699 16.6667 3.33366 16.6667H16.667C17.5837 16.6667 18.3337 15.9167 18.3337 15V5.00001C18.3337 4.08334 17.5837 3.33334 16.667 3.33334ZM16.667 6.66668L10.0003 10.8333L3.33366 6.66668V5.00001L10.0003 9.16668L16.667 5.00001V6.66668Z"/></svg> </symbol>
<symbol id="icon-print">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.8337 6.66667H4.16699C2.78366 6.66667 1.66699 7.78333 1.66699 9.16667V14.1667H5.00033V17.5H15.0003V14.1667H18.3337V9.16667C18.3337 7.78333 17.217 6.66667 15.8337 6.66667ZM13.3337 15.8333H6.66699V11.6667H13.3337V15.8333ZM15.8337 10C15.3753 10 15.0003 9.625 15.0003 9.16667C15.0003 8.70833 15.3753 8.33333 15.8337 8.33333C16.292 8.33333 16.667 8.70833 16.667 9.16667C16.667 9.625 16.292 10 15.8337 10ZM15.0003 2.5H5.00033V5.83333H15.0003V2.5Z"/></svg> </symbol>
<symbol id="light-box-arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="2575 18840 48 48"><g transform="translate(1355 18464)"><circle cx="24" cy="24" r="24" transform="translate(1220 376)" fill="#fff"/><path d="M1248.675 390l9.38 9.38M1258.055 399.38l-9.38 9.553M1232 399.38h25.186" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="3"/></g></svg> </symbol>
<symbol id="icon-thumbs-up">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 21H5V9H1V21ZM23 10C23 8.9 22.1 8 21 8H14.69L15.64 3.43L15.67 3.11C15.67 2.7 15.5 2.32 15.23 2.05L14.17 1L7.59 7.59C7.22 7.95 7 8.45 7 9V19C7 20.1 7.9 21 9 21H18C18.83 21 19.54 20.5 19.84 19.78L22.86 12.73C22.95 12.5 23 12.26 23 12V10.09L22.99 10.08L23 10Z"/></svg> </symbol>
<symbol id="icon-thumbs-down">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 3H6C5.17 3 4.46 3.5 4.16 4.22L1.14 11.27C1.05 11.5 1 11.74 1 12V13.91L1.01 13.92L1 14C1 15.1 1.9 16 3 16H9.31L8.36 20.57L8.33 20.89C8.33 21.3 8.5 21.68 8.77 21.95L9.83 23L16.42 16.41C16.78 16.05 17 15.55 17 15V5C17 3.9 16.1 3 15 3V3ZM19 3V15H23V3H19V3Z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 5.61143L18.3886 4L12 10.3886L5.61143 4L4 5.61143L10.3886 12L4 18.3886L5.61143 20L12 13.6114L18.3886 20L20 18.3886L13.6114 12L20 5.61143Z"/></svg> </symbol>
<symbol id="icon-check-circle">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2Zm-2 15-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9Z"/></svg> </symbol>
<symbol id="icon-menu">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 18h18v-2H3v2Zm0-5h18v-2H3v2Zm0-7v2h18V6H3Z"/></svg> </symbol>
<symbol id="icon-logo">
<svg viewBox="0 0 241 32" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#a)"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 1.05151V31.3483H6.93408V19.443H17.8758V13.5906H6.80338V6.90391H19.7589V1.05151H0ZM177.777 31.3482H184.58V1.05139H177.777V31.3482ZM197.164 1.05151 208.763 20.1925V1.05151H215.262V31.3483H208.902L196.912 12.2069V31.3483H190.413V1.05151H197.164ZM220.159 1.05151V31.3483H240.44V25.4959H226.963V18.6777H238.079V13.2624H226.963V6.90391H239.962V1.05151H220.159ZM35.1634 6.30332C39.57 6.30332 41.7523 10.178 41.7523 16.1999 41.7523 22.2217 39.57 26.096 35.1634 26.096 30.7573 26.096 28.5746 22.2217 28.5746 16.1999 28.5746 10.178 30.7573 6.30332 35.1634 6.30332ZM21.554 16.1999C21.554 24.7899 25.5765 31.9488 35.1634 31.9488 44.7508 31.9488 48.7729 24.7899 48.7729 16.1999 48.7729 7.60991 44.7508.450928 35.1634.450928 25.5765.450928 21.554 7.60991 21.554 16.1999ZM88.5871 6.90415H90.0645C96.3112 6.90415 99.0524 9.26404 99.0524 16.1999 99.0524 23.1363 96.3112 25.4957 90.0645 25.4957H88.5871V6.90415ZM81.7837 31.3481H89.31C99.6126 31.3481 105.943 26.9682 105.943 16.1999 105.943 5.4317 99.6126 1.05176 89.31 1.05176H81.7837V31.3481ZM141.731 1.05151 146.718 21.4166 152.571 1.05151H157.839L163.47 21.4166 168.279 1.05151H174.782L166.642 31.3483H160.829L154.896 12.3737 149.05 31.3483H143.016L135.098 1.05151H141.731ZM65.2342 6.30332C69.6408 6.30332 71.8231 10.178 71.8231 16.1999 71.8231 22.2217 69.6408 26.096 65.2342 26.096 60.8281 26.096 58.6458 22.2217 58.6458 16.1999 58.6458 10.178 60.8281 6.30332 65.2342 6.30332ZM51.6248 16.1999C51.6248 24.7899 55.6473 31.9488 65.2342 31.9488 74.8216 31.9488 78.8437 24.7899 78.8437 16.1999 78.8437 7.60991 74.8216.450928 65.2342.450928 55.6473.450928 51.6248 7.60991 51.6248 16.1999Z" fill="#000" fill-opacity=".95"/><mask id="b" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="110" y="7" width="27" height="25"><path fill-rule="evenodd" clip-rule="evenodd" d="M110.719 7.50793H136.812V31.9491H110.719V7.50793Z" fill="#fff"/></mask><g mask="url(#b)"><path fill-rule="evenodd" clip-rule="evenodd" d="M119.915 30.1409C122.565 30.1409 124.56 28.9096 125.418 28.0519C123.641 26.5556 120.601 23.6098 119.791 22.7368C118.98 21.8638 116.985 19.6346 116.283 18.6061C114.943 19.526 113.805 21.0998 113.805 23.594C113.805 27.4913 116.548 30.1409 119.915 30.1409ZM118.84 31.9492C112.776 31.9492 110.719 27.7716 110.719 25.0593C110.719 21.4117 113.493 18.7778 115.644 17.6082C114.413 15.9248 114.101 14.6471 114.086 13.244C114.07 10.7809 116.424 7.50793 121.225 7.50793C122.783 7.50793 124.155 7.81982 124.997 8.225C125.449 8.42737 125.464 8.64551 125.464 9.02005C125.464 10.0017 125.277 12.3399 125.184 12.8073C125.106 13.2751 124.997 13.3373 124.841 13.3373C124.669 13.3373 124.638 13.2125 124.638 12.7451C124.638 11.9348 124.435 10.9216 123.703 10.1112C123.048 9.37836 121.973 8.72348 120.414 8.72348C118.824 8.72348 116.767 9.75244 116.767 12.5428C116.767 15.2235 118.949 17.4838 121.817 20.6324C122.877 21.8173 126.712 25.34 127.507 26.0256C128.254 24.9971 129.049 22.9391 129.049 21.0376C129.049 20.5702 128.925 19.978 128.457 19.5571C128.052 19.1672 127.398 19.0735 126.93 19.0735C126.743 19.0735 126.556 19.0113 126.556 18.84C126.556 18.6372 126.805 18.575 127.055 18.575C127.802 18.575 129.049 18.6061 130.795 18.7931C131.325 18.8553 131.606 19.0735 131.606 19.4169C131.606 21.8795 130.11 24.9033 128.535 26.7895C130.608 28.5198 131.996 29.3612 132.853 29.8602C133.85 30.4524 135.503 31.014 136.376 31.014C136.656 31.014 136.812 31.0451 136.812 31.2632C136.812 31.4191 136.563 31.5124 136.08 31.5124H133.352C130.421 31.5124 129.486 31.2321 126.431 28.847C125.558 29.6731 123.282 31.9492 118.84 31.9492Z" fill="#000" fill-opacity=".95"/></g></g><defs><clipPath id="a"><path fill="#fff" transform="translate(-256 -1054)" d="M0 0H1920V2253H0z"/></clipPath></defs></svg> </symbol>
<symbol id="icon-account">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2C6.48 2 2 6.48 2 12ZM12 5C13.66 5 15 6.34 15 8C15 9.66 13.66 11 12 11C10.34 11 9 9.66 9 8C9 6.34 10.34 5 12 5ZM12 19.2C9.5 19.2 7.29 17.92 6 15.98C6.03 13.99 10 12.9 12 12.9C13.99 12.9 17.97 13.99 18 15.98C16.71 17.92 14.5 19.2 12 19.2Z"/></svg> </symbol>
<symbol id="icon-caret_down">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 10L12 14L16 10H8Z"/></svg> </symbol>
<symbol id="icon-search">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.5 14H14.71L14.43 13.73C15.41 12.59 16 11.11 16 9.5C16 5.91 13.09 3 9.5 3C5.91 3 3 5.91 3 9.5C3 13.09 5.91 16 9.5 16C11.11 16 12.59 15.41 13.73 14.43L14 14.71V15.5L19 20.49L20.49 19L15.5 14ZM9.5 14C7.01 14 5 11.99 5 9.5C5 7.01 7.01 5 9.5 5C11.99 5 14 7.01 14 9.5C14 11.99 11.99 14 9.5 14Z"/></svg> </symbol>
<symbol id="icon-info">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2ZM13 17H11V11H13V17ZM13 9H11V7H13V9Z"/></svg> </symbol>
<symbol id="icon-chevron_right">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M10 6L8.59003 7.41L13.17 12L8.59003 16.59L10 18L16 12L10 6Z"/></svg> </symbol>
<symbol id="icon-arrow_left">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 11H7.83L13.42 5.41L12 4L4 12L12 20L13.41 18.59L7.83 13H20V11Z"/></svg> </symbol>
<symbol id="icon-instagram">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.27326 3.05416C9.23411 3.01036 9.54091 3 11.9876 3C14.4343 3 14.7411 3.01036 15.7019 3.05416C16.6608 3.09785 17.3157 3.25001 17.8888 3.47247C18.4812 3.70247 18.9836 4.01021 19.4844 4.51055C19.9852 5.01092 20.2933 5.51283 20.5235 6.10466C20.7462 6.67712 20.8985 7.33137 20.9423 8.28931C20.9861 9.24926 20.9965 9.55575 20.9965 12C20.9965 14.4443 20.9861 14.7507 20.9423 15.7107C20.8985 16.6686 20.7462 17.3229 20.5235 17.8953C20.2933 18.4872 19.9852 18.9891 19.4844 19.4895C18.9836 19.9898 18.4812 20.2975 17.8888 20.5275C17.3157 20.75 16.6608 20.9021 15.7019 20.9458C14.7411 20.9896 14.4343 21 11.9876 21C9.54091 21 9.23411 20.9896 8.27326 20.9458C7.31433 20.9021 6.65948 20.75 6.08642 20.5275C5.494 20.2975 4.9916 19.9898 4.49077 19.4895C3.98994 18.9891 3.6819 18.4872 3.45167 17.8953C3.22895 17.3229 3.07668 16.6686 3.03291 15.7107C2.98907 14.7507 2.9787 14.4443 2.9787 12C2.9787 9.55575 2.98907 9.24926 3.03291 8.28931C3.07668 7.33137 3.22895 6.67712 3.45167 6.10466C3.6819 5.51283 3.98994 5.01092 4.49077 4.51055C4.9916 4.01021 5.494 3.70247 6.08642 3.47247C6.65948 3.25001 7.31433 3.09785 8.27326 3.05416ZM15.6279 4.6741C14.678 4.6308 14.3931 4.62162 11.9876 4.62162C9.5821 4.62162 9.2972 4.6308 8.34721 4.6741C7.46889 4.71411 6.99184 4.86073 6.6744 4.98398C6.25392 5.14725 5.95382 5.34227 5.63855 5.65723C5.32332 5.97215 5.12806 6.27196 4.96464 6.69206C4.8413 7.00919 4.69454 7.48574 4.65445 8.36323C4.61111 9.31224 4.60195 9.5969 4.60195 12C4.60195 14.4031 4.61111 14.6878 4.65445 15.6368C4.69454 16.5143 4.8413 16.9908 4.96464 17.3079C5.12806 17.728 5.32332 18.0278 5.63855 18.3428C5.95382 18.6577 6.25392 18.8528 6.6744 19.016C6.99184 19.1393 7.46889 19.2859 8.34725 19.3259C9.29705 19.3692 9.58196 19.3784 11.9876 19.3784C14.3932 19.3784 14.6781 19.3692 15.6279 19.3259C16.5063 19.2859 16.9833 19.1393 17.3008 19.016C17.7213 18.8528 18.0214 18.6577 18.3366 18.3428C18.6519 18.0278 18.8471 17.728 19.0105 17.3079C19.1339 16.9908 19.2806 16.5143 19.3207 15.6368C19.3641 14.6878 19.3732 14.4031 19.3732 12C19.3732 9.5969 19.3641 9.31224 19.3207 8.36323C19.2806 7.48574 19.1339 7.00919 19.0105 6.69206C18.8471 6.27196 18.6519 5.97215 18.3366 5.65723C18.0214 5.34227 17.7213 5.14725 17.3008 4.98398C16.9833 4.86073 16.5063 4.71411 15.6279 4.6741ZM8.99787 12.009C8.99787 13.6324 10.3424 14.9485 12.0008 14.9485C13.6593 14.9485 15.0038 13.6324 15.0038 12.009C15.0038 10.3855 13.6593 9.06948 12.0008 9.06948C10.3424 9.06948 8.99787 10.3855 8.99787 12.009ZM7.37466 12.009C7.37466 9.50799 9.44588 7.48056 12.0008 7.48056C14.5558 7.48056 16.627 9.50799 16.627 12.009C16.627 14.51 14.5558 16.5374 12.0008 16.5374C9.44588 16.5374 7.37466 14.51 7.37466 12.009ZM16.1487 8.49799C16.7457 8.49799 17.2297 8.02423 17.2297 7.43978C17.2297 6.85533 16.7457 6.38157 16.1487 6.38157C15.5516 6.38157 15.0676 6.85533 15.0676 7.43978C15.0676 8.02423 15.5516 8.49799 16.1487 8.49799Z"/></svg> </symbol>
<symbol id="icon-youtube">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.8139 5.42068C20.6744 5.65216 21.352 6.3342 21.582 7.20034C22 8.77011 22 12.0455 22 12.0455C22 12.0455 22 15.3207 21.582 16.8907C21.352 17.7567 20.6744 18.4387 19.8139 18.6703C18.2542 19.0909 12 19.0909 12 19.0909C12 19.0909 5.7458 19.0909 4.18614 18.6703C3.32568 18.4387 2.64795 17.7567 2.41795 16.8907C2 15.3207 2 12.0455 2 12.0455C2 12.0455 2 8.77011 2.41795 7.20034C2.64795 6.3342 3.32568 5.65216 4.18614 5.42068C5.7458 5 12 5 12 5C12 5 18.2542 5 19.8139 5.42068ZM15.1818 12.0456L9.95455 15.0192V9.0717L15.1818 12.0456Z"/></svg> </symbol>
<symbol id="icon-flipboard">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M8 0H0V24H8V0Z"/><path d="M16.0533 0H7.97858V8.01068H16.0533 23.9999V0H16.0533ZM15.9893 8.01074H7.97858V16.0214H15.9893V8.01074Z"/></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="5 2.8 290 69"><circle cx="39.6" cy="37.4" r="34.3" fill="#f44b34"/><path fill="#fff" d="M50.4 17.9c-1.7-1.8-4-2.6-7-2.6-9.1-.1-12.4-.1-13.2-.1L27.3 22h8.1L30 28v21h-.1l.1.1v6.7l-3.6 4h18.5L53 51V25c0-.1.1-4.3-2.6-7.1zm-5.2 19.6-7.4 7.8V41l7.4-7.8v4.3zm-7.4-15.4h3c.9 0 2.1-.1 3.1.9s1.4 2.5 1.4 4.9v3.6l-7.4 7.8-.1-17.2zm-4.9 30.1 3.3-3.6 9-9.5v13.1c0 .1-12.3.1-12.3 0z"/><path fill="#009ad9" d="m99.645 22.637 6.505-6.506 4.172 4.172-6.505 6.506zM121 44l4.2 4.2 6.5-6.5-4.2-4.2zm-3.2-31.2c1.8-1.8 4.7-1.8 6.5 0 1.9 1.9 1.7 4.8 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c2-2 4.9-1.6 6.5 0 2 2 1.6 4.9 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c4.2-4.2 4-10.8 0-14.8-2.8-2.8-6.1-3.1-7.6-3.1.1-1.5-.3-4.8-3.1-7.6-3.9-3.9-10.6-4.2-14.8 0l-3.3 3.3 4.2 4.2 3.2-3.4zm-7.5 20.6 4.2 4.1L121 31l-4.2-4.1-6.5 6.5z"/><path fill="#6ebd44" d="m99.6 52.4 6.6 6.5 4.1-4.2-6.5-6.5zm36.3-14.9-4.2 4.2L135 45c1.6 1.6 2 4.5 0 6.5-1.6 1.6-4.5 2.1-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c1.7 1.7 1.9 4.6 0 6.5-1.8 1.8-4.7 1.8-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c4.2 4.2 10.9 3.9 14.8 0 2.8-2.8 3.1-6.1 3.1-7.6 1.5 0 4.8-.3 7.6-3.1 4-4 4.2-10.6 0-14.8l-3.2-3.4zm-25.6 4.2 6.5 6.5L121 44l-6.5-6.5zm14.9-14.8L121 31l6.5 6.5 4.2-4.1-6.5-6.5z"/><path fill="#f68f1e" d="m110.332 54.607 6.506-6.506 4.172 4.172-6.506 6.505zM102.8 62.2c-1.6 1.6-4.5 2-6.5 0-1.6-1.6-2.1-4.5 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-1.7 1.7-4.6 1.9-6.5 0-1.8-1.8-1.8-4.7 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-4.2 4.2-3.9 10.9 0 14.8 2.8 2.8 6.1 3.1 7.6 3.1 0 1.5.3 4.8 3.1 7.6 4 4 10.6 4.2 14.8 0l3.3-3.3-4.2-4.2-3.2 3.4zm3.4-24.7L99.6 44l4.2 4.2 6.5-6.5zM95.5 26.9 89 33.4l4.1 4.1 6.5-6.5z"/><path fill="#ec174c" d="m99.6 44-6.5-6.5-4.1 4.2 6.5 6.5zm-14-14c-1.8-1.8-1.8-4.7 0-6.5 1.9-1.9 4.8-1.7 6.5 0l3.3 3.3 4.2-4.2-3.3-3.3c-2-2-1.6-4.9 0-6.5 2-2 4.9-1.6 6.5 0l3.3 3.3 4.2-4.2-3.3-3.2c-4.2-4.2-10.8-4-14.8 0-2.8 2.8-3.1 6.1-3.1 7.6-1.5-.1-4.9.3-7.6 3.1-3.9 3.9-4.2 10.6 0 14.8l3.3 3.3 4.2-4.2-3.4-3.3zm24.73-9.682 4.172-4.172 6.505 6.505-4.172 4.172zM106.2 37.5l4.1-4.1-6.5-6.5-4.2 4.1 6.6 6.5z"/><path fill="#573357" d="m106.142 16.042 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#be272d" d="m84.81 37.543 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#008e4c" d="m127.497 37.555 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#7a773e" d="m106.172 58.866 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#443639" d="m116.856 26.74 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#803136" d="m95.455 48.169 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#593438" d="m95.446 26.753 4.172-4.172 4.172 4.173-4.172 4.171z"/><path fill="#443639" d="m106.155 37.456 4.172-4.172 4.172 4.171-4.172 4.172z"/><path fill="#2a6442" d="m116.871 48.153 4.172-4.172 4.172 4.172-4.172 4.172z"/><path d="M170.4 13.5c-2.5-2.2-5.7-3.3-9.6-3.3h-7.2v23.6h7.6c3.8 0 7-1.1 9.4-3.3s3.6-5 3.6-8.5-1.3-6.3-3.8-8.5zm.1 8.5c0 2.6-.9 4.7-2.6 6.2-1.7 1.6-4.1 2.3-7 2.3h-3.8V13.4h3.8c2.9 0 5.2.8 7 2.3 1.7 1.5 2.6 3.7 2.6 6.3zm14.6-6.3c-2.5 0-4.7.9-6.4 2.7s-2.6 4-2.6 6.6.9 4.8 2.6 6.6c1.7 1.8 3.9 2.7 6.4 2.7h.1v-.1c2.5 0 4.7-.9 6.4-2.7s2.6-4 2.6-6.6c0-2.5-.9-4.8-2.6-6.6-1.8-1.7-3.9-2.6-6.5-2.6zm4.1 13.7c-.5.6-1.1 1-1.8 1.3s-1.4.3-2.2.3c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 3 .6 4 1.7 1.1 1.2 1.6 2.6 1.6 4.3 0 1.9-.5 3.4-1.6 4.6zm16.9.8c-.5.6-1.3.9-2.3.9-1.6 0-2.4-.9-2.4-2.7v-9.2h5v-3h-5v-4.4h-3.3v4.4h-2.9l.1 3h2.9v9.3c0 1.9.5 3.3 1.4 4.3s2.2 1.5 3.9 1.5c1.8 0 3.2-.5 4.2-1.5l-1.6-2.6zm38.1-11.6c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V16.1h-3.4v2.5h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-.5.6-1.1 1-1.8 1.3s-1.4.4-2.2.4c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6.1 2.9.6 4 1.8zm17.9 3.6c-.9-.3-1.9-.6-3-.9-1-.3-1.9-.6-2.5-1-.7-.4-1-1-1-1.6l.1-.1c0-.7.3-1.2.9-1.6.6-.4 1.4-.6 2.3-.6 2 0 3.4.7 4.5 2l2-2c-1.3-1.8-3.5-2.7-6.6-2.7-1.9 0-3.5.5-4.7 1.4-1.2 1-1.7 2.1-1.7 3.5 0 1.2.3 2.1 1 2.9s1.5 1.3 2.6 1.7c1.1.4 2 .7 2.9 1 1 .3 1.8.7 2.4 1.1.7.5 1 1 1 1.8s-.3 1.4-.9 1.8c-.6.5-1.4.7-2.5.7-2.3 0-4.1-.8-5.3-2.3l-2 2.2c1.5 1.9 3.9 2.9 7.1 2.9 2.2 0 3.9-.5 5.1-1.5s1.8-2.3 1.8-3.8c0-1.2-.3-2.2-1-3-.6-.9-1.5-1.4-2.5-1.9zm14.9-8.6c-2.3 0-4.1.8-5.2 2.5V8.4h-3.4v25.4h3.4l.1-10.3c0-1.4.4-2.6 1.2-3.4.8-.8 1.8-1.2 3.2-1.2 1.3 0 2.4.4 3.2 1.3.8.8 1.2 2 1.2 3.4v10.3h3.4V23c0-2.3-.6-4-1.9-5.4-1.4-1.4-3.1-2-5.2-2zm-52.2 3c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V8.4h-3.4v10.2h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-1.1 1.2-2.4 1.8-4 1.8-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 2.9.5 4 1.7zm48.8 19.9h-3.6v19.1c0 2.4.7 4.1 2.1 5.1 1.2.9 3.1 1.4 5.6 1.4h.1v-3h-.1c-1.2 0-2.1-.2-2.7-.6-.9-.6-1.4-1.7-1.4-3.3V51h4.1v-3h-4.1v-7.5zm-96.2 7c-1.4 0-2.6.3-3.7 1-1 .6-1.7 1.5-2.3 2.6-1.2-2.4-3.2-3.6-6-3.6-2.2 0-4 .9-5.2 2.6V48h-3.5v18.2h3.5l.2-10.7c0-1.5.4-2.6 1.1-3.5.7-.9 1.8-1.3 3.1-1.3s2.3.4 3.1 1.3c.8.9 1.2 2 1.2 3.5v10.6h3.4V55.5c0-1.5.4-2.6 1.2-3.5s1.8-1.3 3.2-1.3c1.3 0 2.3.4 3.1 1.3.7.9 1.1 2 1.1 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5-1.3-1.3-3-2-5.1-2zm18.9 0c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7 1-.9 2.2-1.4 3.6-1.4zm22.5-2.3c-.6-.5-1.6-.8-2.8-.8-1.9 0-3.4.9-4.5 2.6v-2H205v18.2h3.5l-.1-10.5c0-1.5.3-2.7.9-3.6.6-.9 1.5-1.3 2.6-1.3.9 0 1.7.2 2.3.7h.1l1.4-3.3zm9-.7c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7.9-.9 2.1-1.4 3.6-1.4zm26.1 0c-1.5-2-3.6-3.1-6.3-3.1-2.5 0-4.6.9-6.3 2.7s-2.5 4.1-2.5 6.8.9 5 2.5 6.8c1.7 1.8 3.8 2.7 6.3 2.7 2.6 0 4.7-1.1 6.3-3.2v2.7h3.5V40.5h-3.5v10zm-1.7 2c1.1 1.2 1.6 2.7 1.6 4.5 0 1.7-.6 3.3-1.6 4.5-1.1 1.2-2.4 1.8-4.2 1.8-1.7 0-3.1-.6-4.2-1.8-1.1-1.2-1.7-2.7-1.7-4.5s.6-3.3 1.7-4.5c1.1-1.2 2.5-1.8 4.2-1.8 1.8.1 3.1.7 4.2 1.8zm43.5-3c-1.3-1.4-3-2.1-5.2-2.1-2.4 0-4.2.9-5.4 2.6v-9.6h-3.5v25.7h3.5l.1-10.5c0-1.5.4-2.6 1.2-3.5.8-.9 1.8-1.3 3.2-1.3 1.4 0 2.5.4 3.3 1.3.8.9 1.2 2 1.2 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5zM259.1 48h3.5v18.2h-3.5zm0-7.5h3.4v3.4h-3.4z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 5.61143L18.3886 4L12 10.3886L5.61143 4L4 5.61143L10.3886 12L4 18.3886L5.61143 20L12 13.6114L18.3886 20L20 18.3886L13.6114 12L20 5.61143Z"/></svg> </symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P3X3VT7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<a
href="#main"
rel="nocaes"
id="skip-to-content_1-0"
class=" skip-to-content mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Skip to content</span></a><!-- end: skip-to-content mntl-text-link -->
<header id="header_1-0" class="comp header--magazine header" role="banner" data-tracking-container="true">
<div class="header__menu-top">
<div class="header__menu-button-container">
<button class="header__menu-button" aria-label="Main menu for Food & Wine">
<div class="header__menu-button-inner">
<svg class="icon icon-menu ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
</svg>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
<div>
</button>
</div>
<div class="header__logo-wrapper">
<a id="logo_1-0" class="comp logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="mntl-text-block_1-0" class="comp is-screenreader-only mntl-text-block">
Food & Wine</div><!-- end: comp is-screenreader-only mntl-text-block -->
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo mntl-block -->
</div>
<div id="utility-nav_1-0" class="comp utility-nav">
<ul class="utility-nav__list type--rabbit">
<li class="loc search-bar utility-nav__search utility-nav__partial-menu-item">
<div id="general-search_1-0" class="comp type--cat general-search" data-tracking-container="true">
<button class="general-search__icon-button" aria-label="search">
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<form class="general-search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<label for="general-search__search-input" class="type--cat-bold">Search</label>
<input type="text" name="q" id="general-search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type--squirrel button--contained-standard-square">
<span class="is-vishidden">Search</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<button class="general-search__close" aria-label="Close search bar">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_1-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<svg class="icon icon-info message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-info"></use>
</svg>
<span class="message-banner__text ">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp type--cat general-search -->
</li>
<li class="loc sign-in utility-nav__signin utility-nav__full-menu-item">
<a id="mntl-auth0_1-0" class="comp mntl-auth0" data-auth0-logout-url="https://www.foodandwine.com:443/auth0/logout" data-auth0-audience="platform-services-prod" data-auth0-domain="foodandwine.auth0.com" data-auth0-type="signin" data-auth0-client-id="G7S7M6EqBFYXMy4YyfhWuCoQPNYC1dgL" data-auth0-enabled="true" data-auth0-regsource="19018">
<svg class="icon icon-account ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-account"></use>
</svg>
Log In
</a><!-- end: comp mntl-auth0 -->
</li>
<li class="utility-nav__account utility-nav__full-menu-item utility-nav__list-item mntl-auth0-sign-out">
<button class="utility-nav__title type--rabbit">
<svg class="icon icon-account ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-account"></use>
</svg>
<span>My Account</span>
<svg class="icon icon-caret_down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret_down"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<ul class="utility-nav__link-list">
<li class="loc sign-out utility-nav__sublist-list-item utility-nav__sublist-list-item--signout">
<a id="mntl-auth0-sign-out_1-0" class="comp mntl-auth0-sign-out mntl-auth0" data-auth0-logout-url="https://www.foodandwine.com:443/auth0/logout" data-auth0-client-id="G7S7M6EqBFYXMy4YyfhWuCoQPNYC1dgL" data-auth0-audience="platform-services-prod" data-auth0-enabled="true" data-auth0-domain="foodandwine.auth0.com" data-auth0-type="signout">
Log Out
</a><!-- end: comp mntl-auth0-sign-out mntl-auth0 -->
</li>
</ul>
</div>
</li>
<li class="utility-nav__magazine utility-nav__full-menu-item utility-nav__list-item">
<button class="utility-nav__title type--rabbit">
<span>Magazine</span>
<svg class="icon icon-caret_down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret_down"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<ul class="utility-nav__link-list">
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/food-wine-magazine.html?utm_source=foodandwine.com&utm_medium=owned&utm_campaign=i111fwr1w2664"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Subscribe
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=FAW"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Manage Your Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/food-wine-magazine.html"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Give a Gift Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="/about-us-6373913#toc-contact-us"
rel="nocaes"
class="utility-nav__sublist-link"
> Get Help
</a><!-- end: utility-nav__sublist-link --> </li>
</ul>
</div>
</li>
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_1-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletter</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link -->
</li>
<li class="utility-nav__sweepstakes utility-nav__full-menu-item">
<a
href="https://www.foodandwine.com/sweepstakes"
rel="nocaes"
> Sweepstakes
</a><!-- end: --> </li>
<li class="utility-nav__subscribe utility-nav__partial-menu-item type--squirrel">
<a
href="https://www.magazines.com/food-wine-magazine.html?utm_source=foodandwine.com&utm_medium=owned&utm_campaign=i111fwr1w2664"
target="_blank"
rel="noopener nocaes"
> Subscribe
</a><!-- end: --> </li>
</ul>
</div><!-- end: comp utility-nav -->
</div>
<div class="header__nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<div id="fullscreen-nav__search_1-0" class="comp type--cat fullscreen-nav__search general-search" data-tracking-container="true">
<form class="fullscreen-nav__search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<label for="fullscreen-nav__search__search-input" class="type--cat-bold">Search</label>
<input type="text" name="q" id="fullscreen-nav__search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type--squirrel button--contained-standard-square">
<span class="is-vishidden">Search</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_2-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<svg class="icon icon-info message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-info"></use>
</svg>
<span class="message-banner__text ">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp type--cat fullscreen-nav__search general-search -->
<ul class="fullscreen-nav__list">
<li class="fullscreen-nav__list-item">
<a href="https://www.foodandwine.com/recipes" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-recipes-fullscreen-nav">
Recipes
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-recipes-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Recipes</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/breakfast-brunch"
rel="nocaes"
> Breakfast & Brunch
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/recipes/lunch"
rel="nocaes"
> Lunch
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/appetizers"
rel="nocaes"
> Appetizers
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/recipes/dinner"
rel="nocaes"
> Dinner
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/side-dishes"
rel="nocaes"
> Side Dishes
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/salads"
rel="nocaes"
> Salads
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/soup"
rel="nocaes"
> Soup
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/desserts"
rel="nocaes"
> Desserts
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cocktails"
rel="nocaes"
> Cocktails
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/holidays-events"
rel="nocaes"
> Holidays & Events
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.foodandwine.com/recipes"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.foodandwine.com/ingredients" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-ingredients-fullscreen-nav">
Ingredients
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-ingredients-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Ingredients</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/meat-poultry/beef"
rel="nocaes"
> Beef
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/bread-dough"
rel="nocaes"
> Bread
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/meat-poultry/chicken"
rel="nocaes"
> Chicken
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/seafood"
rel="nocaes"
> Seafood
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/pasta-noodles"
rel="nocaes"
> Pasta & Noodles
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/meat-poultry/pork"
rel="nocaes"
> Pork
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/vegetables"
rel="nocaes"
> Vegetables
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.foodandwine.com/ingredients"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.foodandwine.com/wine" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-wine-fullscreen-nav">
Wine
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-wine-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Wine</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/wine/red-wine"
rel="nocaes"
> Red Wine
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/wine/white-wine"
rel="nocaes"
> White Wine
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/wine/champagne-sparkling-wine"
rel="nocaes"
> Champagne & Sparkling Wine
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/wine/rose-wine"
rel="nocaes"
> Rose Wine
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/wine-regions"
rel="nocaes"
> Wine Regions
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.foodandwine.com/wine"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.foodandwine.com/drinks" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-drinks-fullscreen-nav">
Drinks
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-drinks-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Drinks</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/beer"
rel="nocaes"
> Beer
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/coffee"
rel="nocaes"
> Coffee
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/tea"
rel="nocaes"
> Tea
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/drinks/juices"
rel="nocaes"
> Juices
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.foodandwine.com/drinks"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.foodandwine.com/cocktails-spirits" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-spirits-fullscreen-nav">
Spirits
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-spirits-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Spirits</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cocktails-spirits/rum"
rel="nocaes"
> Rum
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cocktails-spirits/whisky"
rel="nocaes"
> Whiskey
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cocktails-spirits/vodka"
rel="nocaes"
> Vodka
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cocktails-spirits/gin"
rel="nocaes"
> Gin
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cocktails-spirits/mocktails"
rel="nocaes"
> Mocktails
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cocktails-spirits/tequila"
rel="nocaes"
> Tequila
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cocktails-spirits/mezcal"
rel="nocaes"
> Mezcal
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.foodandwine.com/cocktails-spirits"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a
href="https://www.foodandwine.com/news"
rel="nocaes"
class="fullscreen-nav__link type--squirrel-bold"
> News
</a><!-- end: fullscreen-nav__link type--squirrel-bold --> </li>
<li class="fullscreen-nav__list-item">
<a href="https://www.foodandwine.com/cooking-techniques" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-cooking-techniques-fullscreen-nav">
Cooking Techniques
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-cooking-techniques-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Cooking Techniques</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cooking-techniques/baking"
rel="nocaes"
> Baking
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cooking-techniques/grilling"
rel="nocaes"
> Grilling
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cooking-techniques/steal-this-trick"
rel="nocaes"
> Steal This Trick
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.foodandwine.com/cooking-techniques"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.foodandwine.com/travel" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-travel-fullscreen-nav">
Travel
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-travel-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Travel</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/travel/restaurants"
rel="nocaes"
> Restaurants
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/travel/bars"
rel="nocaes"
> Bars
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/wine-regions"
rel="nocaes"
> Wine Regions
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.foodandwine.com/travel"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.foodandwine.com/what-to-buy" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-what-to-buy-fullscreen-nav">
What to Buy
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-what-to-buy-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">What to Buy</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/what-to-buy/food-wine-faves"
rel="nocaes"
> Food & Wine Faves
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.foodandwine.com/what-to-buy"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a
href="https://www.foodandwine.com/about-us-6373913"
rel="nocaes"
class="fullscreen-nav__link type--squirrel-bold"
> About Us
</a><!-- end: fullscreen-nav__link type--squirrel-bold --> </li>
<li class="fullscreen-nav__list-item">
<a
href="https://www.magazines.com/food-wine-magazine.html?utm_source=foodandwine.com&utm_medium=owned&utm_campaign=i111fwr1w2664"
target="_blank"
rel="noopener nocaes"
class="fullscreen-nav__link type--squirrel"
> Subscribe
</a><!-- end: fullscreen-nav__link type--squirrel --> </li>
</ul>
<div id="utility-nav_2-0" class="comp utility-nav">
<ul class="utility-nav__list type--rabbit">
<li class="loc sign-in utility-nav__signin utility-nav__full-menu-item">
<a id="mntl-auth0_2-0" class="comp mntl-auth0" data-auth0-logout-url="https://www.foodandwine.com:443/auth0/logout" data-auth0-audience="platform-services-prod" data-auth0-domain="foodandwine.auth0.com" data-auth0-type="signin" data-auth0-client-id="G7S7M6EqBFYXMy4YyfhWuCoQPNYC1dgL" data-auth0-enabled="true" data-auth0-regsource="19018">
<svg class="icon icon-account ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-account"></use>
</svg>
Log In
</a><!-- end: comp mntl-auth0 -->
</li>
<li class="utility-nav__account utility-nav__full-menu-item utility-nav__list-item mntl-auth0-sign-out">
<button class="utility-nav__title type--rabbit">
<svg class="icon icon-account ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-account"></use>
</svg>
<span>My Account</span>
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<div class="utility-nav__sublist-header">
<button class="utility-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="type--goat-bold">My Account</span>
</div>
<ul class="utility-nav__link-list">
<li class="loc sign-out utility-nav__sublist-list-item utility-nav__sublist-list-item--signout">
<a id="mntl-auth0-sign-out_2-0" class="comp mntl-auth0-sign-out mntl-auth0" data-auth0-logout-url="https://www.foodandwine.com:443/auth0/logout" data-auth0-client-id="G7S7M6EqBFYXMy4YyfhWuCoQPNYC1dgL" data-auth0-audience="platform-services-prod" data-auth0-enabled="true" data-auth0-domain="foodandwine.auth0.com" data-auth0-type="signout">
Log Out
</a><!-- end: comp mntl-auth0-sign-out mntl-auth0 -->
</li>
</ul>
</div>
</li>
<li class="utility-nav__magazine utility-nav__full-menu-item utility-nav__list-item">
<button class="utility-nav__title type--rabbit">
<span>Magazine</span>
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<div class="utility-nav__sublist-header">
<button class="utility-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="type--goat-bold">Magazine</span>
</div>
<ul class="utility-nav__link-list">
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/food-wine-magazine.html?utm_source=foodandwine.com&utm_medium=owned&utm_campaign=i111fwr1w2664"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Subscribe
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=FAW"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Manage Your Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/food-wine-magazine.html"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Give a Gift Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="/about-us-6373913#toc-contact-us"
rel="nocaes"
class="utility-nav__sublist-link"
> Get Help
</a><!-- end: utility-nav__sublist-link --> </li>
</ul>
</div>
</li>
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_2-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletter</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link -->
</li>
<li class="utility-nav__sweepstakes utility-nav__full-menu-item">
<a
href="https://www.foodandwine.com/sweepstakes"
rel="nocaes"
> Sweepstakes
</a><!-- end: --> </li>
</ul>
</div><!-- end: comp utility-nav -->
<div id="social-follow_1-0" class="comp extended social-follow" data-tracking-container="true">
<div class="social-follow__title type--rabbit">Follow Us</div>
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/foodandwine" data-network="facebook" aria-label="Visit Food & Wine's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/foodandwine/?hl=en" data-network="instagram" aria-label="Visit Food & Wine's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/foodandwine" data-network="twitter" aria-label="Visit Food & Wine's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/foodandwine/" data-network="pinterest" aria-label="Visit Food & Wine's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-flipboard" href="https://flipboard.com/@foodandwine" data-network="flipboard" aria-label="Visit Food & Wine's flipboard page">
<svg class="icon icon-flipboard ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-flipboard"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/channel/UCKH_4hkRSyUSHDIFMzlGCRA" data-network="youtube" aria-label="Visit Food & Wine's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</nav><!-- end: comp fullscreen-nav -->
</div>
<nav id="header-nav_1-0" class="comp header-nav" role="navigation">
<div class="header-nav__list-wrapper">
<ul class="header-nav__list">
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/recipes"
rel="nocaes"
> Recipes
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/breakfast-brunch"
rel="nocaes"
> Breakfast & Brunch
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/recipes/lunch"
rel="nocaes"
> Lunch
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/appetizers"
rel="nocaes"
> Appetizers
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/recipes/dinner"
rel="nocaes"
> Dinner
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/side-dishes"
rel="nocaes"
> Side Dishes
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/salads"
rel="nocaes"
> Salads
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/soup"
rel="nocaes"
> Soup
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/desserts"
rel="nocaes"
> Desserts
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cocktails"
rel="nocaes"
> Cocktails
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/holidays-events"
rel="nocaes"
> Holidays & Events
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.foodandwine.com/recipes"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/ingredients"
rel="nocaes"
> Ingredients
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/meat-poultry/beef"
rel="nocaes"
> Beef
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/bread-dough"
rel="nocaes"
> Bread
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/meat-poultry/chicken"
rel="nocaes"
> Chicken
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/seafood"
rel="nocaes"
> Seafood
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/pasta-noodles"
rel="nocaes"
> Pasta & Noodles
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/meat-poultry/pork"
rel="nocaes"
> Pork
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/vegetables"
rel="nocaes"
> Vegetables
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.foodandwine.com/ingredients"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/wine"
rel="nocaes"
> Wine
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/wine/red-wine"
rel="nocaes"
> Red Wine
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/wine/white-wine"
rel="nocaes"
> White Wine
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/wine/champagne-sparkling-wine"
rel="nocaes"
> Champagne & Sparkling Wine
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/wine/rose-wine"
rel="nocaes"
> Rose Wine
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/wine-regions"
rel="nocaes"
> Wine Regions
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.foodandwine.com/wine"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/drinks"
rel="nocaes"
> Drinks
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/beer"
rel="nocaes"
> Beer
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/coffee"
rel="nocaes"
> Coffee
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/tea"
rel="nocaes"
> Tea
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/drinks/juices"
rel="nocaes"
> Juices
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.foodandwine.com/drinks"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/cocktails-spirits"
rel="nocaes"
> Spirits
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cocktails-spirits/rum"
rel="nocaes"
> Rum
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cocktails-spirits/whisky"
rel="nocaes"
> Whiskey
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cocktails-spirits/vodka"
rel="nocaes"
> Vodka
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cocktails-spirits/gin"
rel="nocaes"
> Gin
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cocktails-spirits/mocktails"
rel="nocaes"
> Mocktails
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cocktails-spirits/tequila"
rel="nocaes"
> Tequila
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cocktails-spirits/mezcal"
rel="nocaes"
> Mezcal
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.foodandwine.com/cocktails-spirits"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/news"
rel="nocaes"
> News
</a><!-- end: -->
</li>
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/cooking-techniques"
rel="nocaes"
> Cooking Techniques
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cooking-techniques/baking"
rel="nocaes"
> Baking
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cooking-techniques/grilling"
rel="nocaes"
> Grilling
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cooking-techniques/steal-this-trick"
rel="nocaes"
> Steal This Trick
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.foodandwine.com/cooking-techniques"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/travel"
rel="nocaes"
> Travel
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/travel/restaurants"
rel="nocaes"
> Restaurants
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/travel/bars"
rel="nocaes"
> Bars
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/wine-regions"
rel="nocaes"
> Wine Regions
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.foodandwine.com/travel"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/what-to-buy"
rel="nocaes"
> What to Buy
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/what-to-buy/food-wine-faves"
rel="nocaes"
> Food & Wine Faves
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.foodandwine.com/what-to-buy"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
</ul>
</div>
<div class="header-nav__list-item header-nav__list-item-about-us">
<a
href="/about-us-6373913"
rel="nocaes"
> About Us
</a><!-- end: -->
</div>
<div class="loc navigation-links">
<a
href="https://www.magazines.com/food-wine-magazine.html?utm_source=foodandwine.com&utm_medium=owned&utm_campaign=i111fwr1w2664"
target="_blank"
rel="noopener nofollow nocaes"
id="header-nav__subscribe-link_1-0"
class=" header-nav__subscribe-link mntl-text-link type--squirrel-link"
data-tracking-container="true"
><span class="link__wrapper">Subscribe</span></a><!-- end: header-nav__subscribe-link mntl-text-link type--squirrel-link -->
</div>
</nav><!-- end: comp header-nav -->
</header><!-- end: comp header--magazine header -->
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard-flex-1" class="wrapper"></div>
</div><!-- end: comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard -->
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div><!-- end: comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block -->
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank" aria-hidden="true"></iframe>
<article id="foodandwine-article_1-0" class="comp mntl-article--two-column-right-rail foodandwine-article mntl-article" data-tracking-container="true">
<div class="loc article-header">
<div id="article-preheading_1-0" class="comp article-preheading mntl-block">
<ul id="breadcrumbs_1-0" class="comp type--squirrel breadcrumbs mntl-breadcrumbs mntl-block" data-tracking-container="true">
<li id="mntl-breadcrumbs__item_1-0" class="comp mntl-breadcrumbs__item mntl-block">
<a
href="https://www.foodandwine.com/travel"
rel="nocaes"
id="mntl-text-link_1-0"
class=" mntl-text-link mntl-breadcrumbs__link"
data-tracking-container="true"
><span class="link__wrapper">Travel</span></a><!-- end: mntl-text-link mntl-breadcrumbs__link -->
</li><!-- end: comp mntl-breadcrumbs__item mntl-block -->
</ul><!-- end: comp type--squirrel breadcrumbs mntl-breadcrumbs mntl-block -->
</div><!-- end: comp article-preheading mntl-block -->
<h1 id="article-heading_1-0" class="comp type--lion article-heading mntl-text-block">
The Four Seasons Just Announced a Line of Yachts — and They&#39;re Just as Luxurious as You&#39;d Think</h1><!-- end: comp type--lion article-heading mntl-text-block -->
<h2 id="article-subheading_1-0" class="comp type--dog article-subheading">
Four Seasons Yachts will boast spacious, villa-like residences and high-end dining outlets.</h2><!-- end: comp type--dog article-subheading -->
<div id="article-meta-dynamic_1-0" class="comp article-meta-dynamic article-meta mntl-block" data-tracking-container="true">
<div id="foodandwine-bylines_1-0" class="comp type--rabbit foodandwine-bylines mntl-bylines">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<span id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item-name">
Stacey Leasca</span><!-- end: comp mntl-bylines__item mntl-attribution__item mntl-attribution__item-name -->
<!-- end: mntl-attribution__item-name -->
</div><!-- end: comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date -->
<div class="mntl-attribution__item-date">Published on September 30, 2022</div>
</div><!-- end: comp mntl-bylines__group--author mntl-bylines__group mntl-block -->
</div><!-- end: comp type--rabbit foodandwine-bylines mntl-bylines -->
<div id="social-share-block_1-0" class="comp social-share-block mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="The Four Seasons Just Announced a Line of Yachts — and They&amp;#39;re Just as Luxurious as You&amp;#39;d Think" data-description="The first Four Seasons Yacht is expected to hit the waters by 2025." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foodandwine.com%2Ftravel%2Ffour-seasons-yachts%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
tabindex="0"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</span>
</li>
<li class="share-item share-item-twitter">
<span data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.foodandwine.com%2Ftravel%2Ffour-seasons-yachts%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=foodandwine&text=The+Four+Seasons+Just+Announced+a+Line+of+Yachts+%E2%80%94+and+They%26%2339%3Bre+Just+as+Luxurious+as+You%26%2339%3Bd+Think"
data-network="twitter"
data-click-tracked="true"
class="share-link share-link-twitter"
tabindex="0"
title="Share on Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
Tweet
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.foodandwine.com%2Ftravel%2Ffour-seasons-yachts%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=The+Four+Seasons+Just+Announced+a+Line+of+Yachts+%E2%80%94+and+They%26%2339%3Bre+Just+as+Luxurious+as+You%26%2339%3Bd+Think&media=https%3A%2F%2Fwww.foodandwine.com%2Fthmb%2F30N_zF2HxF4fFxqZxsGG8amUHIU%3D%2F750x0%2FGettyImages-84093297-f948c376aced41ebb749f6d558da18ba.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
tabindex="0"
title="Share on Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
Pin
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.foodandwine.com/travel/four-seasons-yachts?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
tabindex="0"
title="Email this article">
<svg class="icon icon-email ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use>
</svg>
Email
</span>
</li>
</ul><!-- end: comp social-share mntl-social-share share -->
<form id="print-button_1-0" class="comp print-button mntl-print-button" method="POST" action="/travel/four-seasons-yachts?print" target="_blank" aria-label="Print this article." data-tracking-container="true">
<button class="mntl-print-button__btn" aria-label="Print this article.">
<svg class="icon icon-print mntl-print-button__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-print"></use>
</svg>
</button>
<input type="hidden" value="true" name="print" />
<input type="hidden" value="0060a8d825db345b214b49db65bb5acc" name="CSRFToken" />
</form><!-- end: comp print-button mntl-print-button -->
</div><!-- end: comp social-share-block mntl-block -->
</div><!-- end: comp article-meta-dynamic article-meta mntl-block -->
</div>
<div class="loc article-content">
<figure id="figure-article_1-0" class="comp right-rail__offset type--mouse figure-landscape figure-article mntl-universal-primary-image primary-image">
<div class="primary-image__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
src="https://www.foodandwine.com/thmb/VN3Tfo6b4FdjN0t2iun0lSqFVJc=/2250x0/filters:no_upscale():max_bytes(150000):strip_icc():gifv()/GettyImages-84093297-f948c376aced41ebb749f6d558da18ba.jpg"
width="3000"
height="2000"
alt="Four Seasons front door"
class=" primary-image__image mntl-primary-image--blurry"
onload="(function(e){e.classList.add(&#39;loaded&#39;)})(this)"
style="--blurry: url(&#39;data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAABMOCBggNxokPTkdGjUjIT4qKVMxFVIzH0w1J1s7JkRERElIQ0pMQU9LQF9RRGhbUmNqSGdoanhwY3aBl4SAd4iBe5mNf4KCioyMlIiMmJKLhZaKlJSYoZaZqpCfspmjmJ+ru6ihmbSujqipra+rqLKurbGvsLa3p7WxqLuxpb63r722sLu6uLy6u7+7ury8vK21wLC6xrK6x7G5zLa+y7/I19a3i8O+usDAvsLBvcLBv8TAv//XiMXEwsbFwcjEwcnGwcjGx8nIxs7KwdLRzRMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCBMOCCwAAAAACgAHAEYIUQBXqLDRQAEDCil89GBhIkiAAQUkjGjxYgeJIQAIPHBw4seOCTM6gIARg4aMGh5uoAhhAAGPBUSACMFRwsUGDR8sQMihI8OFCAISHKggggOGgAA7&#39;)"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/VN3Tfo6b4FdjN0t2iun0lSqFVJc=/2250x0/filters:no_upscale():max_bytes(150000):strip_icc():gifv()/GettyImages-84093297-f948c376aced41ebb749f6d558da18ba.jpg"
width="3000"
height="2000"
class="loaded primary-img--noscript primary-image__image mntl-primary-image--blurry"
alt="Four Seasons front door"
/>
</noscript>
</div> </div>
<figcaption id="primary-image__figcap_1-0" class="comp primary-image__figcap mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner">Photo: Getty Images</span>
</figcaption><!-- end: comp primary-image__figcap mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp right-rail__offset type--mouse figure-landscape figure-article mntl-universal-primary-image primary-image -->
<div id="article-content_1-0" class="comp article-content mntl-block">
<div id="mntl-sc-page_1-0" class="comp structured-content js-extended-commerce__section mntl-sc-page mntl-block" data-sc-sticky-offset="90" data-sc-ad-label-height="24" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="50em" data-sc-load-immediate="4" data-sc-content-positions="[1, 1250, 1550, 1950, 2350, 2750, 3150, 3550, 3950]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block mntl-sc-block-html">
Booking a few nights at a Four Seasons hotel already felt like the pinnacle of an opulent vacation experience. But now, the famed luxury brand is taking it a step further with the announcement of the new <a href="https://www.fourseasons.com/yachts/?source=pr_corporate_yacht2022" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Four Seasons Yachts</a>.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block mntl-sc-block-html">
Created by a partnership between the Four Seasons, luxury entrepreneurs Nadim Ashi and Philip Levine, and the shipbuilding group Fincantieri, the first Four Seasons Yacht is expected to hit the waters by 2025. The ships, the team shared in a statement, will come with the same bespoke experiences and personalized service you can expect in the hotels.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-4" class="comp mntl-sc-block mntl-sc-block-html">
&#34;Four Seasons Yachts represents the next chapter of our long history of industry-leading innovation, and a milestone moment for our company as we continue to capitalize on new opportunities to extend the world of Four Seasons,&#34; Christian Clerc, president, Four Seasons Hotels and Resorts, shared in a statement with <em>Food &amp; Wine</em>.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-5" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-6" class="comp mntl-sc-block mntl-sc-block-html">
The first Four Seasons vessel will be 679 feet long and 88.6 feet wide with 14 decks. According to the team &#34;no expense was spared&#34; in the boat&#39;s creation, clocking in at $4.2 million per suite. But all that investment was worth it and is showcased in the vessel&#39;s expanded living spaces and all-suite nautical residential living.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<figure id="mntl-sc-block_1-0-8" class="comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block foodandwine-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:52.2%;">
<img
data-src="https://www.foodandwine.com/thmb/78cEnVV95d2nVFBEXeuD0gY3Mnc=/2250x0/filters:no_upscale():max_bytes(150000):strip_icc()/four-seasons-yach-FT-2000-eae8a3ff269e4065b6ac43938ef117df.jpg"
width="2000"
height="1045"
alt="Four Seasons Yacht"
class="lazyload universal-image__image"
data-expand="300"
id=mntl-sc-block-image_1-0-1
data-click-tracked="true"
data-tracking-container="true"
data-img-lightbox="true"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/78cEnVV95d2nVFBEXeuD0gY3Mnc=/2250x0/filters:no_upscale():max_bytes(150000):strip_icc()/four-seasons-yach-FT-2000-eae8a3ff269e4065b6ac43938ef117df.jpg"
width="2000"
height="1045"
class="img--noscript universal-image__image"
alt="Four Seasons Yacht"
/>
</noscript>
</div>
</div>
<figcaption id="mntl-figure-caption_1-0" class="comp type--mouse mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner">Four Seasons</span>
</figcaption><!-- end: comp type--mouse mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block foodandwine-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res -->
<p id="mntl-sc-block_1-0-9" class="comp mntl-sc-block mntl-sc-block-html">
In total, the first boat will come with 95 spacious accommodations, each featuring an extensive network of joining suite combinations creating adaptable, villa-like residences.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-10" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-11" class="comp mntl-sc-block mntl-sc-block-html">
In the suite&#39;s guests will find floor-to-ceiling windows that provide unobstructed views and access to expansive terrace decks. And every room comes with 7.9-foot ceilings to ensure it feels as spacious and airy as possible.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-html">
&#34;In partnership with Four Seasons, we are creating a new category of luxury lifestyle travel that appeals to discerning guests. We are bringing together the very best across industries to create the pinnacle yachting offering through world-class design, curated experiences, and truly exceptional service,&#34; Larry Pimentel, a veteran luxury travel industry expert and the man responsible for leading the new enterprise, said. &#34;When we launch in 2025, there will be nothing else like it on the open seas.&#34;
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-14" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-15" class="comp mntl-sc-block mntl-sc-block-html">
Suite accommodations start at an average of 581 square feet of indoor/outdoor living space, and move all the way to its most expansive residence, the &#34;Funnel Suite,&#34; which includes four levels spread across 9,601 square feet of combined indoor/outdoor living space. That includes a private wading pool and dedicated private spa area.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-16" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-17" class="comp mntl-sc-block mntl-sc-block-html">
Common spaces onboard the boat include its restaurants, lounges, and bar concepts, where the Four Seasons team said guests can find the &#34;perfect cappuccino in the lobby, a Mediterranean-inspired lunch, a dinner tasting at the sushi bar, or a glass of Champagne on the breathtaking terrace.&#34; Guests, it added, will never be far from the perfect bite to eat and the ideal drink to sip.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-18" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-19" class="comp mntl-sc-block mntl-sc-block-html">
For a moment of relaxation guests can check into the full-service spa, salon, and wellness area, which offers everything from fitness classes to health and nutrition consultations. There&#39;s also an outdoor movie theater for watching flicks under the stars, and plenty of deck space for sunbathing on warm days.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-20" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-21" class="comp mntl-sc-block mntl-sc-block-html">
Luigi Matarazzo, the general manager merchant ships division of Fincantieri, put it best with this simple statement: "This project is in a class of its own, combining the best of passenger ship construction and yacht design to create a new benchmark for ultra-luxury vessels." Follow the project and be among the <a href="https://www.fourseasons.com/yachts/?source=pr_corporate_yacht2022" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">first to book here</a>.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
</div><!-- end: comp structured-content js-extended-commerce__section mntl-sc-page mntl-block -->
<div id="article-feedback_1-0" class="comp article-feedback mntl-article-feedback">
<div class="article-feedback__rating-section js-rating-section">
<div class="article-feedback__heading">Was this page helpful?</div>
<button id="article-feedback__thumbs-up-button_1-0" class="comp js-rating-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-up-button mntl-button" aria-label="Thumbs Up" data-thumbs-signal="THUMBS_UP">
<svg class="icon icon-thumbs-up mntl-button__icon article-feedback__rating-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-thumbs-up"></use>
</svg>
</button><!-- end: comp js-rating-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-up-button mntl-button -->
<button id="article-feedback__thumbs-down-button_1-0" class="comp js-submit-feedback-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-down-button mntl-button" aria-label="Thumbs Down">
<svg class="icon icon-thumbs-down mntl-button__icon article-feedback__rating-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-thumbs-down"></use>
</svg>
</button><!-- end: comp js-submit-feedback-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-down-button mntl-button -->
</div>
<div class="article-feedback__success-section js-success-section is-hidden">
<div class="article-feedback__heading"></div>
<div class="loc success-section">
<div id="article-feedback__success-message_1-0" class="comp article-feedback__success-message message-banner--success message-banner message-banner--success">
<svg class="icon icon-check-circle message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-check-circle"></use>
</svg>
<span class="message-banner__text type--cat-bold">
Thanks for your feedback!
</span>
<button class="message-banner__close-button js-message-banner-close">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp article-feedback__success-message message-banner--success message-banner message-banner--success -->
</div>
</div>
<div class="article-feedback__feedback-section js-feedback-section is-hidden">
<div class="article-feedback__heading">Tell us why!</div>
<button id="article-feedback__open-form-button_1-0" class="comp article-feedback__feedback-button js-open-form-button article-feedback__open-form-button mntl-button">
Other
</button><!-- end: comp article-feedback__feedback-button js-open-form-button article-feedback__open-form-button mntl-button -->
<form action="/ugc-feedback" method="post" class="article-feedback__feedback-form js-feedback-form is-hidden">
<textarea class="article-feedback__feedback-text js-feedback-text" placeholder="Tell us more..." required="required" maxlength="1500"></textarea>
<button id="article-feedback__submit-button_1-0" class="comp article-feedback__submit-button mntl-button">
Submit
</button><!-- end: comp article-feedback__submit-button mntl-button -->
<input type="hidden" name="doc-id" value="6746036" class="js-doc-id" />
</form>
</div>
</div><!-- end: comp article-feedback mntl-article-feedback -->
</div><!-- end: comp article-content mntl-block -->
</div>
<div class="loc article-right-rail">
<div id="mntl-right-rail_1-0" class="comp mntl-right-rail mntl-block">
<div id="sc-billboard-group_1-0" class="comp js-scads-inline-content sc-billboard-group mntl-block">
<div id="mntl-block_2-0" class="comp mntl-block">
<div id="mntl-squareFlex1-sticky_1-0" class="comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard" data-height="1090" style="height: 1090px;">
<div id="mntl-sc-sticky-billboard-ad_2-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard ">
<div id="square-flex-1" class="wrapper"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_3-0" class="comp mntl-block">
<div id="mntl-squareFlex2-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_3-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-flex-2" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[300, 251],[300, 600],[300, 601],[2, 1],[160, 600],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="b9ffc509e86949dcab3d4285f8fcc0bc" data-auction-floor-value="125"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="mntl-native-fluid_2-0" class="comp mntl-native-fluid mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_2-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div><!-- end: comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic -->
</div><!-- end: comp mntl-native-fluid mntl-native -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_7-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="e7235915f5ec449e826dfbb344b01dc4" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_9-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="e7235915f5ec449e826dfbb344b01dc4" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_3-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_11-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="e7235915f5ec449e826dfbb344b01dc4" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_4-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_13-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="e7235915f5ec449e826dfbb344b01dc4" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_5-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_15-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="e7235915f5ec449e826dfbb344b01dc4" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_10-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_6-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_17-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="e7235915f5ec449e826dfbb344b01dc4" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
</div><!-- end: comp js-scads-inline-content sc-billboard-group mntl-block -->
</div><!-- end: comp mntl-right-rail mntl-block -->
</div>
</article><!-- end: comp mntl-article--two-column-right-rail foodandwine-article mntl-article -->
<div id="leaderboard-post-content_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], &quot;fluid&quot;, [970, 250], [1, 11], [1200, 450]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="c5517846b6854a56b01a77018e8e9464" data-auction-floor-value="50"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
<section id="recirc-section_1-0" class="comp recirc-section" data-tracking-container="true">
<span class="recirc-section__header type--camel">
Related Articles
</span>
<div class="loc recirc-content">
<div id="recirc-section__card-list-1_1-0" class="comp recirc-section__card-list-1 card-list mntl-document-card-list mntl-card-list mntl-block" data-chunk="36">
<a id="mntl-card-list-items_1-0" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6742969" data-tax-levels href="https://www.foodandwine.com/travel/twin-farms-twiggs-new-culinary-offerings" data-cta data-ordinal="1">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.foodandwine.com/thmb/beSBv22f_YWNEPW05vxUToDVfSI=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Storied-Hotel-in-Vermont-Expands-Food-Offerings-FT-BLOG0922-2000-c20af9e1ab18426099ab03ed64cff3eb.jpg"
width="282"
height="188"
alt="Twiggs"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/beSBv22f_YWNEPW05vxUToDVfSI=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Storied-Hotel-in-Vermont-Expands-Food-Offerings-FT-BLOG0922-2000-c20af9e1ab18426099ab03ed64cff3eb.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Twiggs"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Travel">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Storied New England Hotel Brings Must-Try Culinary Experience to Life </span></span>
<div class="card__byline mntl-card__byline" data-byline="By Sean Flynn"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-1" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6745509" data-tax-levels href="https://www.foodandwine.com/travel/the-most-iconic-paris-restaurants" data-cta data-ordinal="2">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.foodandwine.com/thmb/j2vbP_JzoBn-gkikQZx11G8efhs=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Most-Iconic-Paris-Restaurants-FT-3-BLOG0922-2000-0ae7cc7a1e29490eb1caf4058e3fb42a.jpg"
width="282"
height="188"
alt="La Tour d&#39;Argent"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/j2vbP_JzoBn-gkikQZx11G8efhs=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Most-Iconic-Paris-Restaurants-FT-3-BLOG0922-2000-0ae7cc7a1e29490eb1caf4058e3fb42a.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="La Tour d&#39;Argent"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Travel">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Legendary Paris Restaurants That Live Up to the Hype</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Vicki Denig"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-2" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6735901" data-tax-levels href="https://www.foodandwine.com/lifestyle/kitchen/best-patio-dining-sets" data-cta data-ordinal="3">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.foodandwine.com/thmb/56rem7wtZZ57pksgeEvR10dFvVE=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/best-patio-dining-sets-FT-AFF0922-2000-f8a25a54cf4741c28f9488c3fdbdfb6b.jpg"
width="282"
height="188"
alt="Best Patio Table"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/56rem7wtZZ57pksgeEvR10dFvVE=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/best-patio-dining-sets-FT-AFF0922-2000-f8a25a54cf4741c28f9488c3fdbdfb6b.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Best Patio Table"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Kitchen">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">10 Patio Dining Sets for an Outdoor Entertaining Upgrade</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Alissa Fitzgerald"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-3" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6408502" data-tax-levels href="https://www.foodandwine.com/news/appellation-hotels-food-experiences-charlie-palmer" data-cta data-ordinal="4">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.foodandwine.com/thmb/i39gB6-YaVCEuNr0umJYWd-V9b4=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Charlie-Palmer-Food-Experience-Hotel-Chain-FT-BLOG0622-53bacb86fb124c7a9e09e8298e679728.jpg"
width="282"
height="188"
alt="Appellation"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/i39gB6-YaVCEuNr0umJYWd-V9b4=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Charlie-Palmer-Food-Experience-Hotel-Chain-FT-BLOG0622-53bacb86fb124c7a9e09e8298e679728.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Appellation"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="News">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">This Food-focused Hotel Chain Will Feature One-of-a-kind Classes and Experiences With Local Ingredients</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Stacey Leasca"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-4" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6542597" data-tax-levels href="https://www.foodandwine.com/travel/sunken-harbor-club-bermuda-outpost" data-cta data-ordinal="5">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.foodandwine.com/thmb/oPu4CCSq3v_F3tYpPqqRCWPZKQw=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Sunken-Harbor-Club-Goes-To-Bermuda-FT-4-BLOG0922-2000-67287ae1995e4f858c2433604ec1e727.jpg"
width="282"
height="188"
alt="Sunken Harbor Club"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/oPu4CCSq3v_F3tYpPqqRCWPZKQw=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Sunken-Harbor-Club-Goes-To-Bermuda-FT-4-BLOG0922-2000-67287ae1995e4f858c2433604ec1e727.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Sunken Harbor Club"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Travel">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">The Sunken Harbor Club Heads to Bermuda</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Kara Newman"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-5" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6409144" data-tax-levels href="https://www.foodandwine.com/travel/where-eat-stay-and-shop-in-havana" data-cta data-ordinal="6">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.foodandwine.com/thmb/hbgmNjK2X5f19SSxaVd3C5M54tM=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/havana-street-where-to-go-next-FT-MAG0617-d880c0f07527414ba87003ea493f213b.jpg"
width="282"
height="188"
alt="Havana, Cuba"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/hbgmNjK2X5f19SSxaVd3C5M54tM=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/havana-street-where-to-go-next-FT-MAG0617-d880c0f07527414ba87003ea493f213b.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Havana, Cuba"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Travel">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Where to Eat, Drink, and Stay in Havana</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Anya von Bremzen"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-6" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6407461" data-tax-levels href="https://www.foodandwine.com/travel/united-states/napa-valley-luxury-hotels-resorts" data-cta data-ordinal="7">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.foodandwine.com/thmb/LDiwdUYEOt3eQtAu6DCEOSPYvTs=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Calistoga-Ranch-Lakehouse-Napa-Valley-FT-BLOG0219-3edcf750b1f34bf0ac337e97185fe730.jpg"
width="282"
height="188"
alt="Calistoga Ranch Napa Valley"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/LDiwdUYEOt3eQtAu6DCEOSPYvTs=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Calistoga-Ranch-Lakehouse-Napa-Valley-FT-BLOG0219-3edcf750b1f34bf0ac337e97185fe730.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Calistoga Ranch Napa Valley"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="United States">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Where to Stay in Napa Valley: California Wine Country&#39;s Best Luxury Hotels</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Brian Freedman"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-7" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6544091" data-tax-levels href="https://www.foodandwine.com/lifestyle/best-tailgating-gear" data-cta data-ordinal="8">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.foodandwine.com/thmb/iZoCcm96Sb4mkCe5zrQNKA1TeL8=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/top-picks-for-tailgating-gear-tout-XL-AFF0822-2000-58ced4aa9a664ab48ba330a178d27a9c.jpg"
width="282"
height="188"
alt="Top Picks for Tailgating Gear"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/iZoCcm96Sb4mkCe5zrQNKA1TeL8=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/top-picks-for-tailgating-gear-tout-XL-AFF0822-2000-58ced4aa9a664ab48ba330a178d27a9c.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Top Picks for Tailgating Gear"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Lifestyle">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Our Top Picks for Tailgating Gear This Season</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Greg Baker"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
</div><!-- end: comp recirc-section__card-list-1 card-list mntl-document-card-list mntl-card-list mntl-block -->
<div id="leaderboard-deferred-footer_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard-deferred-footer mntl-leaderboardfooter-flex-1-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter-flex-1" class="wrapper" data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="3fdcd5ea45f7495b9f1aedf63066f5ed" data-auction-floor-value="50"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard-deferred-footer mntl-leaderboardfooter-flex-1-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
<div id="recirc-section__card-list-2_1-0" class="comp recirc-section__card-list-2 card-list mntl-document-card-list mntl-card-list mntl-block" data-chunk="36">
<a id="mntl-card-list-items_3-0" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6403850" data-tax-levels href="https://www.foodandwine.com/travel/best-distillery-hotels" data-cta data-ordinal="1">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.foodandwine.com/thmb/mzsoPwr-Mh7sdF9BuQ7vv60iq3Q=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/cavalier-hotel-glenora-distillery-FT-BLOG1121-cc239b2050e64346816a2cd730222882.jpg"
width="282"
height="188"
alt="Glenora Distillery exterior"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/mzsoPwr-Mh7sdF9BuQ7vv60iq3Q=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/cavalier-hotel-glenora-distillery-FT-BLOG1121-cc239b2050e64346816a2cd730222882.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Glenora Distillery exterior"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Travel">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">11 Distillery Hotels Worth Planning a Trip Around</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Sarah Kuta"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-1" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6402711" data-tax-levels href="https://www.foodandwine.com/fwpro/the-fine-art-of-ordering-affordable-wine-with-a-sommelier" data-cta data-ordinal="2">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.foodandwine.com/thmb/y974DdOZjxuIf68-3buHfsdIVeM=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Buying-Fine-Wine-FT-BLOG0522-f5c479e0d99640b3a1e09979933110c7.jpg"
width="282"
height="188"
alt="A person faces a large display of wine"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/y974DdOZjxuIf68-3buHfsdIVeM=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Buying-Fine-Wine-FT-BLOG0522-f5c479e0d99640b3a1e09979933110c7.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="A person faces a large display of wine"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="F&W Pro">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">The Fine Art of Finding Delicious Wine Without Being Intimidated</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Vinny Eng"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-2" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6409672" data-tax-levels href="https://www.foodandwine.com/travel/best-coffee-washington-dc" data-cta data-ordinal="3">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.foodandwine.com/thmb/duZWTqa2jHmE-VPQiR-w4eJ3Fc8=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/The-Wydown-1-FT-BLOG0519-f40f5f3114174c539cef1a4e1d21bc4c.jpg"
width="282"
height="188"
alt="The Wydown"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/duZWTqa2jHmE-VPQiR-w4eJ3Fc8=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/The-Wydown-1-FT-BLOG0519-f40f5f3114174c539cef1a4e1d21bc4c.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="The Wydown"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Travel">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">The Best Coffee in Washington, D.C. Keeps Getting Better</span></span>
<div class="card__byline mntl-card__byline" data-byline="By David Landsel"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-3" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6408612" data-tax-levels href="https://www.foodandwine.com/lifestyle/kitchen/seafood-delivery" data-cta data-ordinal="4">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.foodandwine.com/thmb/GLJVIpWgeaRxYaqnWKMBAyrphW0=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Seafood-Delivery-Services-FT-BLOG0921-2673dbd9f4b946fd8a9d3e4366ea1192.jpg"
width="282"
height="188"
alt="PureFish seafood delivery"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/GLJVIpWgeaRxYaqnWKMBAyrphW0=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Seafood-Delivery-Services-FT-BLOG0921-2673dbd9f4b946fd8a9d3e4366ea1192.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="PureFish seafood delivery"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Kitchen">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Best Seafood Delivery Services</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Marisa Olsen"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-4" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6407638" data-tax-levels href="https://www.foodandwine.com/wine/temecula-valley-wineries-visit" data-cta data-ordinal="5">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.foodandwine.com/thmb/EdCNVSV960jh72rbVEHQvDYMLX8=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/south-coast-winery-resort-and-spa-best-wineries-in-temecula-FT-SS1216-2000-06352f95368f4834a00795f258a6ec2e.jpg"
width="282"
height="188"
alt="South Coast Winery Resort &amp; Spa/Carter Estate Winery"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/EdCNVSV960jh72rbVEHQvDYMLX8=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/south-coast-winery-resort-and-spa-best-wineries-in-temecula-FT-SS1216-2000-06352f95368f4834a00795f258a6ec2e.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="South Coast Winery Resort &amp; Spa/Carter Estate Winery"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Wine">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Best Wineries to Visit in Temecula Valley</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Richard Nalley"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-5" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6409320" data-tax-levels href="https://www.foodandwine.com/travel/new-energy-brings-world-class-wine-paso-robles-california" data-cta data-ordinal="6">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.foodandwine.com/thmb/LF9DtVh87uovKLaQGK3BMCpc4Do=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Wines-Wild-West-VT-MAG0422-14466a97beda4252982f3369d3e8b1ad.jpg"
width="282"
height="188"
alt="The morning glows over Alta Colina"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/LF9DtVh87uovKLaQGK3BMCpc4Do=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Wines-Wild-West-VT-MAG0422-14466a97beda4252982f3369d3e8b1ad.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="The morning glows over Alta Colina"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Travel">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">An Anything-Goes Attitude Is Bringing New Energy and World-Class Wines to Paso Robles</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Wanda Mann"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-6" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6410021" data-tax-levels href="https://www.foodandwine.com/news/from-villas-to-vineyards-the-best-of-italy-now" data-cta data-ordinal="7">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.foodandwine.com/thmb/8eeaNZqMoqwrGk6-MNHUP8Bu0Vg=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/original-201209-a-italian-villas-casa-olivi-exterior-847020675aff4a1f80829a7bb502bf63.jpg"
width="282"
height="188"
alt="original-201209-a-italian-villas-casa-olivi-exterior.jpg"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/8eeaNZqMoqwrGk6-MNHUP8Bu0Vg=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/original-201209-a-italian-villas-casa-olivi-exterior-847020675aff4a1f80829a7bb502bf63.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="original-201209-a-italian-villas-casa-olivi-exterior.jpg"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="News">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">From Villas to Vineyards: The Best of Italy Now</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Meghan McEwen and Megan Krigbaum"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-7" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6403712" data-tax-levels href="https://www.foodandwine.com/travel/bars/food-and-wine-editors-favorite-bars" data-cta data-ordinal="8">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.foodandwine.com/thmb/CGdpDZyw7Rpxm4ts_A79xVFe3zc=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Editors-Favorite-Bars-FT-BLOG0522-29eae6fb35d74eccbb4ff7bbaa5896b8.jpg"
width="282"
height="188"
alt="Bearded Lady; Connaught Bar; Arnaud&#39;s French 75 Bar; Peppermill Lounge; Bacchanal Wine"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/CGdpDZyw7Rpxm4ts_A79xVFe3zc=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Editors-Favorite-Bars-FT-BLOG0522-29eae6fb35d74eccbb4ff7bbaa5896b8.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Bearded Lady; Connaught Bar; Arnaud&#39;s French 75 Bar; Peppermill Lounge; Bacchanal Wine"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Bars">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">From St. Louis to London, Our Editors Share Their Favorite Bars — And What Makes Them So Unique</span></span>
<div class="card__byline mntl-card__byline" data-byline="By F&amp;W Editors"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
</div><!-- end: comp recirc-section__card-list-2 card-list mntl-document-card-list mntl-card-list mntl-block -->
<div id="leaderboard2-deferred-footer_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard2-deferred-footer mntl-leaderboardfooter-flex-2-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter-flex-2" class="wrapper" data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="2d5da65f085842479c6046b8775a409c" data-auction-floor-value="50"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard2-deferred-footer mntl-leaderboardfooter-flex-2-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
</div>
</section><!-- end: comp recirc-section -->
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="footer__inner">
<div class="footer__primary">
<div class="footer__logo">
<a id="logo_2-0" class="comp logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="mntl-text-block_2-0" class="comp is-screenreader-only mntl-text-block">
Food & Wine</div><!-- end: comp is-screenreader-only mntl-text-block -->
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo mntl-block -->
</div>
<div class="loc newsletter-link-wrapper footer__newsletter">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-footer"
id="newsletter-dialog-footer-link_1-0"
class=" newsletter-dialog-footer-link dialog-link mntl-text-link footer__newsletter-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletter</span></a><!-- end: newsletter-dialog-footer-link dialog-link mntl-text-link footer__newsletter-link -->
</div>
<div class="footer__magsub-wrapper">
<a href="https://www.magazines.com/food-wine-magazine.html?utm_source=foodandwine.com&utm_medium=owned&utm_campaign=i202fwrfw2807" target="_blank">
<div class="loc footer__magsub">
<div class="img-placeholder" style="padding-bottom:50.0%;">
<img
data-src="https://www.foodandwine.com/thmb/On068VexfM4TlSMTFcXcm9XMSic=/300x150/filters:no_upscale():max_bytes(150000):strip_icc()/foodandwine_sub-7348613ac12e41af9a782633fefed511.png"
width="300"
height="150"
alt="Magazine Sub Placeholder Image"
class="lazyload universal-image__image"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/On068VexfM4TlSMTFcXcm9XMSic=/300x150/filters:no_upscale():max_bytes(150000):strip_icc()/foodandwine_sub-7348613ac12e41af9a782633fefed511.png"
width="300"
height="150"
class="img--noscript universal-image__image"
alt="Magazine Sub Placeholder Image"
/>
</noscript>
</div>
</div>
</a>
</div>
<div class="footer__social">
<div id="social-follow_2-0" class="comp extended social-follow" data-tracking-container="true">
<div class="social-follow__title type--rabbit">Follow Us</div>
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/foodandwine" data-network="facebook" aria-label="Visit Food & Wine's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/foodandwine/?hl=en" data-network="instagram" aria-label="Visit Food & Wine's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/foodandwine" data-network="twitter" aria-label="Visit Food & Wine's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/foodandwine/" data-network="pinterest" aria-label="Visit Food & Wine's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-flipboard" href="https://flipboard.com/@foodandwine" data-network="flipboard" aria-label="Visit Food & Wine's flipboard page">
<svg class="icon icon-flipboard ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-flipboard"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/channel/UCKH_4hkRSyUSHDIFMzlGCRA" data-network="youtube" aria-label="Visit Food & Wine's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</div>
</div>
<div class="footer__secondary">
<nav id="footer-nav_1-0" class="comp footer-nav mntl-block">
<ul id="mntl-block_1-0" class="comp footer-nav__list mntl-block">
<li id="footer-nav__list-item_1-0" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0" class="comp type--squirrel-link mntl-text-block" href="https://www.foodandwine.com/recipes">
Recipes</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-1" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-1" class="comp type--squirrel-link mntl-text-block" href="https://www.foodandwine.com/ingredients">
Ingredients</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-2" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-2" class="comp type--squirrel-link mntl-text-block" href="https://www.foodandwine.com/wine">
Wine</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-3" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-3" class="comp type--squirrel-link mntl-text-block" href="https://www.foodandwine.com/drinks">
Drinks</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-4" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-4" class="comp type--squirrel-link mntl-text-block" href="https://www.foodandwine.com/cocktails-spirits">
Spirits</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-5" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-5" class="comp type--squirrel-link mntl-text-block" href="https://www.foodandwine.com/news">
News</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-6" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-6" class="comp type--squirrel-link mntl-text-block" href="https://www.foodandwine.com/cooking-techniques">
Cooking Techniques</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
</ul><!-- end: comp footer-nav__list mntl-block -->
</nav><!-- end: comp footer-nav mntl-block -->
<ul id="footer-links_1-0" class="comp footer-links">
<li class="footer-links__item"><a
href="/about-us-6373913"
rel="nocaes"
data-type="ourStory"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>About Us</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/diversity-equity-and-inclusion-6373915"
rel="nocaes"
data-type="antiRacism"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Anti-Racism Pledge</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/about-us-6373913#toc-editorial-policies"
rel="nocaes"
data-type="editorialGuidelines"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Editorial Guidelines</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/about-us-6373913#toc-product-reviews"
rel="nocaes"
data-type="productVetting"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Product Vetting</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://www.dotdashmeredith.com/brands-privacy"
target="_blank"
rel="noopener nocaes"
data-type="privacyPolicy"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Privacy Policy</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://ddmaccolades.com/index.html"
target="_blank"
rel="noopener nocaes"
data-type="accolades"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Accolades</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://www.dotdashmeredith.com/terms-of-use"
target="_blank"
rel="noopener nocaes"
data-type="termsOfUse"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Terms of Use</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://www.dotdashmeredith.com/brands/food-drink/food-and-wine"
target="_blank"
rel="noopener nocaes"
data-type="advertise"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Advertise</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://ddmcontentlicensing.com/"
target="_blank"
rel="noopener nocaes"
data-type="contentLicensing"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Content Licensing</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://www.dotdashmeredith.com/careers/"
target="_blank"
rel="noopener nofollow nocaes"
data-type="careersAtDotDash"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Careers</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item ot-pref-trigger"><a
href="#"
rel="nocaes"
data-type="cmpFooterLink"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Do Not Sell My Personal Information</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://www.dotdashmeredith.com/contact"
target="_blank"
rel="noopener nocaes"
data-type="contact"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Contact</a><!-- end: type--rabbit-link --></li>
</ul><!-- end: comp footer-links -->
</div>
</div>
<div class="loc footer-bottom">
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Food & Wine is part of the <a href="https://www.dotdashmeredith.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash Meredith</a> publishing&nbsp;family.
</span>
<span class="mntl-dotdash-universal-nav__separator"></span>
<span class="mntl-dotdash-universal-nav__privacy-policy">
We've updated our Privacy Policy, which will go in to effect on September 1, 2022. <a href="https://www.dotdashmeredith.com/brands-privacy" class="mntl-dotdash-universal-nav__privacy-policy--link" target="_blank">Review our Privacy Policy</a>
</span>
</div>
</nav><!-- end: comp mntl-dotdash-universal-nav -->
</div>
</footer><!-- end: comp footer -->
<div id="newsletter-dialog-header_1-0" class="comp newsletter-dialog-header mntl-dialog dialog" aria-hidden="true" data-a11y-dialog="newsletter-dialog-header">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-header_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-header_1-0-title" class="dialog__title type--monkey-bold">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_1-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-header mntl-dialog dialog -->
<div id="newsletter-dialog-footer_1-0" class="comp newsletter-dialog-footer newsletter-dialog-header mntl-dialog dialog" aria-hidden="true" data-a11y-dialog="newsletter-dialog-footer">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-footer_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-footer_1-0-title" class="dialog__title type--monkey-bold">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_2-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-footer newsletter-dialog-header mntl-dialog dialog -->
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>
<div id="mntl-outofpage_1-0" class="comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage ">
<div id="oop" class="wrapper"></div>
</div><!-- end: comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage -->		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.12.0/cache/eNqNVF1ugzAMvtAi1jNU2lOfthM4wYBXk2yJgdLTz0C10pZCJUTiv8_xZydZEhByWQ1eGLOLxGRT9q3fb4Oxf8tundTQCDEJYTK2IRbTkVTmqXetG9OCJ2YwycXAfO_lQv0TPHpJGXnB6IGzHAuMQ_y4iZgvQO-_Pj-eJJ5B4mmCpDMaJn8ci3tQrgBAUWjBIJOnidhFkulwT0wrYB3lJepaIZWV7CvwJR4oCXpFXFK-gJWCI2CTKogjL3N5jesaytG_pGKt_HxkjOHcG8hXHJPExkmjvTIuaB-9XFK4iErRYajNhtMeYmgS8guFQVQ7oykQcwvu-KD4x1gIrjElzW4s-IHbW_E--d3sJxWOvSVJG8RYHWsbIE4cJWc4uKO5ajfCvdra6zWZxO1eFIwnssrDrB8zr5KD1StUIeTjUA3LGmgj1fv0X0IrQqwVc5jFYagQoqvuxBXwXCcxlJdlvCVLOTy0VKoy-MtxlYp2tt2IKRpmfVoQ_Rh3K27TObxJ0EG_MRSw2_VmKuTVgv8AmbEOPA.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '6746036'
,SITE: 'foodandwine'
,REQUEST_ID: 'n5e294fa160e34e01b7181a80a686cad620'
}
);
(function() {
var article = document.getElementById('foodandwine-article_1-0');
if (article && !article.gtmPageView) {
article.gtmPageView = {"description":"The first Four Seasons Yacht is expected to hit the waters by 2025.","country":"US","documentId":6746036,"contentGroup":"Other","revenueGroup":"","authorId":"1010299","templateName":"STRUCTUREDCONTENT","title":"The Four Seasons Just Announced a New Line of Luxury Yachts" || document.title || '',"lastEditingAuthorId":"1010299","lastEditingUserId":"153546959002053","templateId":"110","viewType":"","muid":"81d81850-ea5c-4286-bf9e-23b1886de3e9","fullUrl":"https://www.foodandwine.com/travel/four-seasons-yachts" + location.hash,"experienceType":"single page","entryType":"direct","excludeFromComscore":false,"socialImage":"https://www.foodandwine.com/thmb/emPwcMUJ8U5NMbdY-I9d5M2gvTo=/735x0/GettyImages-84093297-f948c376aced41ebb749f6d558da18ba.jpg","internalSessionId":"n5e294fa160e34e01b7181a80a686cad620","internalRequestId":"n5e294fa160e34e01b7181a80a686cad620","hid":"","experienceTypeName":"","recircDocIdsFooter":"","euTrafficFlag":false,"isGoogleBot":false,"mantleVersion":"3.13.459","commerceVersion":"","primaryTaxonomyIds":"6361217|6399992","primaryTaxonomyNames":"Food &amp; Wine|Travel"};
}
}());
});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div><!-- end: comp mntl-sponsor-tracking-codes -->
<div id="onetrust-consent-sdk" class="" data-tracking-container="true">
<div id="onetrust-banner-sdk" class="otFlat bottom ot-wo-title" tabindex="0"><div role="alertdialog" aria-describedby="onetrust-policy-text" aria-label="Privacy"><div class="ot-sdk-container"><div class="ot-sdk-row"><div id="onetrust-group-container" class="ot-sdk-eight ot-sdk-columns"><div class="banner_logo"></div><div id="onetrust-policy"><p id="onetrust-policy-text">By clicking “Accept All Cookies”, you agree to the storing of cookies on your device to enhance site navigation, analyze site usage, and assist in our marketing efforts. </p></div></div><div id="onetrust-button-group-parent" class="ot-sdk-three ot-sdk-columns"><div id="onetrust-button-group"><button id="onetrust-pc-btn-handler" class=" cookie-setting-link">Cookies Settings</button> <button id="onetrust-accept-btn-handler">Accept All Cookies</button></div></div></div></div><!-- Close Button --><div id="onetrust-close-btn-container"><button class="onetrust-close-btn-handler onetrust-close-btn-ui banner-close-button ot-close-icon" aria-label="Close"></button></div><!-- Close Button END--></div></div>
</div>		
</body>
</html><!-- end: comp no-js taxlevel-1 structuredContentTemplate article-html html mntl-html -->		
