<!DOCTYPE html>
<html id="recipeScTemplate_1-0" class="comp no-js taxlevel-3 recipeScTemplate html mntl-html" data-ab="61,99,99,99,85,99,99" data-resource-version="1.18.0" lang="en" data-foodandwine-resource-version="1.18.0" data-mantle-resource-version="3.13.520" data-tracking-container="true">				
<!--
<globe-environment environment="k8s-prod" application="foodandwine" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript">var Mntl = window.Mntl || {};</script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//foodandwine.groceryserver.com">
    <link rel="preconnect" href="//products.polaris.me">
    <link rel="preconnect" href="//calvera.allrecipes.com">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.foodandwine.com/recipes/pine-nut-olive-oil-cake" />
<title>Pine Nut Olive Oil Cake</title>
<meta name="description" content="Carlton McCoy&#39;s recipe for Pine Nut Olive Oil Cake yields a light cake topped with white wine glazed persimmons and crispy pine nut tuiles." itemprop="description">
<!-- Pinterest Pins -->
<meta itemprop="name" content="Pine Nut Olive Oil Cake" />
<meta property="article:section" content="Food & Wine" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="154653334553109" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Food & Wine" />
<meta property="og:url" content="https://www.foodandwine.com/recipes/pine-nut-olive-oil-cake" />
<meta property="og:title" content="Pine Nut Olive Oil Cake" />
<meta property="og:description" content="Carlton McCoy&#39;s recipe for Pine Nut Olive Oil Cake yields a light cake topped with white wine glazed persimmons and crispy pine nut tuiles." />
<meta property="og:image" content="https://www.foodandwine.com/thmb/RV3s3Q3E9viaE9SVzCJ1KQBC61s=/3000x2000/filters:fill(auto,1)/Pine-Nut-Olive-Oil-Cake-FT-BLOG1022-578e6162980245ba856f77cbaf0dba59.png" />
<meta property="article:opinion" content="false" />
<meta property="article:author" content="https://www.facebook.com/foodandwine" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@foodandwine" />
<meta name="twitter:title" content="Pine Nut Olive Oil Cake" />
<meta name="twitter:description" content="Carlton McCoy&#39;s recipe for Pine Nut Olive Oil Cake yields a light cake topped with white wine glazed persimmons and crispy pine nut tuiles." />
<meta name="twitter:image" content="https://www.foodandwine.com/thmb/RV3s3Q3E9viaE9SVzCJ1KQBC61s=/3000x2000/filters:fill(auto,1)/Pine-Nut-Olive-Oil-Cake-FT-BLOG1022-578e6162980245ba856f77cbaf0dba59.png" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.18.0/cache/eNqdVlvWoyAM3tBwnD3M62wiatSccvEAttPdTxBqvRX8-yCQkC8XiAmV8-CpqRRoL7FqnKsCB39Vxw1S0KMYJTQ4GNmiXYTCrgLSB5RRo9GovaugdbPYnVo0b-BWgL-Mige1PfI8IPWD_zOA7vEvOY8a7Skz545lfoorrU-dSmKdMS3o9kEaxQXxNIsBgY9pIUeLgUO6P2FlnNVwp573jK5qy9KNnVQdj3NFnzn0AVlAFcLYx1AOwGJDI6ZJWLwTPkQN9sj5wh031XuP3qwv9Cn0sCEygdVPySmRriKucxZf4j8QhckPxgpvjPQ05jLae0v1FO46-rNiCPKorhxFYzT_OX53Yc40BFK4AewpL3dAk_cvhxRvcsKT9iKyL_zrG9OLkovGnbdT4yeL7RLYXMPimAFGqWCup-7s3BS2BEmMI1Jgn2Kr9INwRz37IxoYw718fyVb7os807fFtZzPJN2O_N6Pgr5LdzI3nUbki38yy8ljTRx_ZmTwSs5DoUdp3ruvUi3SZcekdYLrDZukmb2jywpWPq_1nLO_vzDLzT3-hEfOhfZtQ5dlCJXOsSYpawM24RxL3p7izf0Z_DIuCHcS_1HNJwCXxOVc_mftn94lBZFemhpk5W40cqFeDn5HZ5CpA8Wp0Me5oEvyT07M-3qdC5RbyO84nunujFXsSXgwhZqKYJthR57BXhVaoXPhXViDDu-wLVmIJQY8h_JeFjDdJKVrLKKecVuygE19ozNSmseWytwOP_48RxanknezUPRsWV7DcL-_uQ1x7UnYGt-CG8SkuVBZB3K2HjL7dKccaBl69Ic7nDR9mjImND6cRB9CTJAD5z-YIddn.min.css"></link>

					
					<style type="text/css">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</style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.18.0/cache/eNqFk2FuwjAMhS-0KDvD0LRfkxDiAmliWtM07hIHVE4_ByZWIBSpqlr7s_te7ejEhtHqwQT2oC0NIwUInLQ3E2XW-ySXsh3Y_k3fwvsCnaaEJxCCwg7be-TvzWOTbvBaKzIOXCVxgOAo6oEcxICnqC6pCmmJenxsfifiJ0OcEkcMbaVHZvTIWJW4C2op7WhYzH-tt8_tcReJ67YiCJNhG43t66IHeVBNBNOPhDK8K1JEEzkT3BEDLKobc5NyU0msvteV6Gb7UYly0bjh5vMAcxkzpWZqHjzOts6484xyQBmTSp5YlYW5Vjyi7cg1N6YFdUA4Lnyr5eG8NR5tr_jJ353xsjPZco7gyrazxEp5skqUvLYUse1YRYP-NYtylgIyqP-isvXiKS4VZ-7eL_cVBcEk-Asd7Hbq.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.18.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.18.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.18.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.18.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.18.0/icons/favicons/mstile-310x150.png">


					
					<script id="foodandwine-schema_1-0" class="comp  foodandwine-schema mntl-schema-unified" type="application/ld+json">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</script><!-- end: comp foodandwine-schema mntl-schema-unified -->		

					
					<meta property="fb:pages" content="17786732025" />
</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="icon-chevron_right">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M10 6L8.59003 7.41L13.17 12L8.59003 16.59L10 18L16 12L10 6Z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m15.73975,0.45073l-3.73975,1.6059l-3.73866,-1.6059l-2.07997,3.50878l-3.97075,0.89094l0.37398,4.06865l-2.68383,3.07975l2.68383,3.06885l-0.37398,4.07091l3.97075,0.90079l2.07997,3.50987l3.73866,-1.61694l3.73975,1.60593l2.07889,-3.50987l3.97182,-0.90079l-0.37508,-4.0599l2.68385,-3.06885l-2.68385,-3.06875l0.37508,-4.05874l-3.97182,-0.90195l-2.07889,-3.51868zm0.59395,7.02856l1.62795,1.6279l-8.06252,8.08344l-4.17974,-4.18972l1.6279,-1.62787l2.55184,2.5629l6.43457,-6.45665z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 153.4 122.3"><path d="M150.1,7.2l-3.9-3.9c-4.3-4.3-11.4-4.3-15.8,0L55.2,87.4L22.9,55.2c-4.3-4.3-11.5-4.3-15.8,0l-3.9,3.9c-4.3,4.3-4.3,11.4,0,15.8L43.1,115c0.1,0.1,0.1,0.1,0.2,0.2l3.9,3.9c4.3,4.3,11.4,4.3,15.8,0l87.2-96.1C154.5,18.6,154.5,11.5,150.1,7.2z"/></svg> </symbol>
<symbol id="icon-star-empty">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M22 9.24L14.81 8.62L12 2L9.19 8.63L2 9.24L7.46 13.97L5.82 21L12 17.27L18.18 21L16.55 13.97L22 9.24ZM12 15.4L8.24 17.67L9.24 13.39L5.92 10.51L10.3 10.13L12 6.1L13.71 10.14L18.09 10.52L14.77 13.4L15.77 17.68L12 15.4Z"/></svg> </symbol>
<symbol id="icon-share">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 9V5L21 12L14 19V14.9C9 14.9 5.5 16.5 3 20C4 15 7 10 14 9Z"/></svg> </symbol>
<symbol id="icon-print">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.8337 6.66667H4.16699C2.78366 6.66667 1.66699 7.78333 1.66699 9.16667V14.1667H5.00033V17.5H15.0003V14.1667H18.3337V9.16667C18.3337 7.78333 17.217 6.66667 15.8337 6.66667ZM13.3337 15.8333H6.66699V11.6667H13.3337V15.8333ZM15.8337 10C15.3753 10 15.0003 9.625 15.0003 9.16667C15.0003 8.70833 15.3753 8.33333 15.8337 8.33333C16.292 8.33333 16.667 8.70833 16.667 9.16667C16.667 9.625 16.292 10 15.8337 10ZM15.0003 2.5H5.00033V5.83333H15.0003V2.5Z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21.689 5.894C20.966 6.215 20.187 6.432 19.37 6.53C20.204 6.03 20.843 5.238 21.146 4.295C20.365 4.758 19.499 5.094 18.58 5.275C17.844 4.49 16.793 4 15.632 4C13.401 4 11.592 5.808 11.592 8.039C11.592 8.356 11.628 8.664 11.697 8.96C8.34 8.791 5.362 7.183 3.371 4.739C3.024 5.336 2.824 6.03 2.824 6.77C2.824 8.171 3.537 9.408 4.621 10.132C3.959 10.111 3.336 9.929 2.791 9.627V9.678C2.791 11.635 4.185 13.267 6.031 13.638C5.693 13.731 5.336 13.78 4.967 13.78C4.706 13.78 4.454 13.755 4.208 13.708C4.721 15.312 6.213 16.481 7.98 16.513C6.598 17.596 4.858 18.242 2.964 18.242C2.638 18.242 2.317 18.223 2 18.186C3.788 19.332 5.91 20 8.192 20C15.623 20 19.686 13.845 19.686 8.508C19.686 8.332 19.682 8.158 19.674 7.985C20.463 7.415 21.148 6.704 21.689 5.894Z"/></svg> </symbol>
<symbol id="icon-facebook">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.282 8.46782H13.12V6.39482C13.12 5.61682 13.637 5.43482 14 5.43482H16.23V2.01182L13.157 1.99982C9.748 1.99982 8.972 4.55382 8.972 6.18682V8.46782H7V11.9938H8.972V21.9728H13.12V11.9938H15.919L16.282 8.46782Z"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.00043 9.157C4.00043 11.129 4.74543 12.882 6.34643 13.535C6.60843 13.642 6.84443 13.539 6.91943 13.249C6.97343 13.048 7.09743 12.54 7.15343 12.329C7.23043 12.041 7.20143 11.941 6.98943 11.69C6.52743 11.146 6.23343 10.441 6.23343 9.443C6.23343 6.548 8.39943 3.955 11.8744 3.955C14.9504 3.955 16.6424 5.835 16.6424 8.347C16.6424 11.651 15.1794 14.439 13.0084 14.439C11.8094 14.439 10.9134 13.447 11.2004 12.231C11.5454 10.78 12.2114 9.214 12.2114 8.166C12.2114 7.228 11.7094 6.445 10.6674 6.445C9.44143 6.445 8.45643 7.713 8.45643 9.411C8.45643 10.493 8.82243 11.224 8.82243 11.224C8.82243 11.224 7.56843 16.538 7.34843 17.468C6.91043 19.321 7.28243 21.593 7.31443 21.823C7.33243 21.958 7.50743 21.991 7.58743 21.888C7.69943 21.74 9.15843 19.938 9.65543 18.138C9.79543 17.629 10.4614 14.988 10.4614 14.988C10.8604 15.748 12.0234 16.417 13.2604 16.417C16.9444 16.417 19.4434 13.059 19.4434 8.564C19.4434 5.165 16.5644 2 12.1894 2C6.74443 2 4.00043 5.903 4.00043 9.157Z"/></svg> </symbol>
<symbol id="icon-email">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.667 3.33334H3.33366C2.41699 3.33334 1.67533 4.08334 1.67533 5.00001L1.66699 15C1.66699 15.9167 2.41699 16.6667 3.33366 16.6667H16.667C17.5837 16.6667 18.3337 15.9167 18.3337 15V5.00001C18.3337 4.08334 17.5837 3.33334 16.667 3.33334ZM16.667 6.66668L10.0003 10.8333L3.33366 6.66668V5.00001L10.0003 9.16668L16.667 5.00001V6.66668Z"/></svg> </symbol>
<symbol id="icon-menu">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 18h18v-2H3v2Zm0-5h18v-2H3v2Zm0-7v2h18V6H3Z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 5.61143L18.3886 4L12 10.3886L5.61143 4L4 5.61143L10.3886 12L4 18.3886L5.61143 20L12 13.6114L18.3886 20L20 18.3886L13.6114 12L20 5.61143Z"/></svg> </symbol>
<symbol id="icon-logo">
<svg viewBox="0 0 241 32" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#a)"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 1.05151V31.3483H6.93408V19.443H17.8758V13.5906H6.80338V6.90391H19.7589V1.05151H0ZM177.777 31.3482H184.58V1.05139H177.777V31.3482ZM197.164 1.05151 208.763 20.1925V1.05151H215.262V31.3483H208.902L196.912 12.2069V31.3483H190.413V1.05151H197.164ZM220.159 1.05151V31.3483H240.44V25.4959H226.963V18.6777H238.079V13.2624H226.963V6.90391H239.962V1.05151H220.159ZM35.1634 6.30332C39.57 6.30332 41.7523 10.178 41.7523 16.1999 41.7523 22.2217 39.57 26.096 35.1634 26.096 30.7573 26.096 28.5746 22.2217 28.5746 16.1999 28.5746 10.178 30.7573 6.30332 35.1634 6.30332ZM21.554 16.1999C21.554 24.7899 25.5765 31.9488 35.1634 31.9488 44.7508 31.9488 48.7729 24.7899 48.7729 16.1999 48.7729 7.60991 44.7508.450928 35.1634.450928 25.5765.450928 21.554 7.60991 21.554 16.1999ZM88.5871 6.90415H90.0645C96.3112 6.90415 99.0524 9.26404 99.0524 16.1999 99.0524 23.1363 96.3112 25.4957 90.0645 25.4957H88.5871V6.90415ZM81.7837 31.3481H89.31C99.6126 31.3481 105.943 26.9682 105.943 16.1999 105.943 5.4317 99.6126 1.05176 89.31 1.05176H81.7837V31.3481ZM141.731 1.05151 146.718 21.4166 152.571 1.05151H157.839L163.47 21.4166 168.279 1.05151H174.782L166.642 31.3483H160.829L154.896 12.3737 149.05 31.3483H143.016L135.098 1.05151H141.731ZM65.2342 6.30332C69.6408 6.30332 71.8231 10.178 71.8231 16.1999 71.8231 22.2217 69.6408 26.096 65.2342 26.096 60.8281 26.096 58.6458 22.2217 58.6458 16.1999 58.6458 10.178 60.8281 6.30332 65.2342 6.30332ZM51.6248 16.1999C51.6248 24.7899 55.6473 31.9488 65.2342 31.9488 74.8216 31.9488 78.8437 24.7899 78.8437 16.1999 78.8437 7.60991 74.8216.450928 65.2342.450928 55.6473.450928 51.6248 7.60991 51.6248 16.1999Z" fill="#000" fill-opacity=".95"/><mask id="b" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="110" y="7" width="27" height="25"><path fill-rule="evenodd" clip-rule="evenodd" d="M110.719 7.50793H136.812V31.9491H110.719V7.50793Z" fill="#fff"/></mask><g mask="url(#b)"><path fill-rule="evenodd" clip-rule="evenodd" d="M119.915 30.1409C122.565 30.1409 124.56 28.9096 125.418 28.0519C123.641 26.5556 120.601 23.6098 119.791 22.7368C118.98 21.8638 116.985 19.6346 116.283 18.6061C114.943 19.526 113.805 21.0998 113.805 23.594C113.805 27.4913 116.548 30.1409 119.915 30.1409ZM118.84 31.9492C112.776 31.9492 110.719 27.7716 110.719 25.0593C110.719 21.4117 113.493 18.7778 115.644 17.6082C114.413 15.9248 114.101 14.6471 114.086 13.244C114.07 10.7809 116.424 7.50793 121.225 7.50793C122.783 7.50793 124.155 7.81982 124.997 8.225C125.449 8.42737 125.464 8.64551 125.464 9.02005C125.464 10.0017 125.277 12.3399 125.184 12.8073C125.106 13.2751 124.997 13.3373 124.841 13.3373C124.669 13.3373 124.638 13.2125 124.638 12.7451C124.638 11.9348 124.435 10.9216 123.703 10.1112C123.048 9.37836 121.973 8.72348 120.414 8.72348C118.824 8.72348 116.767 9.75244 116.767 12.5428C116.767 15.2235 118.949 17.4838 121.817 20.6324C122.877 21.8173 126.712 25.34 127.507 26.0256C128.254 24.9971 129.049 22.9391 129.049 21.0376C129.049 20.5702 128.925 19.978 128.457 19.5571C128.052 19.1672 127.398 19.0735 126.93 19.0735C126.743 19.0735 126.556 19.0113 126.556 18.84C126.556 18.6372 126.805 18.575 127.055 18.575C127.802 18.575 129.049 18.6061 130.795 18.7931C131.325 18.8553 131.606 19.0735 131.606 19.4169C131.606 21.8795 130.11 24.9033 128.535 26.7895C130.608 28.5198 131.996 29.3612 132.853 29.8602C133.85 30.4524 135.503 31.014 136.376 31.014C136.656 31.014 136.812 31.0451 136.812 31.2632C136.812 31.4191 136.563 31.5124 136.08 31.5124H133.352C130.421 31.5124 129.486 31.2321 126.431 28.847C125.558 29.6731 123.282 31.9492 118.84 31.9492Z" fill="#000" fill-opacity=".95"/></g></g><defs><clipPath id="a"><path fill="#fff" transform="translate(-256 -1054)" d="M0 0H1920V2253H0z"/></clipPath></defs></svg> </symbol>
<symbol id="icon-account">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2C6.48 2 2 6.48 2 12ZM12 5C13.66 5 15 6.34 15 8C15 9.66 13.66 11 12 11C10.34 11 9 9.66 9 8C9 6.34 10.34 5 12 5ZM12 19.2C9.5 19.2 7.29 17.92 6 15.98C6.03 13.99 10 12.9 12 12.9C13.99 12.9 17.97 13.99 18 15.98C16.71 17.92 14.5 19.2 12 19.2Z"/></svg> </symbol>
<symbol id="icon-caret_down">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 10L12 14L16 10H8Z"/></svg> </symbol>
<symbol id="icon-search">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.5 14H14.71L14.43 13.73C15.41 12.59 16 11.11 16 9.5C16 5.91 13.09 3 9.5 3C5.91 3 3 5.91 3 9.5C3 13.09 5.91 16 9.5 16C11.11 16 12.59 15.41 13.73 14.43L14 14.71V15.5L19 20.49L20.49 19L15.5 14ZM9.5 14C7.01 14 5 11.99 5 9.5C5 7.01 7.01 5 9.5 5C11.99 5 14 7.01 14 9.5C14 11.99 11.99 14 9.5 14Z"/></svg> </symbol>
<symbol id="icon-info">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2ZM13 17H11V11H13V17ZM13 9H11V7H13V9Z"/></svg> </symbol>
<symbol id="icon-arrow_left">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 11H7.83L13.42 5.41L12 4L4 12L12 20L13.41 18.59L7.83 13H20V11Z"/></svg> </symbol>
<symbol id="icon-instagram">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.27326 3.05416C9.23411 3.01036 9.54091 3 11.9876 3C14.4343 3 14.7411 3.01036 15.7019 3.05416C16.6608 3.09785 17.3157 3.25001 17.8888 3.47247C18.4812 3.70247 18.9836 4.01021 19.4844 4.51055C19.9852 5.01092 20.2933 5.51283 20.5235 6.10466C20.7462 6.67712 20.8985 7.33137 20.9423 8.28931C20.9861 9.24926 20.9965 9.55575 20.9965 12C20.9965 14.4443 20.9861 14.7507 20.9423 15.7107C20.8985 16.6686 20.7462 17.3229 20.5235 17.8953C20.2933 18.4872 19.9852 18.9891 19.4844 19.4895C18.9836 19.9898 18.4812 20.2975 17.8888 20.5275C17.3157 20.75 16.6608 20.9021 15.7019 20.9458C14.7411 20.9896 14.4343 21 11.9876 21C9.54091 21 9.23411 20.9896 8.27326 20.9458C7.31433 20.9021 6.65948 20.75 6.08642 20.5275C5.494 20.2975 4.9916 19.9898 4.49077 19.4895C3.98994 18.9891 3.6819 18.4872 3.45167 17.8953C3.22895 17.3229 3.07668 16.6686 3.03291 15.7107C2.98907 14.7507 2.9787 14.4443 2.9787 12C2.9787 9.55575 2.98907 9.24926 3.03291 8.28931C3.07668 7.33137 3.22895 6.67712 3.45167 6.10466C3.6819 5.51283 3.98994 5.01092 4.49077 4.51055C4.9916 4.01021 5.494 3.70247 6.08642 3.47247C6.65948 3.25001 7.31433 3.09785 8.27326 3.05416ZM15.6279 4.6741C14.678 4.6308 14.3931 4.62162 11.9876 4.62162C9.5821 4.62162 9.2972 4.6308 8.34721 4.6741C7.46889 4.71411 6.99184 4.86073 6.6744 4.98398C6.25392 5.14725 5.95382 5.34227 5.63855 5.65723C5.32332 5.97215 5.12806 6.27196 4.96464 6.69206C4.8413 7.00919 4.69454 7.48574 4.65445 8.36323C4.61111 9.31224 4.60195 9.5969 4.60195 12C4.60195 14.4031 4.61111 14.6878 4.65445 15.6368C4.69454 16.5143 4.8413 16.9908 4.96464 17.3079C5.12806 17.728 5.32332 18.0278 5.63855 18.3428C5.95382 18.6577 6.25392 18.8528 6.6744 19.016C6.99184 19.1393 7.46889 19.2859 8.34725 19.3259C9.29705 19.3692 9.58196 19.3784 11.9876 19.3784C14.3932 19.3784 14.6781 19.3692 15.6279 19.3259C16.5063 19.2859 16.9833 19.1393 17.3008 19.016C17.7213 18.8528 18.0214 18.6577 18.3366 18.3428C18.6519 18.0278 18.8471 17.728 19.0105 17.3079C19.1339 16.9908 19.2806 16.5143 19.3207 15.6368C19.3641 14.6878 19.3732 14.4031 19.3732 12C19.3732 9.5969 19.3641 9.31224 19.3207 8.36323C19.2806 7.48574 19.1339 7.00919 19.0105 6.69206C18.8471 6.27196 18.6519 5.97215 18.3366 5.65723C18.0214 5.34227 17.7213 5.14725 17.3008 4.98398C16.9833 4.86073 16.5063 4.71411 15.6279 4.6741ZM8.99787 12.009C8.99787 13.6324 10.3424 14.9485 12.0008 14.9485C13.6593 14.9485 15.0038 13.6324 15.0038 12.009C15.0038 10.3855 13.6593 9.06948 12.0008 9.06948C10.3424 9.06948 8.99787 10.3855 8.99787 12.009ZM7.37466 12.009C7.37466 9.50799 9.44588 7.48056 12.0008 7.48056C14.5558 7.48056 16.627 9.50799 16.627 12.009C16.627 14.51 14.5558 16.5374 12.0008 16.5374C9.44588 16.5374 7.37466 14.51 7.37466 12.009ZM16.1487 8.49799C16.7457 8.49799 17.2297 8.02423 17.2297 7.43978C17.2297 6.85533 16.7457 6.38157 16.1487 6.38157C15.5516 6.38157 15.0676 6.85533 15.0676 7.43978C15.0676 8.02423 15.5516 8.49799 16.1487 8.49799Z"/></svg> </symbol>
<symbol id="icon-youtube">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.8139 5.42068C20.6744 5.65216 21.352 6.3342 21.582 7.20034C22 8.77011 22 12.0455 22 12.0455C22 12.0455 22 15.3207 21.582 16.8907C21.352 17.7567 20.6744 18.4387 19.8139 18.6703C18.2542 19.0909 12 19.0909 12 19.0909C12 19.0909 5.7458 19.0909 4.18614 18.6703C3.32568 18.4387 2.64795 17.7567 2.41795 16.8907C2 15.3207 2 12.0455 2 12.0455C2 12.0455 2 8.77011 2.41795 7.20034C2.64795 6.3342 3.32568 5.65216 4.18614 5.42068C5.7458 5 12 5 12 5C12 5 18.2542 5 19.8139 5.42068ZM15.1818 12.0456L9.95455 15.0192V9.0717L15.1818 12.0456Z"/></svg> </symbol>
<symbol id="icon-flipboard">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M8 0H0V24H8V0Z"/><path d="M16.0533 0H7.97858V8.01068H16.0533 23.9999V0H16.0533ZM15.9893 8.01074H7.97858V16.0214H15.9893V8.01074Z"/></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="5 2.8 290 69"><circle cx="39.6" cy="37.4" r="34.3" fill="#f44b34"/><path fill="#fff" d="M50.4 17.9c-1.7-1.8-4-2.6-7-2.6-9.1-.1-12.4-.1-13.2-.1L27.3 22h8.1L30 28v21h-.1l.1.1v6.7l-3.6 4h18.5L53 51V25c0-.1.1-4.3-2.6-7.1zm-5.2 19.6-7.4 7.8V41l7.4-7.8v4.3zm-7.4-15.4h3c.9 0 2.1-.1 3.1.9s1.4 2.5 1.4 4.9v3.6l-7.4 7.8-.1-17.2zm-4.9 30.1 3.3-3.6 9-9.5v13.1c0 .1-12.3.1-12.3 0z"/><path fill="#009ad9" d="m99.645 22.637 6.505-6.506 4.172 4.172-6.505 6.506zM121 44l4.2 4.2 6.5-6.5-4.2-4.2zm-3.2-31.2c1.8-1.8 4.7-1.8 6.5 0 1.9 1.9 1.7 4.8 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c2-2 4.9-1.6 6.5 0 2 2 1.6 4.9 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c4.2-4.2 4-10.8 0-14.8-2.8-2.8-6.1-3.1-7.6-3.1.1-1.5-.3-4.8-3.1-7.6-3.9-3.9-10.6-4.2-14.8 0l-3.3 3.3 4.2 4.2 3.2-3.4zm-7.5 20.6 4.2 4.1L121 31l-4.2-4.1-6.5 6.5z"/><path fill="#6ebd44" d="m99.6 52.4 6.6 6.5 4.1-4.2-6.5-6.5zm36.3-14.9-4.2 4.2L135 45c1.6 1.6 2 4.5 0 6.5-1.6 1.6-4.5 2.1-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c1.7 1.7 1.9 4.6 0 6.5-1.8 1.8-4.7 1.8-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c4.2 4.2 10.9 3.9 14.8 0 2.8-2.8 3.1-6.1 3.1-7.6 1.5 0 4.8-.3 7.6-3.1 4-4 4.2-10.6 0-14.8l-3.2-3.4zm-25.6 4.2 6.5 6.5L121 44l-6.5-6.5zm14.9-14.8L121 31l6.5 6.5 4.2-4.1-6.5-6.5z"/><path fill="#f68f1e" d="m110.332 54.607 6.506-6.506 4.172 4.172-6.506 6.505zM102.8 62.2c-1.6 1.6-4.5 2-6.5 0-1.6-1.6-2.1-4.5 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-1.7 1.7-4.6 1.9-6.5 0-1.8-1.8-1.8-4.7 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-4.2 4.2-3.9 10.9 0 14.8 2.8 2.8 6.1 3.1 7.6 3.1 0 1.5.3 4.8 3.1 7.6 4 4 10.6 4.2 14.8 0l3.3-3.3-4.2-4.2-3.2 3.4zm3.4-24.7L99.6 44l4.2 4.2 6.5-6.5zM95.5 26.9 89 33.4l4.1 4.1 6.5-6.5z"/><path fill="#ec174c" d="m99.6 44-6.5-6.5-4.1 4.2 6.5 6.5zm-14-14c-1.8-1.8-1.8-4.7 0-6.5 1.9-1.9 4.8-1.7 6.5 0l3.3 3.3 4.2-4.2-3.3-3.3c-2-2-1.6-4.9 0-6.5 2-2 4.9-1.6 6.5 0l3.3 3.3 4.2-4.2-3.3-3.2c-4.2-4.2-10.8-4-14.8 0-2.8 2.8-3.1 6.1-3.1 7.6-1.5-.1-4.9.3-7.6 3.1-3.9 3.9-4.2 10.6 0 14.8l3.3 3.3 4.2-4.2-3.4-3.3zm24.73-9.682 4.172-4.172 6.505 6.505-4.172 4.172zM106.2 37.5l4.1-4.1-6.5-6.5-4.2 4.1 6.6 6.5z"/><path fill="#573357" d="m106.142 16.042 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#be272d" d="m84.81 37.543 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#008e4c" d="m127.497 37.555 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#7a773e" d="m106.172 58.866 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#443639" d="m116.856 26.74 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#803136" d="m95.455 48.169 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#593438" d="m95.446 26.753 4.172-4.172 4.172 4.173-4.172 4.171z"/><path fill="#443639" d="m106.155 37.456 4.172-4.172 4.172 4.171-4.172 4.172z"/><path fill="#2a6442" d="m116.871 48.153 4.172-4.172 4.172 4.172-4.172 4.172z"/><path d="M170.4 13.5c-2.5-2.2-5.7-3.3-9.6-3.3h-7.2v23.6h7.6c3.8 0 7-1.1 9.4-3.3s3.6-5 3.6-8.5-1.3-6.3-3.8-8.5zm.1 8.5c0 2.6-.9 4.7-2.6 6.2-1.7 1.6-4.1 2.3-7 2.3h-3.8V13.4h3.8c2.9 0 5.2.8 7 2.3 1.7 1.5 2.6 3.7 2.6 6.3zm14.6-6.3c-2.5 0-4.7.9-6.4 2.7s-2.6 4-2.6 6.6.9 4.8 2.6 6.6c1.7 1.8 3.9 2.7 6.4 2.7h.1v-.1c2.5 0 4.7-.9 6.4-2.7s2.6-4 2.6-6.6c0-2.5-.9-4.8-2.6-6.6-1.8-1.7-3.9-2.6-6.5-2.6zm4.1 13.7c-.5.6-1.1 1-1.8 1.3s-1.4.3-2.2.3c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 3 .6 4 1.7 1.1 1.2 1.6 2.6 1.6 4.3 0 1.9-.5 3.4-1.6 4.6zm16.9.8c-.5.6-1.3.9-2.3.9-1.6 0-2.4-.9-2.4-2.7v-9.2h5v-3h-5v-4.4h-3.3v4.4h-2.9l.1 3h2.9v9.3c0 1.9.5 3.3 1.4 4.3s2.2 1.5 3.9 1.5c1.8 0 3.2-.5 4.2-1.5l-1.6-2.6zm38.1-11.6c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V16.1h-3.4v2.5h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-.5.6-1.1 1-1.8 1.3s-1.4.4-2.2.4c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6.1 2.9.6 4 1.8zm17.9 3.6c-.9-.3-1.9-.6-3-.9-1-.3-1.9-.6-2.5-1-.7-.4-1-1-1-1.6l.1-.1c0-.7.3-1.2.9-1.6.6-.4 1.4-.6 2.3-.6 2 0 3.4.7 4.5 2l2-2c-1.3-1.8-3.5-2.7-6.6-2.7-1.9 0-3.5.5-4.7 1.4-1.2 1-1.7 2.1-1.7 3.5 0 1.2.3 2.1 1 2.9s1.5 1.3 2.6 1.7c1.1.4 2 .7 2.9 1 1 .3 1.8.7 2.4 1.1.7.5 1 1 1 1.8s-.3 1.4-.9 1.8c-.6.5-1.4.7-2.5.7-2.3 0-4.1-.8-5.3-2.3l-2 2.2c1.5 1.9 3.9 2.9 7.1 2.9 2.2 0 3.9-.5 5.1-1.5s1.8-2.3 1.8-3.8c0-1.2-.3-2.2-1-3-.6-.9-1.5-1.4-2.5-1.9zm14.9-8.6c-2.3 0-4.1.8-5.2 2.5V8.4h-3.4v25.4h3.4l.1-10.3c0-1.4.4-2.6 1.2-3.4.8-.8 1.8-1.2 3.2-1.2 1.3 0 2.4.4 3.2 1.3.8.8 1.2 2 1.2 3.4v10.3h3.4V23c0-2.3-.6-4-1.9-5.4-1.4-1.4-3.1-2-5.2-2zm-52.2 3c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V8.4h-3.4v10.2h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-1.1 1.2-2.4 1.8-4 1.8-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 2.9.5 4 1.7zm48.8 19.9h-3.6v19.1c0 2.4.7 4.1 2.1 5.1 1.2.9 3.1 1.4 5.6 1.4h.1v-3h-.1c-1.2 0-2.1-.2-2.7-.6-.9-.6-1.4-1.7-1.4-3.3V51h4.1v-3h-4.1v-7.5zm-96.2 7c-1.4 0-2.6.3-3.7 1-1 .6-1.7 1.5-2.3 2.6-1.2-2.4-3.2-3.6-6-3.6-2.2 0-4 .9-5.2 2.6V48h-3.5v18.2h3.5l.2-10.7c0-1.5.4-2.6 1.1-3.5.7-.9 1.8-1.3 3.1-1.3s2.3.4 3.1 1.3c.8.9 1.2 2 1.2 3.5v10.6h3.4V55.5c0-1.5.4-2.6 1.2-3.5s1.8-1.3 3.2-1.3c1.3 0 2.3.4 3.1 1.3.7.9 1.1 2 1.1 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5-1.3-1.3-3-2-5.1-2zm18.9 0c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7 1-.9 2.2-1.4 3.6-1.4zm22.5-2.3c-.6-.5-1.6-.8-2.8-.8-1.9 0-3.4.9-4.5 2.6v-2H205v18.2h3.5l-.1-10.5c0-1.5.3-2.7.9-3.6.6-.9 1.5-1.3 2.6-1.3.9 0 1.7.2 2.3.7h.1l1.4-3.3zm9-.7c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7.9-.9 2.1-1.4 3.6-1.4zm26.1 0c-1.5-2-3.6-3.1-6.3-3.1-2.5 0-4.6.9-6.3 2.7s-2.5 4.1-2.5 6.8.9 5 2.5 6.8c1.7 1.8 3.8 2.7 6.3 2.7 2.6 0 4.7-1.1 6.3-3.2v2.7h3.5V40.5h-3.5v10zm-1.7 2c1.1 1.2 1.6 2.7 1.6 4.5 0 1.7-.6 3.3-1.6 4.5-1.1 1.2-2.4 1.8-4.2 1.8-1.7 0-3.1-.6-4.2-1.8-1.1-1.2-1.7-2.7-1.7-4.5s.6-3.3 1.7-4.5c1.1-1.2 2.5-1.8 4.2-1.8 1.8.1 3.1.7 4.2 1.8zm43.5-3c-1.3-1.4-3-2.1-5.2-2.1-2.4 0-4.2.9-5.4 2.6v-9.6h-3.5v25.7h3.5l.1-10.5c0-1.5.4-2.6 1.2-3.5.8-.9 1.8-1.3 3.2-1.3 1.4 0 2.5.4 3.3 1.3.8.9 1.2 2 1.2 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5zM259.1 48h3.5v18.2h-3.5zm0-7.5h3.4v3.4h-3.4z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 5.61143L18.3886 4L12 10.3886L5.61143 4L4 5.61143L10.3886 12L4 18.3886L5.61143 20L12 13.6114L18.3886 20L20 18.3886L13.6114 12L20 5.61143Z"/></svg> </symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P3X3VT7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<a
href="#main"
rel="nocaes"
id="skip-to-content_1-0"
class=" skip-to-content mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Skip to content</span></a><!-- end: skip-to-content mntl-text-link -->
<header id="header_1-0" class="comp header--magazine header" role="banner" data-tracking-container="true">
<div class="header__menu-top">
<div class="header__menu-button-container">
<button class="header__menu-button" aria-label="Main menu for Food & Wine">
<div class="header__menu-button-inner">
<svg class="icon icon-menu ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
</svg>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
<div>
</button>
</div>
<div class="header__logo-wrapper">
<a id="logo_1-0" class="comp logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="mntl-text-block_1-0" class="comp is-screenreader-only mntl-text-block">
Food & Wine</div><!-- end: comp is-screenreader-only mntl-text-block -->
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo mntl-block -->
</div>
<div id="utility-nav_1-0" class="comp utility-nav">
<ul class="utility-nav__list type--rabbit">
<li class="loc search-bar utility-nav__search utility-nav__partial-menu-item">
<div id="general-search_1-0" class="comp type--cat general-search" data-tracking-container="true">
<button class="general-search__icon-button" aria-label="search">
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<form class="general-search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<label for="general-search__search-input" class="type--cat-bold">Search</label>
<input type="text" name="q" id="general-search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type--squirrel button--contained-standard-square">
<span class="is-vishidden">Search</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<button class="general-search__close" aria-label="Close search bar">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_1-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<svg class="icon icon-info message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-info"></use>
</svg>
<span class="message-banner__text ">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp type--cat general-search -->
</li>
<li class="loc sign-in utility-nav__signin utility-nav__full-menu-item">
<a id="mntl-auth0_1-0" class="comp mntl-auth0" data-auth0-logout-url="https://www.foodandwine.com:443/auth0/logout" data-auth0-audience="platform-services-prod" data-auth0-domain="foodandwine.auth0.com" data-auth0-type="signin" data-auth0-client-id="G7S7M6EqBFYXMy4YyfhWuCoQPNYC1dgL" data-auth0-enabled="true" data-auth0-regsource="19018">
<svg class="icon icon-account ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-account"></use>
</svg>
Log In
</a><!-- end: comp mntl-auth0 -->
</li>
<li class="utility-nav__account utility-nav__full-menu-item utility-nav__list-item mntl-auth0-sign-out">
<button class="utility-nav__title type--rabbit">
<svg class="icon icon-account ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-account"></use>
</svg>
<span>My Account</span>
<svg class="icon icon-caret_down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret_down"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<ul class="utility-nav__link-list">
<li class="loc sign-out utility-nav__sublist-list-item utility-nav__sublist-list-item--signout">
<a id="mntl-auth0-sign-out_1-0" class="comp mntl-auth0-sign-out mntl-auth0" data-auth0-logout-url="https://www.foodandwine.com:443/auth0/logout" data-auth0-client-id="G7S7M6EqBFYXMy4YyfhWuCoQPNYC1dgL" data-auth0-audience="platform-services-prod" data-auth0-enabled="true" data-auth0-domain="foodandwine.auth0.com" data-auth0-type="signout">
Log Out
</a><!-- end: comp mntl-auth0-sign-out mntl-auth0 -->
</li>
</ul>
</div>
</li>
<li class="utility-nav__magazine utility-nav__full-menu-item utility-nav__list-item">
<button class="utility-nav__title type--rabbit">
<span>Magazine</span>
<svg class="icon icon-caret_down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret_down"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<ul class="utility-nav__link-list">
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/food-wine-magazine.html?utm_source=foodandwine.com&utm_medium=owned&utm_campaign=i111fwr1w2664"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Subscribe
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=FAW"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Manage Your Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/food-wine-magazine.html"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Give a Gift Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="/about-us-6373913#toc-contact-us"
rel="nocaes"
class="utility-nav__sublist-link"
> Get Help
</a><!-- end: utility-nav__sublist-link --> </li>
</ul>
</div>
</li>
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_1-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletter</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link -->
</li>
<li class="utility-nav__sweepstakes utility-nav__full-menu-item">
<a
href="https://www.foodandwine.com/sweepstakes"
rel="nocaes"
> Sweepstakes
</a><!-- end: --> </li>
<li class="utility-nav__subscribe utility-nav__partial-menu-item type--squirrel">
<a
href="https://www.magazines.com/food-wine-magazine.html?utm_source=foodandwine.com&utm_medium=owned&utm_campaign=i111fwr1w2664"
target="_blank"
rel="noopener nocaes"
> Subscribe
</a><!-- end: --> </li>
</ul>
</div><!-- end: comp utility-nav -->
</div>
<div class="header__nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<div id="fullscreen-nav__search_1-0" class="comp type--cat fullscreen-nav__search general-search" data-tracking-container="true">
<form class="fullscreen-nav__search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<label for="fullscreen-nav__search__search-input" class="type--cat-bold">Search</label>
<input type="text" name="q" id="fullscreen-nav__search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type--squirrel button--contained-standard-square">
<span class="is-vishidden">Search</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_2-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<svg class="icon icon-info message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-info"></use>
</svg>
<span class="message-banner__text ">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp type--cat fullscreen-nav__search general-search -->
<ul class="fullscreen-nav__list">
<li class="fullscreen-nav__list-item">
<a href="https://www.foodandwine.com/recipes" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-recipes-fullscreen-nav">
Recipes
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-recipes-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Recipes</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/breakfast-brunch"
rel="nocaes"
> Breakfast & Brunch
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/recipes/lunch"
rel="nocaes"
> Lunch
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/appetizers"
rel="nocaes"
> Appetizers
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/recipes/dinner"
rel="nocaes"
> Dinner
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/side-dishes"
rel="nocaes"
> Side Dishes
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/salads"
rel="nocaes"
> Salads
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/soup"
rel="nocaes"
> Soup
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/desserts"
rel="nocaes"
> Desserts
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cocktails"
rel="nocaes"
> Cocktails
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/holidays-events"
rel="nocaes"
> Holidays & Events
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.foodandwine.com/recipes"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.foodandwine.com/ingredients" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-ingredients-fullscreen-nav">
Ingredients
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-ingredients-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Ingredients</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/meat-poultry/beef"
rel="nocaes"
> Beef
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/bread-dough"
rel="nocaes"
> Bread
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/meat-poultry/chicken"
rel="nocaes"
> Chicken
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/seafood"
rel="nocaes"
> Seafood
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/pasta-noodles"
rel="nocaes"
> Pasta & Noodles
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/meat-poultry/pork"
rel="nocaes"
> Pork
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/vegetables"
rel="nocaes"
> Vegetables
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.foodandwine.com/ingredients"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.foodandwine.com/wine" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-wine-fullscreen-nav">
Wine
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-wine-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Wine</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/wine/red-wine"
rel="nocaes"
> Red Wine
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/wine/white-wine"
rel="nocaes"
> White Wine
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/wine/champagne-sparkling-wine"
rel="nocaes"
> Champagne & Sparkling Wine
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/wine/rose-wine"
rel="nocaes"
> Rose Wine
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/wine-regions"
rel="nocaes"
> Wine Regions
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.foodandwine.com/wine"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.foodandwine.com/drinks" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-drinks-fullscreen-nav">
Drinks
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-drinks-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Drinks</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/beer"
rel="nocaes"
> Beer
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/coffee"
rel="nocaes"
> Coffee
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/tea"
rel="nocaes"
> Tea
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/drinks/juices"
rel="nocaes"
> Juices
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.foodandwine.com/drinks"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.foodandwine.com/cocktails-spirits" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-spirits-fullscreen-nav">
Spirits
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-spirits-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Spirits</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cocktails-spirits/rum"
rel="nocaes"
> Rum
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cocktails-spirits/whisky"
rel="nocaes"
> Whiskey
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cocktails-spirits/vodka"
rel="nocaes"
> Vodka
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cocktails-spirits/gin"
rel="nocaes"
> Gin
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cocktails-spirits/mocktails"
rel="nocaes"
> Mocktails
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cocktails-spirits/tequila"
rel="nocaes"
> Tequila
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cocktails-spirits/mezcal"
rel="nocaes"
> Mezcal
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.foodandwine.com/cocktails-spirits"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a
href="https://www.foodandwine.com/news"
rel="nocaes"
class="fullscreen-nav__link type--squirrel-bold"
> News
</a><!-- end: fullscreen-nav__link type--squirrel-bold --> </li>
<li class="fullscreen-nav__list-item">
<a href="https://www.foodandwine.com/cooking-techniques" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-cooking-techniques-fullscreen-nav">
Cooking Techniques
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-cooking-techniques-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Cooking Techniques</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cooking-techniques/baking"
rel="nocaes"
> Baking
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cooking-techniques/grilling"
rel="nocaes"
> Grilling
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/cooking-techniques/steal-this-trick"
rel="nocaes"
> Steal This Trick
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.foodandwine.com/cooking-techniques"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.foodandwine.com/travel" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-travel-fullscreen-nav">
Travel
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-travel-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Travel</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/travel/restaurants"
rel="nocaes"
> Restaurants
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/travel/bars"
rel="nocaes"
> Bars
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/wine-regions"
rel="nocaes"
> Wine Regions
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.foodandwine.com/travel"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.foodandwine.com/what-to-buy" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-what-to-buy-fullscreen-nav">
What to Buy
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-what-to-buy-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">What to Buy</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.foodandwine.com/what-to-buy/food-wine-faves"
rel="nocaes"
> Food & Wine Faves
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.foodandwine.com/what-to-buy"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a
href="https://www.foodandwine.com/about-us-6373913"
rel="nocaes"
class="fullscreen-nav__link type--squirrel-bold"
> About Us
</a><!-- end: fullscreen-nav__link type--squirrel-bold --> </li>
<li class="fullscreen-nav__list-item">
<a
href="https://www.magazines.com/food-wine-magazine.html?utm_source=foodandwine.com&utm_medium=owned&utm_campaign=i111fwr1w2664"
target="_blank"
rel="noopener nocaes"
class="fullscreen-nav__link type--squirrel"
> Subscribe
</a><!-- end: fullscreen-nav__link type--squirrel --> </li>
</ul>
<div id="utility-nav_2-0" class="comp utility-nav">
<ul class="utility-nav__list type--rabbit">
<li class="loc sign-in utility-nav__signin utility-nav__full-menu-item">
<a id="mntl-auth0_2-0" class="comp mntl-auth0" data-auth0-logout-url="https://www.foodandwine.com:443/auth0/logout" data-auth0-audience="platform-services-prod" data-auth0-domain="foodandwine.auth0.com" data-auth0-type="signin" data-auth0-client-id="G7S7M6EqBFYXMy4YyfhWuCoQPNYC1dgL" data-auth0-enabled="true" data-auth0-regsource="19018">
<svg class="icon icon-account ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-account"></use>
</svg>
Log In
</a><!-- end: comp mntl-auth0 -->
</li>
<li class="utility-nav__account utility-nav__full-menu-item utility-nav__list-item mntl-auth0-sign-out">
<button class="utility-nav__title type--rabbit">
<svg class="icon icon-account ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-account"></use>
</svg>
<span>My Account</span>
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<div class="utility-nav__sublist-header">
<button class="utility-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="type--goat-bold">My Account</span>
</div>
<ul class="utility-nav__link-list">
<li class="loc sign-out utility-nav__sublist-list-item utility-nav__sublist-list-item--signout">
<a id="mntl-auth0-sign-out_2-0" class="comp mntl-auth0-sign-out mntl-auth0" data-auth0-logout-url="https://www.foodandwine.com:443/auth0/logout" data-auth0-client-id="G7S7M6EqBFYXMy4YyfhWuCoQPNYC1dgL" data-auth0-audience="platform-services-prod" data-auth0-enabled="true" data-auth0-domain="foodandwine.auth0.com" data-auth0-type="signout">
Log Out
</a><!-- end: comp mntl-auth0-sign-out mntl-auth0 -->
</li>
</ul>
</div>
</li>
<li class="utility-nav__magazine utility-nav__full-menu-item utility-nav__list-item">
<button class="utility-nav__title type--rabbit">
<span>Magazine</span>
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<div class="utility-nav__sublist-header">
<button class="utility-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="type--goat-bold">Magazine</span>
</div>
<ul class="utility-nav__link-list">
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/food-wine-magazine.html?utm_source=foodandwine.com&utm_medium=owned&utm_campaign=i111fwr1w2664"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Subscribe
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=FAW"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Manage Your Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/food-wine-magazine.html"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Give a Gift Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="/about-us-6373913#toc-contact-us"
rel="nocaes"
class="utility-nav__sublist-link"
> Get Help
</a><!-- end: utility-nav__sublist-link --> </li>
</ul>
</div>
</li>
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_2-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletter</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link -->
</li>
<li class="utility-nav__sweepstakes utility-nav__full-menu-item">
<a
href="https://www.foodandwine.com/sweepstakes"
rel="nocaes"
> Sweepstakes
</a><!-- end: --> </li>
</ul>
</div><!-- end: comp utility-nav -->
<div id="social-follow_1-0" class="comp extended social-follow" data-tracking-container="true">
<div class="social-follow__title type--rabbit">Follow Us</div>
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/foodandwine" data-network="facebook" aria-label="Visit Food & Wine's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/foodandwine/?hl=en" data-network="instagram" aria-label="Visit Food & Wine's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/foodandwine" data-network="twitter" aria-label="Visit Food & Wine's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/foodandwine/" data-network="pinterest" aria-label="Visit Food & Wine's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-flipboard" href="https://flipboard.com/@foodandwine" data-network="flipboard" aria-label="Visit Food & Wine's flipboard page">
<svg class="icon icon-flipboard ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-flipboard"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/channel/UCKH_4hkRSyUSHDIFMzlGCRA" data-network="youtube" aria-label="Visit Food & Wine's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</nav><!-- end: comp fullscreen-nav -->
</div>
<nav id="header-nav_1-0" class="comp header-nav" role="navigation">
<div class="header-nav__list-wrapper">
<ul class="header-nav__list">
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/recipes"
rel="nocaes"
> Recipes
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/breakfast-brunch"
rel="nocaes"
> Breakfast & Brunch
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/recipes/lunch"
rel="nocaes"
> Lunch
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/appetizers"
rel="nocaes"
> Appetizers
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/recipes/dinner"
rel="nocaes"
> Dinner
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/side-dishes"
rel="nocaes"
> Side Dishes
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/salads"
rel="nocaes"
> Salads
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/soup"
rel="nocaes"
> Soup
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/desserts"
rel="nocaes"
> Desserts
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cocktails"
rel="nocaes"
> Cocktails
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/holidays-events"
rel="nocaes"
> Holidays & Events
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.foodandwine.com/recipes"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/ingredients"
rel="nocaes"
> Ingredients
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/meat-poultry/beef"
rel="nocaes"
> Beef
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/bread-dough"
rel="nocaes"
> Bread
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/meat-poultry/chicken"
rel="nocaes"
> Chicken
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/seafood"
rel="nocaes"
> Seafood
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/pasta-noodles"
rel="nocaes"
> Pasta & Noodles
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/meat-poultry/pork"
rel="nocaes"
> Pork
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/vegetables"
rel="nocaes"
> Vegetables
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.foodandwine.com/ingredients"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/wine"
rel="nocaes"
> Wine
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/wine/red-wine"
rel="nocaes"
> Red Wine
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/wine/white-wine"
rel="nocaes"
> White Wine
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/wine/champagne-sparkling-wine"
rel="nocaes"
> Champagne & Sparkling Wine
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/wine/rose-wine"
rel="nocaes"
> Rose Wine
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/wine-regions"
rel="nocaes"
> Wine Regions
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.foodandwine.com/wine"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/drinks"
rel="nocaes"
> Drinks
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/beer"
rel="nocaes"
> Beer
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/coffee"
rel="nocaes"
> Coffee
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/tea"
rel="nocaes"
> Tea
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/drinks/juices"
rel="nocaes"
> Juices
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.foodandwine.com/drinks"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/cocktails-spirits"
rel="nocaes"
> Spirits
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cocktails-spirits/rum"
rel="nocaes"
> Rum
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cocktails-spirits/whisky"
rel="nocaes"
> Whiskey
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cocktails-spirits/vodka"
rel="nocaes"
> Vodka
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cocktails-spirits/gin"
rel="nocaes"
> Gin
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cocktails-spirits/mocktails"
rel="nocaes"
> Mocktails
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cocktails-spirits/tequila"
rel="nocaes"
> Tequila
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cocktails-spirits/mezcal"
rel="nocaes"
> Mezcal
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.foodandwine.com/cocktails-spirits"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/news"
rel="nocaes"
> News
</a><!-- end: -->
</li>
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/cooking-techniques"
rel="nocaes"
> Cooking Techniques
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cooking-techniques/baking"
rel="nocaes"
> Baking
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cooking-techniques/grilling"
rel="nocaes"
> Grilling
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/cooking-techniques/steal-this-trick"
rel="nocaes"
> Steal This Trick
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.foodandwine.com/cooking-techniques"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/travel"
rel="nocaes"
> Travel
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/travel/restaurants"
rel="nocaes"
> Restaurants
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/travel/bars"
rel="nocaes"
> Bars
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/wine-regions"
rel="nocaes"
> Wine Regions
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.foodandwine.com/travel"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.foodandwine.com/what-to-buy"
rel="nocaes"
> What to Buy
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.foodandwine.com/what-to-buy/food-wine-faves"
rel="nocaes"
> Food & Wine Faves
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.foodandwine.com/what-to-buy"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
</ul>
</div>
<div class="header-nav__list-item header-nav__list-item-about-us">
<a
href="/about-us-6373913"
rel="nocaes"
> About Us
</a><!-- end: -->
</div>
<div class="loc navigation-links">
<a
href="https://www.magazines.com/food-wine-magazine.html?utm_source=foodandwine.com&utm_medium=owned&utm_campaign=i111fwr1w2664"
target="_blank"
rel="noopener nofollow nocaes"
id="header-nav__subscribe-link_1-0"
class=" header-nav__subscribe-link mntl-text-link type--squirrel-link"
data-tracking-container="true"
><span class="link__wrapper">Subscribe</span></a><!-- end: header-nav__subscribe-link mntl-text-link type--squirrel-link -->
</div>
</nav><!-- end: comp header-nav -->
</header><!-- end: comp header--magazine header -->
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard-flex-1" class="wrapper"></div>
</div><!-- end: comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard -->
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div><!-- end: comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block -->
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank" aria-hidden="true"></iframe>
<article id="foodandwine-article_1-0" class="comp mntl-article--two-column-right-rail sc-ad-container foodandwine-article mntl-article" data-content-graph-id="cms__onecms_posts_foodandwine_8064361" data-tracking-container="true">
<div class="loc article-header">
<div id="article-preheading_1-0" class="comp article-preheading mntl-block">
<ul id="breadcrumbs_1-0" class="comp type--squirrel breadcrumbs mntl-breadcrumbs mntl-block" data-tracking-container="true">
<li id="mntl-breadcrumbs__item_1-0" class="comp mntl-breadcrumbs__item mntl-block">
<a
href="https://www.foodandwine.com/recipes"
rel="nocaes"
id="mntl-text-link_2-0"
class=" mntl-text-link mntl-breadcrumbs__link"
data-tracking-container="true"
><span class="link__wrapper">Recipes</span></a><!-- end: mntl-text-link mntl-breadcrumbs__link -->
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</li><!-- end: comp mntl-breadcrumbs__item mntl-block -->
<li id="mntl-breadcrumbs__item_1-0-1" class="comp mntl-breadcrumbs__item mntl-block">
<a
href="https://www.foodandwine.com/desserts"
rel="nocaes"
id="mntl-text-link_2-0-1"
class=" mntl-text-link mntl-breadcrumbs__link"
data-tracking-container="true"
><span class="link__wrapper">Desserts</span></a><!-- end: mntl-text-link mntl-breadcrumbs__link -->
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</li><!-- end: comp mntl-breadcrumbs__item mntl-block -->
<li id="mntl-breadcrumbs__item_1-0-2" class="comp mntl-breadcrumbs__item mntl-block">
<a
href="https://www.foodandwine.com/desserts/cake"
rel="nocaes"
id="mntl-text-link_2-0-2"
class=" mntl-text-link mntl-breadcrumbs__link"
data-tracking-container="true"
><span class="link__wrapper">Cake</span></a><!-- end: mntl-text-link mntl-breadcrumbs__link -->
</li><!-- end: comp mntl-breadcrumbs__item mntl-block -->
</ul><!-- end: comp type--squirrel breadcrumbs mntl-breadcrumbs mntl-block -->
</div><!-- end: comp article-preheading mntl-block -->
<h1 id="article-heading_1-0" class="comp type--lion article-heading mntl-text-block">
Pine Nut Olive Oil Cake</h1><!-- end: comp type--lion article-heading mntl-text-block -->
<div id="review-header-component_1-0" class="comp review-header-component mntl-block">
<div id="mntl-recipe-review-bar_1-0" class="comp js-recipe-review-bar mntl-recipe-review-bar mntl-block">
<div id="mntl-recipe-review-bar__comment-count_1-0" class="comp type--cat-link mntl-recipe-review-bar__comment-count mntl-text-block">
Be the first to rate & review!</div><!-- end: comp type--cat-link mntl-recipe-review-bar__comment-count mntl-text-block -->
</div><!-- end: comp js-recipe-review-bar mntl-recipe-review-bar mntl-block -->
</div><!-- end: comp review-header-component mntl-block -->
<h2 id="article-subheading_1-0" class="comp type--dog article-subheading">
White wine–glazed persimmons, fruity olive oil, and rich pine nuts come together with tuiles and vanilla ice cream in this simple yet elegant cake.</h2><!-- end: comp type--dog article-subheading -->
<div id="article-meta-dynamic_1-0" class="comp article-meta-dynamic article-meta mntl-block" data-tracking-container="true">
<div id="foodandwine-bylines_1-0" class="comp type--rabbit foodandwine-bylines mntl-bylines">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<span id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item-name">
Carlton McCoy</span><!-- end: comp mntl-bylines__item mntl-attribution__item mntl-attribution__item-name -->
<!-- end: mntl-attribution__item-name -->
</div><!-- end: comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date -->
<div class="mntl-attribution__item-date">Published on October 21, 2022</div>
</div><!-- end: comp mntl-bylines__group--author mntl-bylines__group mntl-block -->
</div><!-- end: comp type--rabbit foodandwine-bylines mntl-bylines -->
<div id="recipe-social-share_1-0" class="comp recipe-social-share">
<div class="recipe-social-share__inner">
<div class="loc print">
<form id="print-button_1-0" class="comp print-button mntl-print-button" method="POST" action="/recipes/pine-nut-olive-oil-cake?print" target="_blank" aria-label="Print this article." data-tracking-container="true">
<button class="mntl-print-button__btn" aria-label="Print this article.">
Print
<svg class="icon icon-print mntl-print-button__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-print"></use>
</svg>
</button>
<input type="hidden" value="true" name="print" />
<input type="hidden" value="3b2b17473a82281e2046eca62f4f1743" name="CSRFToken" />
</form><!-- end: comp print-button mntl-print-button -->
</div>
<div class="recipe-social-share__rate-wrapper">
<button aria-label="Rate It" class="recipe-social-share__rate-button" data-click-tracked="false">
<span class="recipe-social-share__rate-label">Rate It</span>
<svg class="icon icon-star-empty ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star-empty"></use>
</svg>
</button>
</div>
<div class="recipe-social-share__share-wrapper">
<button aria-label="Share" aria-expanded="false" class="recipe-social-share__share-button">
<span class="recipe-social-share__share-label">Share</span>
<svg class="icon icon-share ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-share"></use>
</svg>
</button>
</div>
<div class="loc social-share">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="Pine Nut Olive Oil Cake" data-description="Carlton McCoy&amp;#39;s recipe for Pine Nut Olive Oil Cake yields a light cake topped with white wine glazed persimmons and crispy pine nut tuiles." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foodandwine.com%2Frecipes%2Fpine-nut-olive-oil-cake%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
tabindex="0"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</span>
</li>
<li class="share-item share-item-twitter">
<span data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.foodandwine.com%2Frecipes%2Fpine-nut-olive-oil-cake%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=foodandwine&text=Pine+Nut+Olive+Oil+Cake"
data-network="twitter"
data-click-tracked="true"
class="share-link share-link-twitter"
tabindex="0"
title="Share on Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
Tweet
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.foodandwine.com%2Frecipes%2Fpine-nut-olive-oil-cake%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Pine+Nut+Olive+Oil+Cake&media=https%3A%2F%2Fwww.foodandwine.com%2Fthmb%2FTQT333G3LIxZwKtd0W8SrNcZnAo%3D%2F750x0%2FPine-Nut-Olive-Oil-Cake-FT-BLOG1022-578e6162980245ba856f77cbaf0dba59.png"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
tabindex="0"
title="Share on Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
Pin
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.foodandwine.com/recipes/pine-nut-olive-oil-cake?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
tabindex="0"
title="Email this article">
<svg class="icon icon-email ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use>
</svg>
Email
</span>
</li>
</ul><!-- end: comp social-share mntl-social-share share -->
</div>
</div>
</div><!-- end: comp recipe-social-share -->
</div><!-- end: comp article-meta-dynamic article-meta mntl-block -->
</div>
<div class="loc article-content">
<figure id="figure-article_1-0" class="comp right-rail__offset type--mouse figure-landscape figure-article mntl-universal-primary-image primary-image">
<div class="primary-image__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
src="https://www.foodandwine.com/thmb/NgFNCHPzHyJCRAslFE4ua9disUE=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/Pine-Nut-Olive-Oil-Cake-FT-BLOG1022-578e6162980245ba856f77cbaf0dba59.png"
width="3000"
height="2000"
alt="Pine Nut Olive Oil Cake"
class=" primary-image__image mntl-primary-image--blurry"
onload="(function(e){e.classList.add(&#39;loaded&#39;)})(this)"
style="--blurry: url(&#39;data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAABAKBR8NBxIWFh8UEiMaFyccFjMUCjUUCTsUDDAtKzAyLzc1MzA9PUw+NncuEV5FOFlLP391a3mCkYs8GYw7I5hCCJ1UIpxZIapUHqNJJ6NOK7ZbKIB9eJ19a7V6QMt8J9B1I7CYdNSPTIOGg4uOhpeMg5GSipmXj52hmaCdk6alnKennKynnKqsqquurKmxr7GxrLWzqLa0rbe1r7a4tL+/usPEvsTEwsXGw8fHxcrKxMzMy9DRy9PRztLS0tPT0tXV09nY1/Hi0ePg4BAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBRAKBSwAAAAACgAHAEYIUQB50HARAcIQECESLHgwoUIJBAxO+AAiw4aOFA5mjNhxwwOOFyRU9PgBI8MGCgRwtIhhQMSKABgSNJBwAAAHBRZYCMghxMSADkFqoLig4UOBgAA7&#39;)"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/NgFNCHPzHyJCRAslFE4ua9disUE=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/Pine-Nut-Olive-Oil-Cake-FT-BLOG1022-578e6162980245ba856f77cbaf0dba59.png"
width="3000"
height="2000"
class="loaded primary-img--noscript primary-image__image mntl-primary-image--blurry"
alt="Pine Nut Olive Oil Cake"
/>
</noscript>
</div> </div>
<figcaption id="primary-image__figcap_1-0" class="comp primary-image__figcap mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner">Photo: PHOTO:Jose Mandojana / FOOD STYLING ROBYN VALARIK / PROP STYLING CHRISTINE WOLHEIM</span>
</figcaption><!-- end: comp primary-image__figcap mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp right-rail__offset type--mouse figure-landscape figure-article mntl-universal-primary-image primary-image -->
<div id="article-content_1-0" class="comp article-content mntl-block">
<div id="recipe-details_1-0" class="comp recipe-details mntl-recipe-details">
<div class="mntl-recipe-details__content">
<div class="mntl-recipe-details__item">
<div class="mntl-recipe-details__label">Active Time:</div>
<div class="mntl-recipe-details__value"> 1 hrs 20 mins</div>
</div>
<div class="mntl-recipe-details__item">
<div class="mntl-recipe-details__label">Total Time:</div>
<div class="mntl-recipe-details__value"> 3 hrs</div>
</div>
<div class="mntl-recipe-details__item">
<div class="mntl-recipe-details__label">Servings:</div>
<div class="mntl-recipe-details__value">12 </div>
</div>
</div>
</div><!-- end: comp recipe-details mntl-recipe-details -->
<div id="mntl-recipe-intro_1-0" class="comp mntl-recipe-intro mntl-block">
<div id="mntl-recipe-intro__content_1-0" class="comp mntl-recipe-intro__content mntl-sc-page mntl-block" data-sc-sticky-offset="90" data-sc-ad-label-height="24" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="50em" data-sc-load-immediate="4" data-sc-content-positions="[1, 1250, 1550, 1950, 2350, 2750, 3150, 3550, 3950]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block mntl-sc-block-html">
Olive oil and pine nuts are the heart of this simple, yet elegant cake. Served with white wine, spice glazed persimmons, wafer-like tuiles, and vanilla ice cream, this tender cake acts as a sponge to soak up the gingery persimmon syrup. Use an oven with uniform temperature and heat circulation to ensure your tuiles come out evenly browned.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
</div><!-- end: comp mntl-recipe-intro__content mntl-sc-page mntl-block -->
</div><!-- end: comp mntl-recipe-intro mntl-block -->
<div id="mntl-native-fluid_1-0" class="comp mntl-native-fluid mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_1-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="false" data-wait-for-third-party="false" data-targeting="{}"></div>
</div><!-- end: comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic -->
</div><!-- end: comp mntl-native-fluid mntl-native -->
<div id="mntl-lrs-ingredients_1-0" class="comp mntl-lrs-ingredients mntl-block" data-load-offset="200" data-vertical-prefix="fw">
<div id="mntl-structured-ingredients_2-0" class="comp mntl-structured-ingredients">
<div class="loc heading">
<h2 id="mntl-structured-ingredients__heading_2-0" class="comp mntl-structured-ingredients__heading mntl-text-block">
Ingredients</h2><!-- end: comp mntl-structured-ingredients__heading mntl-text-block -->
</div>
<p class="mntl-structured-ingredients__list-heading type--goat-bold">Cake</p>
<ul class="mntl-structured-ingredients__list">
<li
class="mntl-structured-ingredients__list-item "
data-id="4cf5b7ca4a4b7c751619b1be10737fe6"
>
<p><span data-ingredient-quantity="true">1</span> <span data-ingredient-unit="true">cup</span> <span data-ingredient-name="true">extra-virgin olive oil, plus more for pan</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="b37feedfe20271f33c3c00bce68d4d44"
>
<p><span data-ingredient-quantity="true">2 ½</span> <span data-ingredient-unit="true">cups</span> <span data-ingredient-name="true">all-purpose flour (about 10 5/8 ounces), plus more for pan</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="1fa0ddeead3ca426347b637cb3621442"
>
<p><span data-ingredient-quantity="true">2</span> <span data-ingredient-unit="true">teaspoons</span> <span data-ingredient-name="true">baking powder</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="4b7f7e3aa9fb91b9d265cf2fe922575e"
>
<p><span data-ingredient-quantity="true">½</span> <span data-ingredient-unit="true">teaspoon</span> <span data-ingredient-name="true">baking soda</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="780308b9974de1e4947a7731bdb672c1"
>
<p><span data-ingredient-quantity="true">½</span> <span data-ingredient-unit="true">teaspoon</span> <span data-ingredient-name="true">fine sea salt</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="e1e8766ef9991d089602ee946307d6d6"
>
<p><span data-ingredient-quantity="true">½</span> <span data-ingredient-unit="true">cup</span> <span data-ingredient-name="true">whole milk</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="7d3cc058d3976ac97e1eda1720552963"
>
<p><span data-ingredient-quantity="true">2</span> <span data-ingredient-unit="true">teaspoons</span> <span data-ingredient-name="true">grated lemon zest plus 3 tablespoons fresh lemon juice (from 1 lemon), divided</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="390eb59842e72aa371f02105fe6f047d"
>
<p><span data-ingredient-quantity="true">1</span> <span data-ingredient-unit="true">cup</span> <span data-ingredient-name="true">granulated sugar</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="ab92d9fae5ee7975c7735376ec60851b"
>
<p><span data-ingredient-quantity="true">3</span> <span data-ingredient-unit="true">large</span> <span data-ingredient-name="true">eggs</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="2a160e2a02a97e88a1574cf1d2f0d55f"
>
<p><span data-ingredient-quantity="true">½</span> <span data-ingredient-unit="true">cup</span> <span data-ingredient-name="true">pine nuts</span></p>
</li>
</ul>
<p class="mntl-structured-ingredients__list-heading type--goat-bold">Tuiles</p>
<ul class="mntl-structured-ingredients__list">
<li
class="mntl-structured-ingredients__list-item "
data-id="e5b2e208bb3e06a3301136e3e5bb206f"
>
<p><span data-ingredient-quantity="true">2</span> <span data-ingredient-unit="true">large</span> <span data-ingredient-name="true">egg whites</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="390eb59842e72aa371f02105fe6f047d"
>
<p><span data-ingredient-quantity="true">¼</span> <span data-ingredient-unit="true">cup</span> <span data-ingredient-name="true">granulated sugar</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="8b23b77adf26a64ab6d66c1ee7d3ddc1"
>
<p><span data-ingredient-quantity="true">⅓</span> <span data-ingredient-unit="true">cup</span> <span data-ingredient-name="true">all-purpose flour (about 1 1/2 ounces)</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="843bae6c602369ed7a41ccd87f7beba5"
>
<p><span data-ingredient-quantity="true">¼</span> <span data-ingredient-unit="true">cup</span> <span data-ingredient-name="true">unsalted butter, melted</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="0662bcc6611837811a9c40a7f474eb76"
>
<p><span data-ingredient-quantity="true">½</span> <span data-ingredient-unit="true">teaspoon</span> <span data-ingredient-name="true">vanilla extract</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="2a160e2a02a97e88a1574cf1d2f0d55f"
>
<p><span data-ingredient-quantity="true">¼</span> <span data-ingredient-unit="true">cup</span> <span data-ingredient-name="true">pine nuts</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="780308b9974de1e4947a7731bdb672c1"
>
<p><span data-ingredient-quantity="true">⅛</span> <span data-ingredient-unit="true">teaspoon</span> <span data-ingredient-name="true">fine sea salt</span></p>
</li>
</ul>
<p class="mntl-structured-ingredients__list-heading type--goat-bold">Glazed Persimmons</p>
<ul class="mntl-structured-ingredients__list">
<li
class="mntl-structured-ingredients__list-item "
data-id="6ed286a71b869b862d1d49f8285c5759"
>
<p><span data-ingredient-quantity="true">2</span> <span data-ingredient-unit="true"></span> <span data-ingredient-name="true">(750-milliliter) bottles unoaked dry white wine (such as Sauvignon Blanc)</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="3cbda6c97ce4ad165e97e95ecbdd3621"
>
<p><span data-ingredient-quantity="true">1</span> <span data-ingredient-unit="true"></span> <span data-ingredient-name="true">medium-size (11-ounce) orange</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="390eb59842e72aa371f02105fe6f047d"
>
<p><span data-ingredient-quantity="true">2</span> <span data-ingredient-unit="true">cups</span> <span data-ingredient-name="true">granulated sugar</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="d2349b42b65795c3275cdf2784cd4311"
>
<p><span data-ingredient-quantity="true">6</span> <span data-ingredient-unit="true"></span> <span data-ingredient-name="true">whole star anise</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="b119e6e42a5417e30a42504811ca5129"
>
<p><span data-ingredient-quantity="true">1</span> <span data-ingredient-unit="true"></span> <span data-ingredient-name="true">(3-inch) piece fresh ginger, peeled and cut into 1/2-inch pieces (about 1/4 cup)</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="3d4102679b9fd8072fc3d61dbb38e6ad"
>
<p><span data-ingredient-quantity="true">1</span> <span data-ingredient-unit="true"></span> <span data-ingredient-name="true">vanilla bean pod, halved lengthwise</span></p>
</li>
<li
class="mntl-structured-ingredients__list-item "
data-id="4b6cd912d90e04e98bf39e17384b53db"
>
<p><span data-ingredient-quantity="true">2</span> <span data-ingredient-unit="true">pounds</span> <span data-ingredient-name="true">firm-ripe Fuyu persimmons (about 8 small persimmons), peeled and cut into 1 1/2-inch wedges (about 5 cups) </span></p>
</li>
</ul>
<p class="mntl-structured-ingredients__list-heading type--goat-bold">Additional Ingredient</p>
<ul class="mntl-structured-ingredients__list">
<li
class="mntl-structured-ingredients__list-item "
data-id="315afc59bce2fbd99d3e335773c89b06"
>
<p><span data-ingredient-quantity="true"></span> <span data-ingredient-unit="true"></span> <span data-ingredient-name="true">Vanilla ice cream, for serving</span></p>
</li>
</ul>
</div><!-- end: comp mntl-structured-ingredients -->
</div><!-- end: comp mntl-lrs-ingredients mntl-block -->
<div id="recipe__steps_1-0" class="comp recipe__steps mntl-block">
<h2 id="recipe__steps-heading_1-0" class="comp recipe__steps-heading mntl-text-block">
Directions</h2><!-- end: comp recipe__steps-heading mntl-text-block -->
<div id="recipe__steps-content_1-0" class="comp recipe__steps-content mntl-sc-page mntl-block">
<h3 id="mntl-sc-block_2-0" class="comp mntl-sc-block foodandwine-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> Make the cake: </span> </h3><!-- end: comp mntl-sc-block foodandwine-sc-block-subheading mntl-sc-block-subheading -->
<OL id="mntl-sc-block_2-0-1" class="comp mntl-sc-block-group--OL mntl-sc-block mntl-sc-block-startgroup"><!-- end: comp mntl-sc-block-group--OL mntl-sc-block mntl-sc-block-startgroup -->
<LI id="mntl-sc-block_2-0-2" class="comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup"><!-- end: comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup -->
<p id="mntl-sc-block_2-0-3" class="comp mntl-sc-block mntl-sc-block-html">
Preheat oven to 350°F. Lightly grease bottom of a 9-inch springform pan with olive oil. Line bottom with parchment paper. Lightly grease and flour parchment paper and sides of springform pan; set aside.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_2-0-4" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
</LI>
<LI id="mntl-sc-block_2-0-6" class="comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup"><!-- end: comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup -->
<p id="mntl-sc-block_2-0-7" class="comp mntl-sc-block mntl-sc-block-html">
Whisk together flour, baking powder, baking soda, and salt in a medium bowl. Stir together milk and lemon juice in a small bowl; set aside.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_2-0-8" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
</LI>
<LI id="mntl-sc-block_2-0-10" class="comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup"><!-- end: comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup -->
<p id="mntl-sc-block_2-0-11" class="comp mntl-sc-block mntl-sc-block-html">
Combine sugar, eggs, and lemon zest in bowl of a stand mixer fitted with the whisk attachment. Beat on medium-high speed until pale and thick, 3 to 4 minutes. Gradually stream in olive oil, beating on medium-high speed until mixture is well combined and thickened, 2 to 3 minutes. Reduce mixer speed to medium-low, and add flour mixture in 3 additions alternately with milk mixture, beginning and ending with flour mixture; beat until just combined, about 20 seconds. Transfer batter to prepared springform pan, and smooth top using a spatula. Sprinkle evenly with pine nuts.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_2-0-12" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
</LI>
<LI id="mntl-sc-block_2-0-14" class="comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup"><!-- end: comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup -->
<p id="mntl-sc-block_2-0-15" class="comp mntl-sc-block mntl-sc-block-html">
Bake in preheated oven until a wooden pick inserted in center of cake comes out clean, about 45 minutes. Transfer to a wire rack, and let cake cool in springform pan 15 minutes. Remove sides and base of springform pan, and let cake cool completely, about 1 hour. Do not turn off oven.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_2-0-16" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
</LI>
</OL>
<h3 id="mntl-sc-block_2-0-19" class="comp mntl-sc-block foodandwine-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> While cake cools, make the tuiles: </span> </h3><!-- end: comp mntl-sc-block foodandwine-sc-block-subheading mntl-sc-block-subheading -->
<OL id="mntl-sc-block_2-0-20" class="comp mntl-sc-block-group--OL mntl-sc-block mntl-sc-block-startgroup"><!-- end: comp mntl-sc-block-group--OL mntl-sc-block mntl-sc-block-startgroup -->
<LI id="mntl-sc-block_2-0-21" class="comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup"><!-- end: comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup -->
<p id="mntl-sc-block_2-0-22" class="comp mntl-sc-block mntl-sc-block-html">
Whisk egg whites in a medium bowl until foamy, about 1 minute. Add sugar, and whisk until sugar dissolves, about 30 seconds. Whisk in flour, butter, and vanilla until smooth. Cover and chill until batter is cold, about 20 minutes.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_2-0-23" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
</LI>
<LI id="mntl-sc-block_2-0-25" class="comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup"><!-- end: comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup -->
<p id="mntl-sc-block_2-0-26" class="comp mntl-sc-block mntl-sc-block-html">
Line 2 baking sheets with silicone baking mats. Spoon about 1 tablespoon batter for each tuile onto prepared baking sheets, spacing batter at least 1 inch apart (6 tuiles per baking sheet). Using the back of a spoon or a small offset spatula, spread each scoop into a 4-inch round (about 1/8 inch thick). Sprinkle evenly with pine nuts and salt. Bake in 2 batches at 350°F until light golden brown, 8 to 9 minutes. Remove from oven; let cool completely on baking sheets, about 20 minutes. Set aside.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_2-0-27" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
</LI>
</OL>
<h3 id="mntl-sc-block_2-0-30" class="comp mntl-sc-block foodandwine-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> Make the glazed persimmons: </span> </h3><!-- end: comp mntl-sc-block foodandwine-sc-block-subheading mntl-sc-block-subheading -->
<OL id="mntl-sc-block_2-0-31" class="comp mntl-sc-block-group--OL mntl-sc-block mntl-sc-block-startgroup"><!-- end: comp mntl-sc-block-group--OL mntl-sc-block mntl-sc-block-startgroup -->
<LI id="mntl-sc-block_2-0-32" class="comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup"><!-- end: comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup -->
<p id="mntl-sc-block_2-0-33" class="comp mntl-sc-block mntl-sc-block-html">
Bring wine to a boil in a medium saucepan over high. Boil, undisturbed, until wine reduces to about 1 1/2 cups, 45 to 50 minutes. Peel orange rind into large strips (about 1/4 cup); reserve orange flesh for another use. Reduce heat to medium, and stir in orange rind strips, sugar, star anise, and ginger. Scrape seeds from vanilla bean, discarding pod; add seeds to sugar mixture. Simmer, stirring occasionally, until sugar dissolves, 1 to 2 minutes. Add persimmons; simmer, stirring occasionally, until persimmons are tender, 20 to 35 minutes, adjusting heat as needed to maintain a low simmer. (The liquid should never come to a boil.) Using a slotted spoon, transfer persimmons to a medium bowl; set aside. Pour poaching liquid through a fine wire-mesh strainer into a medium bowl; discard solids.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_2-0-34" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
</LI>
<LI id="mntl-sc-block_2-0-36" class="comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup"><!-- end: comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup -->
<p id="mntl-sc-block_2-0-37" class="comp mntl-sc-block mntl-sc-block-html">
Return poaching liquid to saucepan, and bring to a boil over medium-high. Boil, undisturbed, until liquid is reduced to about 1 1/4 cups, is syrupy, and coats the back of a spoon, about 15 minutes. Remove from heat, and stir in reserved persimmons.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_2-0-38" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
</LI>
<LI id="mntl-sc-block_2-0-40" class="comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup"><!-- end: comp mntl-sc-block-group--LI mntl-sc-block mntl-sc-block-startgroup -->
<p id="mntl-sc-block_2-0-41" class="comp mntl-sc-block mntl-sc-block-html">
Cut cake evenly into 12 slices. Top each slice with 1/3 cup glazed persimmons and syrup. Serve with 1 tuile and ice cream.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_2-0-42" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
</LI>
</OL>
<span class="heading-toc" id="toc-make-ahead"></span> <h2 id="mntl-sc-block_2-0-45" class="comp mntl-sc-block foodandwine-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Make Ahead </span> </h2><!-- end: comp mntl-sc-block foodandwine-sc-block-heading mntl-sc-block-heading -->
<p id="mntl-sc-block_2-0-46" class="comp mntl-sc-block mntl-sc-block-html">
Glazed persimmons can be made up to 1 day in advance and stored in an airtight container in refrigerator. Warm over low until heated through before serving.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
</div><!-- end: comp recipe__steps-content mntl-sc-page mntl-block -->
</div><!-- end: comp recipe__steps mntl-block -->
<div id="recipe-rate-print_1-0" class="comp recipe-rate-print mntl-block">
<button id="recipe-rate-print__rate-button_1-0" class="comp recipe-rate-print__rate-button mntl-button" data-click-tracked="false" aria-label="Rate it">
Rate it
<svg class="icon icon-star-empty mntl-button__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star-empty"></use>
</svg>
</button><!-- end: comp recipe-rate-print__rate-button mntl-button -->
<form id="recipe-rate-print__print-button_1-0" class="comp recipe-rate-print__print-button print-button mntl-print-button" method="POST" action="/recipes/pine-nut-olive-oil-cake?print" target="_blank" aria-label="Print this article." data-tracking-container="true">
<button class="mntl-print-button__btn" aria-label="Print this article.">
Print
<svg class="icon icon-print mntl-print-button__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-print"></use>
</svg>
</button>
<input type="hidden" value="true" name="print" />
<input type="hidden" value="3b2b17473a82281e2046eca62f4f1743" name="CSRFToken" />
</form><!-- end: comp recipe-rate-print__print-button print-button mntl-print-button -->
</div><!-- end: comp recipe-rate-print mntl-block -->
<div id="recipe-ugc-wrapper_1-0" class="comp recipe-ugc-wrapper mntl-ugc-vue-with-auth mntl-block" data-scroll-defer-offset="800" data-defer="load" data-defer-params></div><!-- end: comp recipe-ugc-wrapper mntl-ugc-vue-with-auth mntl-block -->
</div><!-- end: comp article-content mntl-block -->
</div>
<div class="loc article-right-rail">
<div id="mntl-right-rail_1-0" class="comp mntl-right-rail mntl-block">
<div id="recipe-billboard-group_3-0" class="comp js-scads-inline-content recipe-billboard-group mntl-block">
<div id="mntl-block_18-0" class="comp mntl-block">
<div id="mntl-squareFlex1-sticky_3-0" class="comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard" data-height="1090" style="height: 1090px;">
<div id="mntl-sc-sticky-billboard-ad_34-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard ">
<div id="square-flex-1" class="wrapper"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_19-0" class="comp mntl-block">
<div id="mntl-squareFlex2-sticky-dynamic_3-0" class="comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_36-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-flex-2" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[300, 251],[300, 600],[300, 601],[2, 1],[160, 600],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="b9ffc509e86949dcab3d4285f8fcc0bc" data-auction-floor-value="125"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_20-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_13-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_38-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="e7235915f5ec449e826dfbb344b01dc4" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_21-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_14-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_40-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="e7235915f5ec449e826dfbb344b01dc4" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_22-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_15-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_42-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="e7235915f5ec449e826dfbb344b01dc4" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_23-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_16-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_44-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="e7235915f5ec449e826dfbb344b01dc4" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_24-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_17-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_46-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="e7235915f5ec449e826dfbb344b01dc4" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_25-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_18-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_48-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="e7235915f5ec449e826dfbb344b01dc4" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
</div><!-- end: comp js-scads-inline-content recipe-billboard-group mntl-block -->
</div><!-- end: comp mntl-right-rail mntl-block -->
</div>
</article><!-- end: comp mntl-article--two-column-right-rail sc-ad-container foodandwine-article mntl-article -->
<div id="leaderboard-post-content_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], &quot;fluid&quot;, [970, 250], [1, 11], [1200, 450]]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="c5517846b6854a56b01a77018e8e9464" data-auction-floor-value="50"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="footer__inner">
<div class="footer__primary">
<div class="footer__logo">
<a id="logo_2-0" class="comp logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="mntl-text-block_2-0" class="comp is-screenreader-only mntl-text-block">
Food & Wine</div><!-- end: comp is-screenreader-only mntl-text-block -->
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo mntl-block -->
</div>
<div class="loc newsletter-link-wrapper footer__newsletter">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-footer"
id="newsletter-dialog-footer-link_1-0"
class=" newsletter-dialog-footer-link dialog-link mntl-text-link footer__newsletter-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletter</span></a><!-- end: newsletter-dialog-footer-link dialog-link mntl-text-link footer__newsletter-link -->
</div>
<div class="footer__magsub-wrapper">
<a href="https://www.magazines.com/food-wine-magazine.html?utm_source=foodandwine.com&utm_medium=owned&utm_campaign=i202fwrfw2807" target="_blank">
<div class="loc footer__magsub">
<div class="img-placeholder" style="padding-bottom:50.0%;">
<img
data-src="https://www.foodandwine.com/thmb/On068VexfM4TlSMTFcXcm9XMSic=/300x150/filters:no_upscale():max_bytes(150000):strip_icc()/foodandwine_sub-7348613ac12e41af9a782633fefed511.png"
width="300"
height="150"
alt="Magazine Sub Placeholder Image"
class="lazyload universal-image__image"
/>
<noscript>
<img
src="https://www.foodandwine.com/thmb/On068VexfM4TlSMTFcXcm9XMSic=/300x150/filters:no_upscale():max_bytes(150000):strip_icc()/foodandwine_sub-7348613ac12e41af9a782633fefed511.png"
width="300"
height="150"
class="img--noscript universal-image__image"
alt="Magazine Sub Placeholder Image"
/>
</noscript>
</div>
</div>
</a>
</div>
<div class="footer__social">
<div id="social-follow_2-0" class="comp extended social-follow" data-tracking-container="true">
<div class="social-follow__title type--rabbit">Follow Us</div>
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/foodandwine" data-network="facebook" aria-label="Visit Food & Wine's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/foodandwine/?hl=en" data-network="instagram" aria-label="Visit Food & Wine's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/foodandwine" data-network="twitter" aria-label="Visit Food & Wine's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/foodandwine/" data-network="pinterest" aria-label="Visit Food & Wine's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-flipboard" href="https://flipboard.com/@foodandwine" data-network="flipboard" aria-label="Visit Food & Wine's flipboard page">
<svg class="icon icon-flipboard ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-flipboard"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/channel/UCKH_4hkRSyUSHDIFMzlGCRA" data-network="youtube" aria-label="Visit Food & Wine's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</div>
</div>
<div class="footer__secondary">
<nav id="footer-nav_1-0" class="comp footer-nav mntl-block">
<ul id="mntl-block_1-0" class="comp footer-nav__list mntl-block">
<li id="footer-nav__list-item_1-0" class="comp footer-nav__list-item mntl-block">
<a
href="https://www.foodandwine.com/recipes"
rel="nocaes"
id="mntl-text-link_1-0"
class=" mntl-text-link type--squirrel-link"
data-tracking-container="true"
><span class="link__wrapper">Recipes</span></a><!-- end: mntl-text-link type--squirrel-link -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-1" class="comp footer-nav__list-item mntl-block">
<a
href="https://www.foodandwine.com/ingredients"
rel="nocaes"
id="mntl-text-link_1-0-1"
class=" mntl-text-link type--squirrel-link"
data-tracking-container="true"
><span class="link__wrapper">Ingredients</span></a><!-- end: mntl-text-link type--squirrel-link -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-2" class="comp footer-nav__list-item mntl-block">
<a
href="https://www.foodandwine.com/wine"
rel="nocaes"
id="mntl-text-link_1-0-2"
class=" mntl-text-link type--squirrel-link"
data-tracking-container="true"
><span class="link__wrapper">Wine</span></a><!-- end: mntl-text-link type--squirrel-link -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-3" class="comp footer-nav__list-item mntl-block">
<a
href="https://www.foodandwine.com/drinks"
rel="nocaes"
id="mntl-text-link_1-0-3"
class=" mntl-text-link type--squirrel-link"
data-tracking-container="true"
><span class="link__wrapper">Drinks</span></a><!-- end: mntl-text-link type--squirrel-link -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-4" class="comp footer-nav__list-item mntl-block">
<a
href="https://www.foodandwine.com/cocktails-spirits"
rel="nocaes"
id="mntl-text-link_1-0-4"
class=" mntl-text-link type--squirrel-link"
data-tracking-container="true"
><span class="link__wrapper">Spirits</span></a><!-- end: mntl-text-link type--squirrel-link -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-5" class="comp footer-nav__list-item mntl-block">
<a
href="https://www.foodandwine.com/news"
rel="nocaes"
id="mntl-text-link_1-0-5"
class=" mntl-text-link type--squirrel-link"
data-tracking-container="true"
><span class="link__wrapper">News</span></a><!-- end: mntl-text-link type--squirrel-link -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-6" class="comp footer-nav__list-item mntl-block">
<a
href="https://www.foodandwine.com/cooking-techniques"
rel="nocaes"
id="mntl-text-link_1-0-6"
class=" mntl-text-link type--squirrel-link"
data-tracking-container="true"
><span class="link__wrapper">Cooking Techniques</span></a><!-- end: mntl-text-link type--squirrel-link -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
</ul><!-- end: comp footer-nav__list mntl-block -->
</nav><!-- end: comp footer-nav mntl-block -->
<ul id="footer-links_1-0" class="comp footer-links">
<li class="footer-links__item"><a
href="/about-us-6373913"
rel="nocaes"
data-type="ourStory"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>About Us</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/diversity-equity-and-inclusion-6373915"
rel="nocaes"
data-type="antiRacism"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Anti-Racism Pledge</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/about-us-6373913#toc-editorial-policies"
rel="nocaes"
data-type="editorialGuidelines"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Editorial Guidelines</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/about-us-6373913#toc-product-reviews"
rel="nocaes"
data-type="productVetting"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Product Vetting</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://www.dotdashmeredith.com/brands-privacy"
target="_blank"
rel="noopener nocaes"
data-type="privacyPolicy"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Privacy Policy</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://ddmaccolades.com/index.html"
target="_blank"
rel="noopener nocaes"
data-type="accolades"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Accolades</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://www.dotdashmeredith.com/terms-of-use"
target="_blank"
rel="noopener nocaes"
data-type="termsOfUse"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Terms of Use</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://www.dotdashmeredith.com/brands/food-drink/food-and-wine"
target="_blank"
rel="noopener nocaes"
data-type="advertise"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Advertise</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://ddmcontentlicensing.com/"
target="_blank"
rel="noopener nocaes"
data-type="contentLicensing"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Content Licensing</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://www.dotdashmeredith.com/careers/"
target="_blank"
rel="noopener nofollow nocaes"
data-type="careersAtDotDash"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Careers</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item ot-pref-trigger"><a
href="#"
rel="nocaes"
data-type="cmpFooterLink"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Do Not Sell My Personal Information</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://www.dotdashmeredith.com/contact"
target="_blank"
rel="noopener nocaes"
data-type="contact"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Contact</a><!-- end: type--rabbit-link --></li>
</ul><!-- end: comp footer-links -->
</div>
</div>
<div class="loc footer-bottom">
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Food & Wine is part of the <a href="https://www.dotdashmeredith.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash Meredith</a> publishing&nbsp;family.
</span>
<span class="mntl-dotdash-universal-nav__separator"></span>
<span class="mntl-dotdash-universal-nav__privacy-policy">
We've updated our Privacy Policy, which will go in to effect on September 1, 2022. <a href="https://www.dotdashmeredith.com/brands-privacy" class="mntl-dotdash-universal-nav__privacy-policy--link" target="_blank">Review our Privacy Policy</a>
</span>
</div>
</nav><!-- end: comp mntl-dotdash-universal-nav -->
</div>
</footer><!-- end: comp footer -->
<div id="newsletter-dialog-header_1-0" class="comp newsletter-dialog-header mntl-dialog dialog " aria-hidden="true" data-a11y-dialog="newsletter-dialog-header">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-header_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-header_1-0-title" class="dialog__title type--monkey-bold">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" data-click-tracked="true" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_1-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-header mntl-dialog dialog -->
<div id="newsletter-dialog-footer_1-0" class="comp newsletter-dialog-footer newsletter-dialog-header mntl-dialog dialog " aria-hidden="true" data-a11y-dialog="newsletter-dialog-footer">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-footer_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-footer_1-0-title" class="dialog__title type--monkey-bold">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" data-click-tracked="true" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_2-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-footer newsletter-dialog-header mntl-dialog dialog -->
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>
<div id="mntl-outofpage_1-0" class="comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage ">
<div id="oop" class="wrapper"></div>
</div><!-- end: comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage -->		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.18.0/cache/eNqdVG1upDAMvVAjtmeo1F_9tXsCE0xwxyRTJ8DQ09d8bAuUgaoSwvGL8xI7z8ligkQ2q8Enxmz2mPKYver31qD0D9k6SCeaREyJMJq8IU6mo1SZu9G1DkwLnpjBRCuBeRtlQ30NHn2KGfmE4oGzAkuUYf04ECx2qJ_-_X2-s_GCEm8TJb2jYfKXMblv4AEBlKUmDGmKNIKdUJoOd2fqgKyjwqHaCslV6akC7_CFYkKvjHvgAZegpSvORjdvCTuTg3xHPkmWaYkCSjhbY4PW3qcNawyWgE2sQHaxH6S6onhd-0dSqMGN8Y7Ko9spxgtleO8NFCeBXufaL1lO7nmFWaIh71SFNMIb__fVlUE6V6HPiQWyPdamPaM6lz6nFE9yzrXz8gAy1Slaw8FezBd6XtuS8Ua5JrGo7yLKcci1YyuEYtTwYI5Im1T9mf57bGWQWjkH6Q8iQRBbbdy9Zf_FVmOMqhsVvR86au0enKpQSQY3m7Gb93bx0JJTMPg5T5VQuxierCkbZn0CEf24bu2e38PwdkIH_Yky4PGxN1MiP034A1M-Tig.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '6753906'
,SITE: 'foodandwine'
,REQUEST_ID: 'nf894fdd9354f40ccb1a4ae66a8f1b44315'
}
);
(function() {
var article = document.getElementById('foodandwine-article_1-0');
if (article && !article.gtmPageView) {
article.gtmPageView = {"description":"Carlton McCoy&#39;s recipe for Pine Nut Olive Oil Cake yields a light cake topped with white wine glazed persimmons and crispy pine nut tuiles.","country":"US","fullUrl":"https://www.foodandwine.com/recipes/pine-nut-olive-oil-cake" + location.hash,"experienceType":"single page","entryType":"direct","excludeFromComscore":false,"socialImage":"https://www.foodandwine.com/thmb/uTCQeC5gBqR9jmk_5Lh8Wz9G3ZE=/735x0/Pine-Nut-Olive-Oil-Cake-FT-BLOG1022-578e6162980245ba856f77cbaf0dba59.png","internalSessionId":"nf894fdd9354f40ccb1a4ae66a8f1b44315","internalRequestId":"nf894fdd9354f40ccb1a4ae66a8f1b44315","hid":"","experienceTypeName":"","recircDocIdsFooter":"","euTrafficFlag":false,"isGoogleBot":false,"mantleVersion":"3.13.520","commerceVersion":"","primaryTaxonomyIds":"6361217|6399886|6399673|6399771","primaryTaxonomyNames":"Food &amp; Wine|Recipes|Desserts|Cake","templateName":"RECIPESC","lastEditingAuthorId":"251546","lastEditingUserId":"153546959002053","templateId":"120","viewType":"","muid":"17c16e27-ef62-493e-8d90-aed6487ebde1","contentGroup":"Other","revenueGroup":"","authorId":"251546","title":"Pine Nut Olive Oil Cake" || document.title || '',"documentId":6753906};
}
}());
});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div><!-- end: comp mntl-sponsor-tracking-codes -->
<div id="onetrust-consent-sdk" class="" data-tracking-container="true">
<div id="onetrust-banner-sdk" class="otFlat bottom ot-wo-title" tabindex="0"><div role="alertdialog" aria-describedby="onetrust-policy-text" aria-label="Privacy"><div class="ot-sdk-container"><div class="ot-sdk-row"><div id="onetrust-group-container" class="ot-sdk-eight ot-sdk-columns"><div class="banner_logo"></div><div id="onetrust-policy"><p id="onetrust-policy-text">By clicking “Accept All Cookies”, you agree to the storing of cookies on your device to enhance site navigation, analyze site usage, and assist in our marketing efforts. </p></div></div><div id="onetrust-button-group-parent" class="ot-sdk-three ot-sdk-columns"><div id="onetrust-button-group"><button id="onetrust-pc-btn-handler" class=" cookie-setting-link">Cookies Settings</button> <button id="onetrust-accept-btn-handler">Accept All Cookies</button></div></div></div></div><!-- Close Button --><div id="onetrust-close-btn-container"><button class="onetrust-close-btn-handler onetrust-close-btn-ui banner-close-button ot-close-icon" aria-label="Close"></button></div><!-- Close Button END--></div></div>
</div>		
</body>
</html><!-- end: comp no-js taxlevel-3 recipeScTemplate html mntl-html -->		
