<!doctype html>
<!--

                   :@@@####@@@:`
              `@####@;,,:@@#######
            '####.           @####
          `+###@               @##
         `####@                 @@
         @####@                 :@
        `+####@                 ..
         ######
         @#####@
          @#####@
           @######,
            @######@
          .@#######@@
        @###; @@######;              @@@+##@@@@,
      @##@+     #######+.                `######
    '####.       ,########`               :@###@
   @###@'          #########              :@###.
  @####+             @########`           @###@
 .#####@               @#######+.        `+##@
 @#####@                 @@#######:      @##@
 @######.                  @@#######+   @##@
 +######@                    @#######@@@##:
  #######@                     :#########;
  .#######@                      `########@@
    :########@`               `@###@ :+#######@@.
     '########+@`           .@+###;   `@@########@
       `@#########@#+##+#######+         `@#########@'`
           ,@@###########@@,                  `:'@@@@@@@@@@'
              `,;#@@@+;.

-->
<html lang="en">
  <head>
    <title>Baked Bourbon-Apple Butter Recipe | Food &amp; Wine Recipe </title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="preload" as="script" href="https://karma.mdpcdn.com/service/js-min/karma.js">
    <link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
      <meta name="keywords" content="food and wine, food, wine">
        <meta name="news_keywords" content="food and wine, food, wine">
    <meta name="description" content="This bourbon-spiked apple butter makes a delicious topping for biscuits and quick breads. Get the recipe at Food &amp; Wine.">
    <link rel="canonical" href="https://www.foodandwine.com/recipes/baked-bourbon-apple-butter">
    <link rel="amphtml" href="https://www.foodandwine.com/recipes/baked-bourbon-apple-butter?amp&#x3D;true">
      <meta property="og:title" content="Baked Bourbon-Apple Butter">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Food &amp; Wine">
      <meta property="og:url" content="https://www.foodandwine.com/recipes/baked-bourbon-apple-butter">
      <meta property="og:description" content="This bourbon-spiked apple butter makes a delicious topping for biscuits and quick breads. Get the recipe at Food &amp; Wine. ">
      <meta name="pinterest:url" content="https://www.foodandwine.com/recipes/baked-bourbon-apple-butter">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://www.foodandwine.com/recipes/baked-bourbon-apple-butter">
      <meta name="twitter:title" content="Baked Bourbon-Apple Butter">
      <meta name="twitter:description" content="This bourbon-spiked apple butter makes a delicious topping for biscuits and quick breads. Get the recipe at Food &amp; Wine.">
      <meta name="pinterest:description" content="This bourbon-spiked apple butter makes a delicious topping for biscuits and quick breads. Get the recipe at Food &amp; Wine.">
    <meta name="twitter:site" content="@foodandwine">
    <meta name="pinterest:media" content="https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1569435111/baked-bourbon-apple-butter-recipe-FT-BLOG1019.jpg?itok&#x3D;HXG0_MlU">
    <meta name="twitter:image" content="https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1569435111/baked-bourbon-apple-butter-recipe-FT-BLOG1019.jpg?itok&#x3D;HXG0_MlU">
    <meta property="og:image" content="https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1569435111/baked-bourbon-apple-butter-recipe-FT-BLOG1019.jpg?itok&#x3D;HXG0_MlU">
    <meta property="fb:app_id" content="154653334553109">
    <meta property="fb:pages" content="17786732025">
    <!-- For FB News Service; If the page is a gallery or article AND we have a valid obj in response AND the config object is set -->
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.foodandwine.com","name":"Home","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.foodandwine.com/condiments","name":"Condiments","image":null}}]},{"@context":"http://schema.org","@type":"Recipe","mainEntityOfPage":"https://www.foodandwine.com/recipes/baked-bourbon-apple-butter","name":"Baked Bourbon-Apple Butter","image":{"@type":"ImageObject","url":"https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1569435111/baked-bourbon-apple-butter-recipe-FT-BLOG1019.jpg?itok=HXG0_MlU","width":null,"height":null,"caption":"baked-bourbon-apple-butter-recipe-FT-BLOG1019.jpg"},"datePublished":"2019-09-26T15:53:54.000Z","description":"There’s no better way to spend a chilly fall weekend afternoon than by making this nearly effortless apple butter. A bounty of sweet apples bake down into a rich, spreadable treat that’s infused with the warming notes of cinnamon, ginger, and bourbon. Check the refrigerated section of your produce department for pure apple cider without any preservatives or extra sugar to guarantee the best flavor. If you can bear to part with it, this apple butter makes an excellent gift; but once you try it on hot buttered biscuits or toast, you’ll find it hard to part with a jar.","prepTime":null,"cookTime":null,"totalTime":"PT510M","recipeYield":"Serves : Makes about 3 cups\r\n","recipeIngredient":["3 pounds Braeburn or Fuji apples (about 7 medium apples), peeled, cored, and cut into 1/2-inch pieces (about 10 cups)\r\n","4 cups fresh (100% apple) unsweetened apple cider\r\n","1/2 cup granulated sugar\r\n","1/3 cup (2 2/3 ounces) bourbon\r\n","1/2 teaspoon ground cinnamon\r\n","1/2 teaspoon kosher salt\r\n","1/4 teaspoon ground ginger\r\n","1 tablespoon fresh lemon juice\r\n"],"recipeInstructions":"Preheat oven to 300°F. Stir together apples, apple cider, sugar, bourbon, cinnamon, salt, and ginger in a high-sided 10-inch stainless steel skillet. Bring to a boil over medium-high. Cook, uncovered, stirring occasionally, until apples are very soft, about 20 minutes. Remove from heat. Using an immersion blender, process apple mixture until smooth, 1 to 2 minutes. (Carefully tilt the skillet to one side, if needed, to prevent splattering.) Scrape down sides of skillet with a rubber spatula. Transfer skillet to preheated oven. Bake, uncovered, stirring every 30 minutes, until mixture is very thick, glossy, and reduced to about 3 cups, 3 hours to 3 hours and 30 minutes. Stir in lemon juice, and let cool at room temperature 1 hour. Cover and chill at least 4 hours or up to 2 weeks.","recipeCategory":[],"recipeCuisine":[],"author":[{"@type":"Person","name":"Paige Grandjean"}],"aggregateRating":null,"nutrition":null,"review":[]}]
      </script>
    
    <script id="karma-loader">
    (function bhgMembershipNoAds() {
      var noAdProducts = ['bhginsider', 'bhgnoads'];
      var monetate_profile_value = getCookieValue('monetate_profile');
    
      if (monetate_profile_value) {
        try {
          var monetate_profile = JSON.parse(monetate_profile_value) || {};
          var memberships = monetate_profile.memberships || [];
    
          memberships.forEach(function(membership) {
            if (noAdProducts.indexOf(membership.product) > -1 && membership.status.match(/Active/i)) {
              window.mdpKarmaNoAds = true;
            }
          });
        } catch(e){}
      }
    
      function getCookieValue(name) {
        return (decodeURIComponent((document.cookie.match(name + '=([^\\s;]*)') || 0)[1] || ""));
      }
    })();
    
    !function(a,e){
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      a.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place in brand repos.
      a.karma = window.karma || {};
      a.karma.config = {
        apiVersion: 3,
        isMobile: isMobile,
        site: 'fw.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          ch: "condiments",
          sch: "",
          ctype: "recipe",
          mm: "1",
          tags: [],
          aid: 1379551,
          cid: 1379551,
          type: "recipe",
          r: 1379551,
          parent: "condiments",
          abTest: "mdextest",
          id:'1379551',
          // TODO: map legacy Time page types to KARMA page types (less important because KARMA can do the mapping)
          channel: 'condiments',
          collapseall: (window.mdpKarmaNoAds ? true : ''),
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
    
      function r(){if(a.karma.vars=a.karma.vars||{},!(a.karma.vars.kismetReported||null!==e.querySelector('img[src$="kismet/spacer.png"]'))){a.karma.vars.kismetReported=!0;var r=e.createElement("img");r.src="/kismet/spacer.png",e.body.appendChild(r)}}a.karma.cmd=a.karma.cmd||[],a.karma.config.go=function(){a.karma.cmd.push("go")};var t=e.createElement("script");t.src="https://karma.mdpcdn.com/service/js-min/karma.js",t.onload=t.onreadystatechange=function(){var a=this.readyState;a&&"complete"!=a&&"loaded"!=a&&r()},t.onerror=r;var m=e.getElementsByTagName("script")[0];m.parentNode.insertBefore(t,m)
    }(window,document);
    </script>
    
    <script defer src="/dist/main.js"></script>
    <script defer src="//native.sharethrough.com/assets/sfp.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["Open+Sans:400,400i,700,700i"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('8NpHEDgX8Hd2JBcbevqwVvW3CKssMaG8');
      }}();
    </script>
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    
    <script>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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
      
      <script>
          var linkElement = document.querySelector("link[href='/dist/style.css']");
          linkElement.onload = function(){
              var evt = new Event('global:blocking-css-loaded');
              window.dispatchEvent(evt);
          };
      </script>
  </head>
  <body class="template-recipe  karma-site-container no-js" data-current-env="production" data-caas-sitename="foodandwine" data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity" data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates" data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains" data-search-api-url="https://search.meredith.services/v2/search">
      
        <header class="component navigation-test">
      
            	<div class="component adhesion-ad mobile-ad">
            	 	<div class="adhesion-ad-container">
            	    	  
            	    	    <div
            	    	        id="div-gpt-mob-adhesive-banner-fixed"
            	    	        data-tier="1"
            	    	      
            	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad  karma-ad"
            	    	      data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true" tabindex="-1"></div>
            	    	  
            	  </div>
            	</div>
      
            <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element">
                    <div
                      class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                    >
                  
                    <div
                        id="div-gpt-leaderboard-flex-1"
                        data-tier="1"
                      
                      class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad  karma-ad"
                      data-dimensions="101x1;970x90;970x66;970x250;728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                    </div>
            </div>
      
          <nav aria-label="Top" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"
               data-tracking-zone="nav-bar">
            <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2>
            <div class="container primary">
                <div class="subcontainer">
                  <button class="menu" aria-label="Explore Food &amp; Wine">
                    <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg>
                    <span class="menu-explore" aria-hidden="true">Explore</span>
                  </button>
      
                    <div class="logo">
                          <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                            <span class="svg-label">Food &amp; Wine</span>
                            <span class="svg-logo" aria-hidden="true">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="482" height="64" viewBox="0 0 482 64"><defs><path id="a" d="M.593.695H52.78v48.882H.593z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#000" fill-opacity=".95" d="M0 2.103v60.593h13.868v-23.81h21.884V27.18H13.607V13.808h25.91V2.103zm355.554 60.593h13.607V2.103h-13.607zm38.775-60.593l23.198 38.282V2.103h12.996v60.594h-12.719l-23.98-38.283v38.283h-12.998V2.103zm45.99 0v60.593h40.561V50.992h-26.955V37.355h22.233v-10.83h-22.233V13.808h25.999V2.103zM70.327 12.607c8.813 0 13.178 7.749 13.178 19.793 0 12.043-4.365 19.792-13.178 19.792-8.812 0-13.178-7.749-13.178-19.792 0-12.044 4.366-19.793 13.178-19.793M43.108 32.4c0 17.18 8.045 31.498 27.219 31.498 19.175 0 27.219-14.318 27.219-31.498S89.502.902 70.327.902C51.153.902 43.108 15.22 43.108 32.4m134.066-18.592h2.955c12.494 0 17.976 4.72 17.976 18.592s-5.482 18.591-17.976 18.591h-2.955V13.808zm-13.606 48.888h15.052c20.605 0 33.266-8.76 33.266-30.296 0-21.537-12.66-30.297-33.266-30.297h-15.052v60.593zM283.463 2.103l9.973 40.73 11.705-40.73h10.537l11.263 40.73 9.616-40.73h13.007l-16.28 60.594H321.66l-11.866-37.95-11.692 37.95h-12.07L270.197 2.103zM130.469 12.607c8.813 0 13.177 7.749 13.177 19.793 0 12.043-4.364 19.792-13.177 19.792-8.812 0-13.177-7.749-13.177-19.792 0-12.044 4.365-19.793 13.177-19.793M103.249 32.4c0 17.18 8.046 31.498 27.22 31.498 19.175 0 27.219-14.318 27.219-31.498S149.644.902 130.468.902C111.296.902 103.25 15.22 103.25 32.4"/><g transform="translate(220.845 14.32)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#000" fill-opacity=".95" d="M18.986 45.961c5.3 0 9.29-2.462 11.004-4.178-3.553-2.993-9.633-8.884-11.254-10.63-1.62-1.746-5.611-6.205-7.015-8.262-2.68 1.84-4.956 4.988-4.956 9.976 0 7.795 5.486 13.094 12.22 13.094m-2.15 3.617C4.707 49.578.592 41.222.592 35.798c0-7.295 5.549-12.563 9.85-14.902-2.462-3.367-3.085-5.923-3.117-8.729C7.295 7.241 12.003.695 21.605.695c3.117 0 5.86.624 7.543 1.434.905.405.936.841.936 1.59 0 1.964-.374 6.64-.562 7.575-.155.936-.374 1.06-.685 1.06-.343 0-.405-.25-.405-1.184 0-1.621-.406-3.648-1.87-5.268-1.31-1.466-3.461-2.776-6.58-2.776-3.178 0-7.293 2.058-7.293 7.639 0 5.361 4.363 9.882 10.1 16.18 2.12 2.369 9.79 9.414 11.38 10.785 1.495-2.057 3.085-6.172 3.085-9.975 0-.935-.249-2.12-1.185-2.962-.81-.78-2.119-.967-3.054-.967-.375 0-.749-.124-.749-.467 0-.405.499-.53.998-.53 1.496 0 3.99.062 7.482.437 1.06.124 1.622.56 1.622 1.247 0 4.925-2.993 10.973-6.143 14.745 4.147 3.46 6.921 5.144 8.637 6.142 1.994 1.184 5.3 2.307 7.045 2.307.56 0 .873.062.873.499 0 .312-.5.498-1.465.498h-5.456c-5.861 0-7.732-.56-13.842-5.33-1.745 1.652-6.298 6.204-15.183 6.204" mask="url(#b)"/></g></g></svg>
                            </span>
                          </a>
                          <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                            <span class="svg-label">Food &amp; Wine</span>
                            <span class="svg-logo" aria-hidden="true">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="482" height="64" viewBox="0 0 482 64"><defs><path id="a" d="M.593.695H52.78v48.882H.593z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#000" fill-opacity=".95" d="M0 2.103v60.593h13.868v-23.81h21.884V27.18H13.607V13.808h25.91V2.103zm355.554 60.593h13.607V2.103h-13.607zm38.775-60.593l23.198 38.282V2.103h12.996v60.594h-12.719l-23.98-38.283v38.283h-12.998V2.103zm45.99 0v60.593h40.561V50.992h-26.955V37.355h22.233v-10.83h-22.233V13.808h25.999V2.103zM70.327 12.607c8.813 0 13.178 7.749 13.178 19.793 0 12.043-4.365 19.792-13.178 19.792-8.812 0-13.178-7.749-13.178-19.792 0-12.044 4.366-19.793 13.178-19.793M43.108 32.4c0 17.18 8.045 31.498 27.219 31.498 19.175 0 27.219-14.318 27.219-31.498S89.502.902 70.327.902C51.153.902 43.108 15.22 43.108 32.4m134.066-18.592h2.955c12.494 0 17.976 4.72 17.976 18.592s-5.482 18.591-17.976 18.591h-2.955V13.808zm-13.606 48.888h15.052c20.605 0 33.266-8.76 33.266-30.296 0-21.537-12.66-30.297-33.266-30.297h-15.052v60.593zM283.463 2.103l9.973 40.73 11.705-40.73h10.537l11.263 40.73 9.616-40.73h13.007l-16.28 60.594H321.66l-11.866-37.95-11.692 37.95h-12.07L270.197 2.103zM130.469 12.607c8.813 0 13.177 7.749 13.177 19.793 0 12.043-4.364 19.792-13.177 19.792-8.812 0-13.177-7.749-13.177-19.792 0-12.044 4.365-19.793 13.177-19.793M103.249 32.4c0 17.18 8.046 31.498 27.22 31.498 19.175 0 27.219-14.318 27.219-31.498S149.644.902 130.468.902C111.296.902 103.25 15.22 103.25 32.4"/><g transform="translate(220.845 14.32)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#000" fill-opacity=".95" d="M18.986 45.961c5.3 0 9.29-2.462 11.004-4.178-3.553-2.993-9.633-8.884-11.254-10.63-1.62-1.746-5.611-6.205-7.015-8.262-2.68 1.84-4.956 4.988-4.956 9.976 0 7.795 5.486 13.094 12.22 13.094m-2.15 3.617C4.707 49.578.592 41.222.592 35.798c0-7.295 5.549-12.563 9.85-14.902-2.462-3.367-3.085-5.923-3.117-8.729C7.295 7.241 12.003.695 21.605.695c3.117 0 5.86.624 7.543 1.434.905.405.936.841.936 1.59 0 1.964-.374 6.64-.562 7.575-.155.936-.374 1.06-.685 1.06-.343 0-.405-.25-.405-1.184 0-1.621-.406-3.648-1.87-5.268-1.31-1.466-3.461-2.776-6.58-2.776-3.178 0-7.293 2.058-7.293 7.639 0 5.361 4.363 9.882 10.1 16.18 2.12 2.369 9.79 9.414 11.38 10.785 1.495-2.057 3.085-6.172 3.085-9.975 0-.935-.249-2.12-1.185-2.962-.81-.78-2.119-.967-3.054-.967-.375 0-.749-.124-.749-.467 0-.405.499-.53.998-.53 1.496 0 3.99.062 7.482.437 1.06.124 1.622.56 1.622 1.247 0 4.925-2.993 10.973-6.143 14.745 4.147 3.46 6.921 5.144 8.637 6.142 1.994 1.184 5.3 2.307 7.045 2.307.56 0 .873.062.873.499 0 .312-.5.498-1.465.498h-5.456c-5.861 0-7.732-.56-13.842-5.33-1.745 1.652-6.298 6.204-15.183 6.204" mask="url(#b)"/></g></g></svg>
                            </span>
                      </a>
                    </div>
      
                  <div class="primary-links desktop-only">
                    <ul class="primary-text-links">
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-1">
                          <a
                            
                              aria-controls="submenu-1"
                              href="#"
      >Recipes
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-2">
                          <a
                            
                              aria-controls="submenu-2"
                              href="#"
      >Drinks
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-3">
                          <a
                            
                              aria-controls="submenu-3"
                              href="#"
      >Travel
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-4">
                          <a
                            
                              aria-controls="submenu-4"
                              href="#"
      >Holidays
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-5">
                          <a
                            
                              href="https://www.foodandwine.com/news"
                            >News
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-6">
                          <a
                            
                              aria-controls="submenu-6"
                              href="#"
      >F&W Classic
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-7">
                          <a
                            
                              aria-controls="submenu-7"
                              href="#"
      >Videos
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-8">
                          <a
                            
                              href="https://www.foodandwine.com/lifestyle"
                            >Lifestyle
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-9">
                          <a
                            
                              href="https://www.foodandwine.com/fwpro"
                            >F&W Pro
                          </a>
                        </li>
                    </ul>
                  </div>
      
      
      
                  <div class="menu-search">
                    <div class="buttons">
                      <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"><span
                      class="icon icon-search utility-icon color-navigation "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                    
                    
                    </span>
                    </button>
                      <div class="component site-search search-container">
                        <form class="" action="/search"
                              method="GET"
                              data-tracking-zone="search-form">
                            <label class="hidden-label" for="search-a">
                              Search
                            </label>
                            <input id="search-a"
                                  name="q"
                                  type="text"
                                  class="search-field"
                                  value=""
                                  placeholder="Search Food &amp; Wine"
                                  aria-label="Search">
                        </form>
                          <button
                            class="icon close close-search"
                            aria-label="Close search box"
                            data-action="nav-close-search">
                            <span
                              class="icon icon-close utility-icon color-navigation "
                            >
                            
                              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                            
                            </span>
                          </button>
                      </div>
                    </div>
                    
                    <section class="container secondary-links secondary-menu">
                      <h2 class="sr-heading">Profile Menu</h2>
                      <div class="secondary-text-links" role="presentation">
                    
                        <div class="heading-menu menu-list-item secondary-item has-submenu"
                          data-action="secondary-nav-pos-1"
                          
                        >
                            <button
                            class="menu-link expand-trigger"
                            data-tracking-label="your profile"
                            
                              aria-expanded="false"
                          >
                            <!-- This is for auth partial core has empty partial override the content in brands -->
                            <span class="secondary-menu-label">Your Profile</span>          <span class="icon desktop-only"><span
                      class="icon icon-down-triangle utility-icon color-gray-6 "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                    
                    
                    </span>
                    </span>
                              <span class="icon accordion-arrow mobile-only"><span
                      class="icon icon-down utility-icon "
                    >
                    
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    
                    
                    </span>
                    </span>
                            </button>
                          <div class="submenu-children-wrapper">
                            <div class="sub-menu-header">
                              <button aria-label="Close" class="icon back-button mobile-only">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                  <title>Previous</title>
                                  <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                </svg>
                              </button>
                              <span class="main-channel mobile-only">Your Profile</span>
                            </div>
                            <div class="dropdown-links-list" role="presentation">
                    
                    
                    <h3 class="sub-menu__heading-label">Your Profile</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                      <li role="presentation" class="menu-item heading-menu">
                                        <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;221&amp;regSource&#x3D;19012"   data-tracking-label="your profile > newsletters">
                                          Newsletters</a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu">
                                        <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;FAW" target="_blank"  data-tracking-label="your profile > manage your subscription">
                                          Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                    </a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu">
                                        <a class="menu-link" href="https://www.magazine.store/food-and-wine/" target="_blank"  data-tracking-label="your profile > give a gift subscription">
                                          Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                    </a>
                                      </li>
                                      <li role="presentation" class="menu-item ">
                                        <a class="menu-link" href="https://page.firstleaf.club/quiz"   data-tracking-label="your profile > wine club">
                                          Wine Club</a>
                                      </li>
                                      <li role="presentation" class="menu-item ">
                                        <a class="menu-link" href="https://www.foodandwine.com/chefs/communal-table-podcast"   data-tracking-label="your profile > podcast">
                                          Podcast</a>
                                      </li>
                                  </ul>
                            </div>
                          </div>
                        </div>
                        <div class="heading-menu menu-list-item secondary-item sweepstakes hide-menu"
                          data-action="secondary-nav-pos-2"
                          
                        >
                            <a href="https://secure.foodandwine.com/sweepstakes/?psrc&#x3D;R907FAWR52800HP"
                            class="menu-link"
                            data-tracking-label="sweepstakes"
                            
                          >
                            <!-- This is for auth partial core has empty partial override the content in brands -->
                            <span class="secondary-menu-label">Sweepstakes</span>        </a>
                        </div>
                      </div>
                    </section>
                  </div>
      
                  <div class="menu-subscribe" id="homepageHeaderMonetateTargeter">
                      <span class="subscribe-link">
                          <a
                             class="desktop-subscribe-link"
                            href="https://www.magazine.store/food-and-wine/?utm_source&#x3D;foodandwine.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906fwr1w1482"
                            aria-describedby="external-disclaimer">
                            Subscribe
                          </a>
                          <a class="mobile-subscribe-link" href="https://www.magazine.store/food-and-wine/?utm_source&#x3D;foodandwine.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906fwr1w1482m" aria-describedby="external-disclaimer">Subscribe</a>
                      </span>
                  </div>
      
                    <div class="contextual-social-links mobile-only">
                      <div class="component share-new  square"
                        data-tracking-zone="sticky nav">
                            <span
                              class="icon icon-pinterest social-icon padding-8-right "
                                data-social-service="pinterest"
                            >
                                <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.foodandwine.com/recipes/baked-bourbon-apple-butter%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-recipe%26utm_content&#x3D;20190928%26utm_term&#x3D;1379551&amp;media&#x3D;https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1569435111/baked-bourbon-apple-butter-recipe-FT-BLOG1019.jpg?itok&#x3D;HXG0_MlU&amp;description&#x3D;Baked%20Bourbon-Apple%20Butter%20"
                                  class="display-block component popup"
                                    target="_blank"
                                    title="pinterest share (opens in a new window)"
                                  aria-label="Pin this (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                            
                                  <span class="icon-text">Pin</span>
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-facebook social-icon padding-8-right "
                                data-social-service="facebook"
                            >
                                <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.foodandwine.com/recipes/baked-bourbon-apple-butter%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-recipe%26utm_content&#x3D;20190928%26utm_term&#x3D;1379551"
                                  class="display-block component popup"
                                    target="_blank"
                                    title="facebook share (opens in a new window)"
                                  aria-label="Share this on Facebook (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                            
                                  <span class="icon-text">FB</span>
                            
                                </a>
                            </span>
                            
                      </div>
                    </div>
                </div>
            </div>
      
      
          </nav>
          <div class="docking-nav-placeholder"></div>
            <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
            </div>
      
      <div
        class="partial modal hamburger static"
        aria-hidden="true"
        id="dialog-6d16d93e-191e-4458-a6b5-41b21a686532"
        role="dialog"
        
      >
        <div tabindex="0" data-a11y-dialog-hide></div>
        <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog">
          <button
            class="close"
            type="button"
            data-a11y-dialog-hide
            aria-label="Close this dialog window"
            data-tracking-zone="nav-hamburger"
            data-action="close-hamburger-menu"
          >
            
            <span
              class="icon icon-close utility-icon "
            >
            
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            
            </span>
          </button>
          <h2 id="hamburger_dialog" class="dialogTitle">Explore Food &amp; Wine</h2>
          <div class="content">
                    <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger">
                        <div class="logo">
                              <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                <span class="svg-label">Food &amp; Wine</span>
                                <span class="svg-logo" aria-hidden="true">
                                  <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="482" height="64" viewBox="0 0 482 64"><defs><path id="a" d="M.593.695H52.78v48.882H.593z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#000" fill-opacity=".95" d="M0 2.103v60.593h13.868v-23.81h21.884V27.18H13.607V13.808h25.91V2.103zm355.554 60.593h13.607V2.103h-13.607zm38.775-60.593l23.198 38.282V2.103h12.996v60.594h-12.719l-23.98-38.283v38.283h-12.998V2.103zm45.99 0v60.593h40.561V50.992h-26.955V37.355h22.233v-10.83h-22.233V13.808h25.999V2.103zM70.327 12.607c8.813 0 13.178 7.749 13.178 19.793 0 12.043-4.365 19.792-13.178 19.792-8.812 0-13.178-7.749-13.178-19.792 0-12.044 4.366-19.793 13.178-19.793M43.108 32.4c0 17.18 8.045 31.498 27.219 31.498 19.175 0 27.219-14.318 27.219-31.498S89.502.902 70.327.902C51.153.902 43.108 15.22 43.108 32.4m134.066-18.592h2.955c12.494 0 17.976 4.72 17.976 18.592s-5.482 18.591-17.976 18.591h-2.955V13.808zm-13.606 48.888h15.052c20.605 0 33.266-8.76 33.266-30.296 0-21.537-12.66-30.297-33.266-30.297h-15.052v60.593zM283.463 2.103l9.973 40.73 11.705-40.73h10.537l11.263 40.73 9.616-40.73h13.007l-16.28 60.594H321.66l-11.866-37.95-11.692 37.95h-12.07L270.197 2.103zM130.469 12.607c8.813 0 13.177 7.749 13.177 19.793 0 12.043-4.364 19.792-13.177 19.792-8.812 0-13.177-7.749-13.177-19.792 0-12.044 4.365-19.793 13.177-19.793M103.249 32.4c0 17.18 8.046 31.498 27.22 31.498 19.175 0 27.219-14.318 27.219-31.498S149.644.902 130.468.902C111.296.902 103.25 15.22 103.25 32.4"/><g transform="translate(220.845 14.32)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#000" fill-opacity=".95" d="M18.986 45.961c5.3 0 9.29-2.462 11.004-4.178-3.553-2.993-9.633-8.884-11.254-10.63-1.62-1.746-5.611-6.205-7.015-8.262-2.68 1.84-4.956 4.988-4.956 9.976 0 7.795 5.486 13.094 12.22 13.094m-2.15 3.617C4.707 49.578.592 41.222.592 35.798c0-7.295 5.549-12.563 9.85-14.902-2.462-3.367-3.085-5.923-3.117-8.729C7.295 7.241 12.003.695 21.605.695c3.117 0 5.86.624 7.543 1.434.905.405.936.841.936 1.59 0 1.964-.374 6.64-.562 7.575-.155.936-.374 1.06-.685 1.06-.343 0-.405-.25-.405-1.184 0-1.621-.406-3.648-1.87-5.268-1.31-1.466-3.461-2.776-6.58-2.776-3.178 0-7.293 2.058-7.293 7.639 0 5.361 4.363 9.882 10.1 16.18 2.12 2.369 9.79 9.414 11.38 10.785 1.495-2.057 3.085-6.172 3.085-9.975 0-.935-.249-2.12-1.185-2.962-.81-.78-2.119-.967-3.054-.967-.375 0-.749-.124-.749-.467 0-.405.499-.53.998-.53 1.496 0 3.99.062 7.482.437 1.06.124 1.622.56 1.622 1.247 0 4.925-2.993 10.973-6.143 14.745 4.147 3.46 6.921 5.144 8.637 6.142 1.994 1.184 5.3 2.307 7.045 2.307.56 0 .873.062.873.499 0 .312-.5.498-1.465.498h-5.456c-5.861 0-7.732-.56-13.842-5.33-1.745 1.652-6.298 6.204-15.183 6.204" mask="url(#b)"/></g></g></svg>
                                </span>
                              </a>
                              <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                <span class="svg-label">Food &amp; Wine</span>
                                <span class="svg-logo" aria-hidden="true">
                                  <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="482" height="64" viewBox="0 0 482 64"><defs><path id="a" d="M.593.695H52.78v48.882H.593z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#000" fill-opacity=".95" d="M0 2.103v60.593h13.868v-23.81h21.884V27.18H13.607V13.808h25.91V2.103zm355.554 60.593h13.607V2.103h-13.607zm38.775-60.593l23.198 38.282V2.103h12.996v60.594h-12.719l-23.98-38.283v38.283h-12.998V2.103zm45.99 0v60.593h40.561V50.992h-26.955V37.355h22.233v-10.83h-22.233V13.808h25.999V2.103zM70.327 12.607c8.813 0 13.178 7.749 13.178 19.793 0 12.043-4.365 19.792-13.178 19.792-8.812 0-13.178-7.749-13.178-19.792 0-12.044 4.366-19.793 13.178-19.793M43.108 32.4c0 17.18 8.045 31.498 27.219 31.498 19.175 0 27.219-14.318 27.219-31.498S89.502.902 70.327.902C51.153.902 43.108 15.22 43.108 32.4m134.066-18.592h2.955c12.494 0 17.976 4.72 17.976 18.592s-5.482 18.591-17.976 18.591h-2.955V13.808zm-13.606 48.888h15.052c20.605 0 33.266-8.76 33.266-30.296 0-21.537-12.66-30.297-33.266-30.297h-15.052v60.593zM283.463 2.103l9.973 40.73 11.705-40.73h10.537l11.263 40.73 9.616-40.73h13.007l-16.28 60.594H321.66l-11.866-37.95-11.692 37.95h-12.07L270.197 2.103zM130.469 12.607c8.813 0 13.177 7.749 13.177 19.793 0 12.043-4.364 19.792-13.177 19.792-8.812 0-13.177-7.749-13.177-19.792 0-12.044 4.365-19.793 13.177-19.793M103.249 32.4c0 17.18 8.046 31.498 27.22 31.498 19.175 0 27.219-14.318 27.219-31.498S149.644.902 130.468.902C111.296.902 103.25 15.22 103.25 32.4"/><g transform="translate(220.845 14.32)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#000" fill-opacity=".95" d="M18.986 45.961c5.3 0 9.29-2.462 11.004-4.178-3.553-2.993-9.633-8.884-11.254-10.63-1.62-1.746-5.611-6.205-7.015-8.262-2.68 1.84-4.956 4.988-4.956 9.976 0 7.795 5.486 13.094 12.22 13.094m-2.15 3.617C4.707 49.578.592 41.222.592 35.798c0-7.295 5.549-12.563 9.85-14.902-2.462-3.367-3.085-5.923-3.117-8.729C7.295 7.241 12.003.695 21.605.695c3.117 0 5.86.624 7.543 1.434.905.405.936.841.936 1.59 0 1.964-.374 6.64-.562 7.575-.155.936-.374 1.06-.685 1.06-.343 0-.405-.25-.405-1.184 0-1.621-.406-3.648-1.87-5.268-1.31-1.466-3.461-2.776-6.58-2.776-3.178 0-7.293 2.058-7.293 7.639 0 5.361 4.363 9.882 10.1 16.18 2.12 2.369 9.79 9.414 11.38 10.785 1.495-2.057 3.085-6.172 3.085-9.975 0-.935-.249-2.12-1.185-2.962-.81-.78-2.119-.967-3.054-.967-.375 0-.749-.124-.749-.467 0-.405.499-.53.998-.53 1.496 0 3.99.062 7.482.437 1.06.124 1.622.56 1.622 1.247 0 4.925-2.993 10.973-6.143 14.745 4.147 3.46 6.921 5.144 8.637 6.142 1.994 1.184 5.3 2.307 7.045 2.307.56 0 .873.062.873.499 0 .312-.5.498-1.465.498h-5.456c-5.861 0-7.732-.56-13.842-5.33-1.745 1.652-6.298 6.204-15.183 6.204" mask="url(#b)"/></g></g></svg>
                                </span>
                          </a>
                        </div>
                    
                    
                    </div>
                    
                    <div class="modal-wrapper" data-tracking-zone="nav-hamburger">
                      <div class="modal-navigation">
                        <nav aria-label="main" class="hamburger-menu">
                          <ul class="top-menu">
                            <li class="menu-item-main search-menu-item">
                              <div class="search-container search-open">
                                <form action="/search"
                                  method="GET"
                                  data-tracking-zone="search-form"
                                >
                                    <label class="hidden-label" for="explore-search">Search</label>
                                    <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Search" title="Search" aria-label="Search">
                                                <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span
                      class="icon icon-search utility-icon color-navigation "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                    
                    
                    </span>
                    </button>
                                </form>
                              </div>
                            </li>
                    
                    
                            <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu"
                              data-nav-pos="pos-0"
                            >
                              <a class="submenu-link main-link expand-trigger" href="#"
                                aria-controls="submenu-0"
                              >
                                <span id="submenu-label-0">Explore</span>
                                <span class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon "
                    >
                    
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    
                    
                    </span>
                    </span>
                              </a>
                              <div class="submenu-children-wrapper" id="submenu-0">
                                <div class="sub-menu-header">
                                  <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Previous</title>
                                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                    </svg>
                                  </button>
                                  <h3 class="main-channel">Explore</h3>
                                </div>
                                  <ul class="navigation-content explore navigation-recirc not-indexed" aria-labelledby="submenu-label-0">
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://www.foodandwine.com/fwcooks" data-tracking-label="Explore &gt; Food &amp; Wine Cooks">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2Ffwcooks_rhubarbrosepavlovas_ft_recipe2019_8786_copy.jpg%3Fitok%3D3xozSwsu&amp;w&#x3D;900&amp;h&#x3D;446&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;85"
                                                data-alt=""
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2Ffwcooks_rhubarbrosepavlovas_ft_recipe2019_8786_copy.jpg%3Fitok%3D3xozSwsu&amp;w&#x3D;900&amp;h&#x3D;446&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;85"
                                                    alt=""
                                                    title=""
                                                  />
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              Food &amp; Wine Cooks
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://www.foodandwine.com/fwcooks" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Food &amp; Wine Cooks">
                                                
                                                Food & Wine Cooks
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                A new network of food pros delivering the most cookable recipes and delicious ideas.
                                              </span>
                                        
                                              <a class="read-more" href="https://www.foodandwine.com/fwcooks" data-tracking-label="Explore &gt; Food &amp; Wine Cooks">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://www.foodandwine.com/dinner-party-recipes" data-tracking-label="Explore &gt; Dinner Party Recipes">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1551219753%2Fhors-doeuvres-blog0219.jpg&amp;w&#x3D;900&amp;h&#x3D;446&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;85"
                                                data-alt=""
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1551219753%2Fhors-doeuvres-blog0219.jpg&amp;w&#x3D;900&amp;h&#x3D;446&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;85"
                                                    alt=""
                                                    title=""
                                                  />
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              Dinner Party Recipes
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://www.foodandwine.com/dinner-party-recipes" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Dinner Party Recipes">
                                                
                                                Dinner Party Recipes
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                Put together an amazing spread of delicious appetizers, party snacks, drinks, and more.
                                              </span>
                                        
                                              <a class="read-more" href="https://www.foodandwine.com/dinner-party-recipes" data-tracking-label="Explore &gt; Dinner Party Recipes">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://www.foodandwine.com/articles/50-wines-you-can-always-trust" data-tracking-label="Explore &gt; 50 Affordable Wines You Can Always Trust">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_inbody_900x506%2Fpublic%2F1497373301%2Fberinger-founders-estate-cabernet-sauvignon-best-affordable-wines-FT-SS0617.jpg%3Fitok%3DPFjB9j1Q&amp;w&#x3D;800&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;85"
                                                data-alt=""
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_inbody_900x506%2Fpublic%2F1497373301%2Fberinger-founders-estate-cabernet-sauvignon-best-affordable-wines-FT-SS0617.jpg%3Fitok%3DPFjB9j1Q&amp;w&#x3D;800&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;85"
                                                    alt=""
                                                    title=""
                                                  />
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              50 Affordable Wines You Can Always Trust
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://www.foodandwine.com/articles/50-wines-you-can-always-trust" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; 50 Affordable Wines You Can Always Trust">
                                                
                                                50 Affordable Wines You Can Always Trust
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                The world’s most reliable, inexpensive wines that offer amazing quality for their price.
                                              </span>
                                        
                                              <a class="read-more" href="https://www.foodandwine.com/articles/50-wines-you-can-always-trust" data-tracking-label="Explore &gt; 50 Affordable Wines You Can Always Trust">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                  </ul>
                              </div>
                            </li>
                              <li class="menu-item-main heading-menu parent-menu pos-1  has-submenu"
                                data-nav-pos="pos-1"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-1" >
                                  <span id="submenu-label-1">Recipes</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-1">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Recipes</h3>
                                        <a href="https://www.foodandwine.com/recipes" class="see-all-heading">See all Recipes </a>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-1">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/meat-poultry/chicken"  data-tracking-label="recipes > chicken">
                                              Chicken
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/meat-poultry"  data-tracking-label="recipes > meat">
                                              Meat
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/comfort-food"  data-tracking-label="recipes > comfort food">
                                              Comfort Food
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/soup"  data-tracking-label="recipes > soups">
                                              Soups
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/breakfast-brunch"  data-tracking-label="recipes > breakfast &amp; brunch">
                                              Breakfast & Brunch
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/appetizers"  data-tracking-label="recipes > appetizers">
                                              Appetizers
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/salads"  data-tracking-label="recipes > salads">
                                              Salads
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/side-dishes"  data-tracking-label="recipes > side dishes">
                                              Side Dishes
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/desserts"  data-tracking-label="recipes > desserts">
                                              Desserts
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/fruits"  data-tracking-label="recipes > fruits">
                                              Fruits
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/vegetables"  data-tracking-label="recipes > vegetables">
                                              Vegetables
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/seafood"  data-tracking-label="recipes > seafood">
                                              Seafood
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/pasta-noodles"  data-tracking-label="recipes > pasta &amp; noodles">
                                              Pasta & Noodles
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/special-diets"  data-tracking-label="recipes > special diets">
                                              Special Diets
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/chefs"  data-tracking-label="recipes > chefs">
                                              Chefs
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/cooking-techniques"  data-tracking-label="recipes > cooking techniques">
                                              Cooking Techniques
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-2  has-submenu"
                                data-nav-pos="pos-2"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-2" >
                                  <span id="submenu-label-2">Drinks</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-2">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Drinks</h3>
                                        <a href="https://www.foodandwine.com/drinks" class="see-all-heading">See all Drinks </a>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-2">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/wine"  data-tracking-label="drinks > wine">
                                              Wine
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/beer"  data-tracking-label="drinks > beer">
                                              Beer
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/cocktails-spirits"  data-tracking-label="drinks > cocktails &amp; spirits">
                                              Cocktails & Spirits
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/wine/champagne-sparkling-wine"  data-tracking-label="drinks > champagne">
                                              Champagne
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/coffee"  data-tracking-label="drinks > coffee">
                                              Coffee
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/tea"  data-tracking-label="drinks > tea">
                                              Tea
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/drinks/juices"  data-tracking-label="drinks > juices &amp; smoothies">
                                              Juices & Smoothies
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-3  has-submenu"
                                data-nav-pos="pos-3"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-3" >
                                  <span id="submenu-label-3">Travel</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-3">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Travel</h3>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-3">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/travel"  data-tracking-label="travel > travel">
                                              Travel
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/restaurants"  data-tracking-label="travel > restaurants">
                                              Restaurants
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/wine-regions"  data-tracking-label="travel > wine regions">
                                              Wine Regions
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-4  has-submenu"
                                data-nav-pos="pos-4"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-4" >
                                  <span id="submenu-label-4">Holidays</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-4">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Holidays</h3>
                                        <a href="https://www.foodandwine.com/entertaining" class="see-all-heading">See all Holidays </a>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-4">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/valentines-day"  data-tracking-label="holidays > valentine&#x27;s day">
                                              Valentine's Day
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/slideshows/rosh-hashanah"  data-tracking-label="holidays > rosh hashanah">
                                              Rosh Hashanah
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/holidays-events/halloween"  data-tracking-label="holidays > halloween">
                                              Halloween
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/super-bowl-recipes"  data-tracking-label="holidays > super bowl">
                                              Super Bowl
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/holidays-events/passover/ultimate-passover-guide"  data-tracking-label="holidays > passover">
                                              Passover
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/easter-recipes"  data-tracking-label="holidays > easter">
                                              Easter
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/hanukkah"  data-tracking-label="holidays > hanukkah">
                                              Hanukkah
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/ultimate-thanksgiving"  data-tracking-label="holidays > thanksgiving">
                                              Thanksgiving
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/holiday-guide"  data-tracking-label="holidays > christmas">
                                              Christmas
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/holiday-guide/new-years-eve-recipes"  data-tracking-label="holidays > new year&#x27;s eve">
                                              New Year's Eve
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/holiday-guide/christmas-gifts"  data-tracking-label="holidays > gift guides">
                                              Gift Guides
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/holidays-events"  data-tracking-label="holidays > other events">
                                              Other Events
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-5 "
                                data-nav-pos="pos-5"
                              >
                                <a class="submenu-link main-link"  href="https://www.foodandwine.com/news">
                                  <span id="submenu-label-5">News</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-6  has-submenu"
                                data-nav-pos="pos-6"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-6" >
                                  <span id="submenu-label-6">F&W Classic</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-6">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">F&W Classic</h3>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-6">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/promo/events/aspen-classic/classic-main"  data-tracking-label="f&amp;w classic > f&amp;w classic in aspen">
                                              F&W Classic in Aspen
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/promo/events"  data-tracking-label="f&amp;w classic > other events">
                                              Other Events
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-7  has-submenu"
                                data-nav-pos="pos-7"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-7" >
                                  <span id="submenu-label-7">Videos</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-7">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Videos</h3>
                                        <a href="https://www.foodandwine.com/video" class="see-all-heading">See all Videos </a>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-7">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/video/mad-genius-cooking-tips"  data-tracking-label="videos > mad genius cooking tips">
                                              Mad Genius Cooking Tips
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/ludo-lefebvre-videos"  data-tracking-label="videos > ludo lefebvre recipes">
                                              Ludo Lefebvre Recipes
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/video/cooking-videos"  data-tracking-label="videos > cooking videos">
                                              Cooking Videos
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-8 "
                                data-nav-pos="pos-8"
                              >
                                <a class="submenu-link main-link"  href="https://www.foodandwine.com/lifestyle">
                                  <span id="submenu-label-8">Lifestyle</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-9 "
                                data-nav-pos="pos-9"
                              >
                                <a class="submenu-link main-link"  href="https://www.foodandwine.com/fwpro">
                                  <span id="submenu-label-9">F&W Pro</span>
                                  </a>
                              </li>
                          </ul>
                        </nav>
                      </div>
                    
                      <div class="hamburger-auth-section">
                        
                        <section class="container secondary-links hamburger static">
                          <h2 class="sr-heading">Profile Menu</h2>
                          <div class="secondary-text-links" role="presentation">
                              <div class="heading-menu menu-list-item secondary-item">
                                <a class="menu-link external-link-warning" href="https://www.magazine.store/food-and-wine/?utm_source&#x3D;foodandwine.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906fwr5w1482" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe">
                                  <span>Subscribe<span class="hidden-label"> this link opens in a new tab</span>
                         <span class="external-link-icon" aria-hidden="true">
                          <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg></span>
                        </span>
                                </a>
                              </div>
                        
                            <div class="heading-menu menu-list-item secondary-item has-submenu"
                              data-action="secondary-nav-pos-1"
                              
                            >
                                <button
                                class="menu-link expand-trigger"
                                data-tracking-label="your profile"
                                
                                  aria-expanded="false"
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Your Profile</span>          <span class="icon desktop-only"><span
                          class="icon icon-down-triangle utility-icon color-gray-6 "
                        >
                        
                          <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                        
                        
                        </span>
                        </span>
                                  <span class="icon accordion-arrow mobile-only"><span
                          class="icon icon-down utility-icon "
                        >
                        
                          <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                        
                        
                        </span>
                        </span>
                                </button>
                              <div class="submenu-children-wrapper">
                                <div class="sub-menu-header">
                                  <button aria-label="Close" class="icon back-button mobile-only">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Previous</title>
                                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                    </svg>
                                  </button>
                                  <span class="main-channel mobile-only">Your Profile</span>
                                </div>
                                <div class="dropdown-links-list" role="presentation">
                        
                        
                        <h3 class="sub-menu__heading-label">Your Profile</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                          <li role="presentation" class="menu-item heading-menu">
                                            <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;221&amp;regSource&#x3D;19012"   data-tracking-label="your profile > newsletters">
                                              Newsletters</a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu">
                                            <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;FAW" target="_blank"  data-tracking-label="your profile > manage your subscription">
                                              Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                        </a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu">
                                            <a class="menu-link" href="https://www.magazine.store/food-and-wine/" target="_blank"  data-tracking-label="your profile > give a gift subscription">
                                              Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                        </a>
                                          </li>
                                          <li role="presentation" class="menu-item ">
                                            <a class="menu-link" href="https://page.firstleaf.club/quiz"   data-tracking-label="your profile > wine club">
                                              Wine Club</a>
                                          </li>
                                          <li role="presentation" class="menu-item ">
                                            <a class="menu-link" href="https://www.foodandwine.com/chefs/communal-table-podcast"   data-tracking-label="your profile > podcast">
                                              Podcast</a>
                                          </li>
                                      </ul>
                                </div>
                              </div>
                            </div>
                            <div class="heading-menu menu-list-item secondary-item sweepstakes"
                              data-action="secondary-nav-pos-2"
                              
                            >
                                <a href="https://secure.foodandwine.com/sweepstakes/?psrc&#x3D;R907FAWR52800HP"
                                class="menu-link"
                                data-tracking-label="sweepstakes"
                                
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Sweepstakes</span>        </a>
                            </div>
                          </div>
                        </section>
                    
                          <section class="social-share">
                            <h3 class="heading-follow-up">Follow us</h3>
                            <div class="menu-item-styled social-items no-pad-top">
                                <link href="https://www.facebook.com/foodandwine/" rel="dns-prefetch">
                                <span
                                  class="icon icon-facebook social-icon margin-4-right "
                                    data-social-service="facebook"
                                >
                                    <a href="https://www.facebook.com/foodandwine/"
                                      class="display-block "
                                        target="_blank"
                                        title="facebook share (opens in a new window)"
                                      aria-label="Share on facebook (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                
                                
                                    </a>
                                </span>
                                <link href="https://twitter.com/foodandwine" rel="dns-prefetch">
                                <span
                                  class="icon icon-twitter social-icon margin-4-right "
                                    data-social-service="twitter"
                                >
                                    <a href="https://twitter.com/foodandwine"
                                      class="display-block "
                                        target="_blank"
                                        title="twitter share (opens in a new window)"
                                      aria-label="Share on twitter (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.pinterest.com/foodandwine/" rel="dns-prefetch">
                                <span
                                  class="icon icon-pinterest social-icon margin-4-right "
                                    data-social-service="pinterest"
                                >
                                    <a href="https://www.pinterest.com/foodandwine/"
                                      class="display-block "
                                        target="_blank"
                                        title="pinterest share (opens in a new window)"
                                      aria-label="Share on pinterest (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.instagram.com/foodandwine" rel="dns-prefetch">
                                <span
                                  class="icon icon-instagram social-icon margin-4-right "
                                    data-social-service="instagram"
                                >
                                    <a href="https://www.instagram.com/foodandwine"
                                      class="display-block "
                                        target="_blank"
                                        title="instagram share (opens in a new window)"
                                      aria-label="Share on instagram (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                                
                                    </a>
                                </span>
                            </div>
                          </section>
                      </div>
                    </div>
          </div>
        </div>
      </div>
      
          <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div>
      
      
      
        </header>
    
<div class="container-full-width karma-below-banner with-sidebar-right">
  <main class="template recipe karma-content-container article clearfix">

      <!-- Recipe Top Section -->
      <div class="margin-16-bottom clearfix recipe-top">

          <!-- Headline + Breadcrumbs-->
          <div class="recipe-header text-align-center">
            <!-- Headline -->
            <div class="intro article-info">
              
                <div class="intro-top margin-8-bottom clearfix">
                  <!-- Breadcrumbs -->
                    <div class="partial breadcrumbs clearfix " >
                      <nav class="breadcrumbs__container" aria-label="Breadcrumb">
                        <ol class="breadcrumbs__list">
                              <li class="breadcrumbs__item ">
                                <a class="breadcrumbs__link" href="/">
                                  <span class="breadcrumbs__title">
                                      Home
                                  </span>
                                    <span class="icon breadcrumbs__icon ">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Chevron Right</title><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"></path></svg>
                                    </span>
                                </a>
                              </li>
                              <li class="breadcrumbs__item  breadcrumbs__item--last">
                                <a class="breadcrumbs__link" href="/condiments">
                                  <span class="breadcrumbs__title">
                                      Condiments
                                  </span>
                                    <span class="icon breadcrumbs__icon  breadcrumbs__icon--last">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Chevron Right</title><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"></path></svg>
                                    </span>
                                </a>
                              </li>
                            <li class="breadcrumbs__item visually-hidden" aria-current="page">
                              Baked Bourbon-Apple Butter
                            </li>
                        </ol>
                      </nav>
                    </div>
                </div>
              <div class="headline-wrapper">
                <h1 class="headline heading-content">Baked Bourbon-Apple Butter</h1>
                <div id="karma-lazy-sponsorLogo" class="sponsor-logo"></div>
              </div>
            </div>
          </div>

          <!-- Ratings and Reviews Bubble-->

             <!-- SpotIM -->
             <!-- F&W Spot IM ratings block -->
             <script type="text/javascript">
             <!--//--><![CDATA[//><!--
             !function(t,e,n){function a(t)
                   {var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}
                   function o()
                   {var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode}
                   var p=o();t.spotId="sp_b3BDxGSu",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//www.spot.im/launcher/bundle.js");
             //--><!]]>
             </script>
             <a href="#spotim-comments">
             <div class="spot-im-stars-rating-module" data-post-id="1379551" data-spot-id="sp_b3BDxGSu">
             </div>
             </a>
               <script async type="text/javascript" src="https://www.spot.im/embed/modules/launcher/bundle.js?module=stars-rating"></script>
      </div>

      <!-- Recipe Main Content -->
      <div class="recipe-content margin-40-bottom karma-main-column">
          <!-- Lead Media -->
              <div class="image-container">
                  <div
                    class="component lazy-image lead-media padding-24-bottom medium_2x
                       no-upscale 
                      
                      
                      "
                    data-high-density="true"
                    data-src="https://cdn-image.foodandwine.com/sites/default/files/styles/medium_2x/public/1569435111/baked-bourbon-apple-butter-recipe-FT-BLOG1019.jpg?itok&#x3D;ghFsXvlZ"
                    data-alt="Baked Bourbon Apple Butter Recipe"
                    data-title="baked-bourbon-apple-butter-recipe-FT-BLOG1019.jpg"
                    data-shop-image="false"
                        
                    data-tracking-zone="image"
                  >
                  
                  <noscript>
                    <div class="inner-container">
                      <img src="https://cdn-image.foodandwine.com/sites/default/files/styles/medium_2x/public/1569435111/baked-bourbon-apple-butter-recipe-FT-BLOG1019.jpg?itok&#x3D;ghFsXvlZ"
                        alt="Baked Bourbon Apple Butter Recipe"
                        title="baked-bourbon-apple-butter-recipe-FT-BLOG1019.jpg"
                      />
                    </div>
                  </noscript>
                  
                  <div class="inner-container js-inner-container  image-overlay">
                      <span
                        class="icon icon-pinterest-circle-solid social-icon "
                          data-social-service="pinterest"
                      >
                          <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.foodandwine.com%2Frecipes%2Fbaked-bourbon-apple-butter%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dfoodandwine%26utm_content%3D20190928%26utm_term%3D1379551&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2F1569435111%2Fbaked-bourbon-apple-butter-recipe-FT-BLOG1019.jpg%3Fitok%3DHXG0_MlU&amp;description&#x3D;Baked%20Bourbon-Apple%20Butter"
                            class="display-block component popup"
                              title="pinterest share (opens in a new window)"
                            aria-label="Pin this image (opens in a new window)"
                          >
                      
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                      
                          </a>
                      </span>
                  </div>
                  
                  
                  </div>
                  <div class="credit scale-12">Caitlin Bensel</div>
              </div>

          <!-- Recipe Meta -->
            <div class="recipe-meta-container clearfix">
          
          
                    <div class="recipe-meta-item">
                      <div class="recipe-meta-item-header">
                        Active Time
                      </div>
                      <div class="recipe-meta-item-body" >
                        20 MIN
                        
                        
                        
                      </div>
                    </div>
                    <div class="recipe-meta-item">
                      <div class="recipe-meta-item-header">
                        Total Time
                      </div>
                      <div class="recipe-meta-item-body" >
                        8 HR 30 MIN
                        
                        
                        
                      </div>
                    </div>
          
          
                <div class="recipe-meta-item">
                  <div class="recipe-meta-item-header">
                    Yield
                  </div>
                  <div class="recipe-meta-item-body" >
                    Serves : Makes about 3 cups
                  
                    
                    
                    
                  </div>
                </div>
          
            </div>

          <!-- Author Attribution and Social-->
          <div class="author-social-container">
            <!-- Author Attribution-->
              <div class="recipe-author-date-attribution">
                <!-- Author and Date -->
                <div class="author scale-12 padded margin-24-tb clearfix">
                  <div class="author-text" data-tracking-zone="author">
                      By
                
                
                            <a class="bold author-name" href="/contributors/paige-grandjean">Paige Grandjean</a>
                
                          <div class="timestamp published-date padding-12-left">
                          </div>
                        </div>
                </div>
                <!-- Syndication Attribution -->
              </div>

            <!-- Share & Social -->
            <div class="share">
              <div class="component share  ">
                <div class="social-container display-flex">
                      <span
                        class="icon icon-facebook-circle-solid social-icon padding-8-right "
                          data-social-service="facebook"
                      >
                          <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.foodandwine.com/recipes/baked-bourbon-apple-butter%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-recipe%26utm_content&#x3D;20190928"
                            class="display-block component popup"
                              target="_blank"
                              title="facebook share"
                            aria-label="Share on facebook"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="200 0 400 400" role="img" aria-hidden="true" tabindex="-1"><path fill="#3B5998" d="M400 400c-110 0-200-90-200-200S290 0 400 0s200 90 200 200-90 200-200 200z"/><path fill="#FFF" d="M422.5 160h15v-21.2c-2.5 0-5 0-7.5-1.2h-13.8c-7.5 0-13.8 1.2-18.8 5-6.2 5-10 11.2-11.2 18.8 0 2.5-1.2 6.2-1.2 8.8v17.5h-22.5v23.8H385v61.2h26.2v-61.2h22.5c1.2-7.5 2.5-16.2 3.7-25h-25V169c-1.2-6.5 3.8-9 10.1-9"/></svg>
                      
                          </a>
                      </span>
                              <span
                          class="icon icon-pinterest-circle-solid social-icon padding-8-right "
                            data-social-service="pinterest"
                        >
                            <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.foodandwine.com%2Frecipes%2Fbaked-bourbon-apple-butter%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dfoodandwine%26utm_content%3D20190928%26utm_term%3D1379551&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2F1569435111%2Fbaked-bourbon-apple-butter-recipe-FT-BLOG1019.jpg%3Fitok%3DHXG0_MlU&amp;description&#x3D;Baked%20Bourbon-Apple%20Butter"
                              class="display-block component popup"
                                target="_blank"
                                title="pinterest share"
                              aria-label="Share on pinterest"
                            >
                        
                          <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" role="img" aria-hidden="true" tabindex="-1"><path fill="#BD071D" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M15 18.1s0 .1 0 0c-.5 1.9-.5 2.3-1 3.1-.2.4-.5.8-.8 1.1l-.1.1c-.1 0-.1-.1-.1-.1-.1-.5-.1-1.1-.1-1.6 0-.7.1-1 1-4.8v-.2c-.2-.6-.3-1.2-.1-1.8.4-1.3 1.9-1.4 2.2-.3.2.7-.3 1.6-.6 2.9-.3 1.1 1 1.8 2.1 1.1 1-.7 1.4-2.5 1.3-3.7-.1-2.4-2.8-3-4.5-2.2-2 .9-2.4 3.3-1.5 4.4.1.1.2.2.2.4-.1.2-.1.4-.2.7 0 .2-.2.2-.3.2-.3-.1-.6-.3-.8-.6-.7-.9-1-2.8 0-4.3 1.1-1.7 3.1-2.4 5-2.2 2.2.3 3.6 1.8 3.9 3.5.1.8 0 2.7-1.1 4.1-1.3 1.6-3.3 1.7-4.3.7-.1-.3-.1-.4-.2-.5"/></svg>
                        
                            </a>
                        </span>
                      <span
                        class="icon icon-twitter-circle-solid social-icon padding-8-right "
                          data-social-service="twitter"
                      >
                          <a href="https://www.twitter.com/intent/tweet?text&#x3D;https://www.foodandwine.com/recipes/baked-bourbon-apple-butter%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-recipe"
                            class="display-block component popup"
                              target="_blank"
                              title="twitter share"
                            aria-label="Share on twitter"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" role="img" aria-hidden="true" tabindex="-1"><path fill="#1DA1F2" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M13.8 19.2c-1.3 0-2.2-1-2.4-1.8.4.1.7.1 1.1 0-.7-.2-1.3-.6-1.7-1.2-.3-.4-.4-.9-.4-1.4.4.2.7.3 1.1.3-.5-.4-.9-.9-1.1-1.6-.1-.7-.1-1.3.3-1.9 1.4 1.7 3.2 2.6 5.3 2.8v-.3c-.1-.6 0-1.2.4-1.7.4-.7 1-1.1 1.7-1.2.9-.1 1.6.1 2.2.7 0 0 .1.1.1 0 .5-.1 1-.3 1.5-.6-.2.6-.6 1.1-1.1 1.4.5-.1 1-.2 1.4-.4-.1.1-.2.3-.3.4-.3.3-.6.7-.9.9v1.3c-.1.8-.3 1.6-.7 2.4-.4.8-.8 1.5-1.4 2.1-1 1-2.2 1.7-3.5 2-.5.1-.9.2-1.4.2-1.5 0-2.9-.3-4.1-1.1h-.1c.9.1 1.7 0 2.6-.4.6-.3 1-.5 1.4-.9"/></svg>
                      
                          </a>
                      </span>
                              <span
                          class="icon icon-print-circle-solid social-icon padding-8-right "
                        >
                            <a href="javascript:window.print()"
                              class="display-block "
                              aria-label="Share on undefined"
                            >
                        
                          <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="-4.5 -4.5 32 32" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.5 27.5c-8.8 0-16-7.2-16-16s7.2-16 16-16 16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M18.5 7.5h-2v-3h-10v3h-2v7h2v4h10v-4h2v-7zm-11-2h8v2h-8v-2zm0 12v-5h8v5h-8zm9-7c-.5 0-1-.5-1-1s.5-1 1-1 1 .5 1 1-.5 1-1 1zm-2 4v1h-6v-1h6z"/></svg>
                        
                            </a>
                        </span>
                        <span
                          class="icon icon-email-circle-solid social-icon padding-8-right "
                        >
                            <a href="mailto:?subject&#x3D;Baked%20Bourbon-Apple%20Butter%20&amp;body&#x3D;https://www.foodandwine.com/recipes/baked-bourbon-apple-butter%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-recipe%26utm_content&#x3D;20190928"
                              class="display-block "
                              aria-label="Share on undefined"
                            >
                        
                          <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="226.8 23.6 400 400" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M426.8 423.6c-110.5 0-200-89.5-200-200s89.5-200 200-200 200 89.5 200 200-89.6 200-200 200z"/><path fill="#FFF" d="M339.2 154.9v137.5h175V154.9h-175zm12.6 125V176.8l75 53.1 75-55v105h-150zm6.2-112.5h137.5l-68.8 50-68.7-50z"/></svg>
                        
                            </a>
                        </span>
                      <span
                        class="icon icon-flipboard-circle-solid default-icon padding-8-right "
                          data-social-service="flipboard"
                      >
                          <a href="https://www.flipboard.com/bookmarklet/popout?title&#x3D;Baked%20Bourbon-Apple%20Butter%20&amp;url&#x3D;https://www.foodandwine.com/recipes/baked-bourbon-apple-butter%3Futm_source&#x3D;flipboard.com&amp;utm_medium&#x3D;referral%26utm_campaign&#x3D;social-share-recipe%26utm_content&#x3D;20190928&amp;v&#x3D;2"
                            class="display-block component popup"
                              target="_blank"
                              title="flipboard share"
                            aria-label="Share on flipboard"
                          >
                      
                        <svg width="32" height="32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="nonzero" fill="none"><path d="M32 16c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16C0 7.162 7.163 0 16 0c8.836 0 16 7.162 16 16" fill="#e12828"/><path fill="#FFF" d="M22 14h-4v4h-4v4h-4V10h12z"/></g></svg>
                      
                      
                          </a>
                      </span>
                      </div>
              </div>
            </div>
          </div>

          <!-- Recipe Summary -->
            <div class="recipe-summary margin-8-bottom">
                <p class="margin-0-auto">There’s no better way to spend a chilly fall weekend afternoon than by making this nearly effortless apple butter. A bounty of <a href="https://www.foodandwine.com/slideshows/apples" target="_blank">sweet apples</a> bake down into a rich, spreadable treat that’s infused with the warming notes of cinnamon, ginger, and bourbon. Check the refrigerated section of your produce department for pure apple cider without any preservatives or extra sugar to guarantee the best flavor. If you can bear to part with it, this apple butter makes an excellent gift; but once you try it on hot buttered biscuits or toast, you’ll find it hard to part with a jar.</p>
            </div>

          <!-- Recipe Is -->


          <!-- Recipe Ingredients + Instructions -->
          <!-- Recipe Ingredients + Instructions -->
          <div class="clearfix recipe-ingredients-instructions">
            <!-- Ingredients and Nutrition Sidebar -->
            <div class="sidebar padded-mobile padding-8 grid-item grid-7-of-16">
          
              <!-- Ingredients -->
              <div class="partial recipe-ingredients">
                <h2>Ingredients</h2>
              
                  <div class="ingredients">
                    <ul>
                        <li>3 pounds Braeburn or Fuji apples (about 7 medium apples), peeled, cored, and cut into 1/2-inch pieces (about 10 cups)
              </li>
                        <li>4 cups fresh (100% apple) unsweetened apple cider
              </li>
                        <li>1/2 cup granulated sugar
              </li>
                        <li>1/3 cup (2 2/3 ounces) bourbon
              </li>
                        <li>1/2 teaspoon ground cinnamon
              </li>
                        <li>1/2 teaspoon kosher salt
              </li>
                        <li>1/4 teaspoon ground ginger
              </li>
                        <li>1 tablespoon fresh lemon juice
              </li>
                    </ul>
                  </div>
              </div>
          
              <!-- Chicory -->
          
              <!-- Nutrition -->
            </div>
          
            <!-- Instructions -->
            <div class="recipe-steps padded-mobile padding-8-top float-left grid-item grid-9-of-16">
              <div class="recipe-instructions margin-0-auto">
                <h2 class="margin-0-auto">
                    How to Make It
                </h2>
                    <div class="step" itemprop="recipeInstructions">
                        <div class="title-text">Step 1    </div>
                          <p>Preheat oven to 300°F. Stir together apples, apple cider, sugar, bourbon, cinnamon, salt, and ginger in a high-sided 10-inch stainless steel skillet. Bring to a boil over medium-high. Cook, uncovered, stirring occasionally, until apples are very soft, about 20 minutes. Remove from heat. Using an immersion blender, process apple mixture until smooth, 1 to 2 minutes. (Carefully tilt the skillet to one side, if needed, to prevent splattering.) Scrape down sides of skillet with a rubber spatula.</p>
                    </div>
                    <div class="step" itemprop="recipeInstructions">
                        <div class="title-text">Step 2    </div>
                          <p>Transfer skillet to preheated oven. Bake, uncovered, stirring every 30 minutes, until mixture is very thick, glossy, and reduced to about 3 cups, 3 hours to 3 hours and 30 minutes. Stir in lemon juice, and let cool at room temperature 1 hour. Cover and chill at least 4 hours or up to 2 weeks.</p>
                    </div>
              </div>
                <!-- F&W Recipe Notes, Make Ahead, Pairing, Served With block -->
                
              <div class="karma-lazy-seriesDetails"></div>
            </div>
          </div>

          <!-- Bottom Recirc -->
          <div class="bottom-recirc padded-mobile grid-item no-float grid-8-of-8"
            data-tracking-zone="bottom-recirc"
          >
              
              <div 
               class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-bottom>
                <div class="OUTBRAIN "
                    data-src="https://www.foodandwine.com/recipes/baked-bourbon-apple-butter"
                    data-widget-id="AR_29"
                    data-ob-template="Food&amp;Wine"
                    
                    
                >
                </div>
              </div>
              
                  
                    <div
                        id="div-gpt-leaderboard-fixed-1"
                              data-tier="3"
                      
                      class="ad ad-container ad-wrapper  desktop-ad tablet-ad grid-item no-float grid-8-of-8 karma-ad"
                      data-dimensions="728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                  
                    <div
                        id="div-gpt-mob-square-flex-1"
                              data-tier="3"
                      
                      class="ad ad-container ad-wrapper  mobile-ad grid-item no-float grid-8-of-8 karma-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                    <div class="component feed clearfix bottom-recirc" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22count%22%3A6%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%2Cmedium_2x%22%2C%22page%22%3A2%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%7D" data-partial="tile" data-variation="bottom-recirc" data-flair-size="30" data-type="feed" data-title="You May Like"  data-hide-summary="1" data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D" data-nativekey="furotjzo4XSQihV6TNhrSVoZ" data-fill-method="append">
                      <h2 class="subtitle feed-subtitle">You May Like</h2>
                    
                    </div>
          
                    
                      <div
                          id="div-gpt-leaderboard-fixed-2"
                                data-tier="4"
                        
                        class="ad ad-container ad-wrapper  desktop-ad tablet-ad grid-item no-float grid-8-of-8 karma-ad"
                        data-dimensions="728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                    
                      <div
                          id="div-gpt-mob-square-flex-2"
                                data-tier="4"
                        
                        class="ad ad-container ad-wrapper  mobile-ad grid-item no-float grid-8-of-8 karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
          </div>
      </div>

      <!-- Right Rail -->
      <!-- Sidebar -->
      <div class="article-small-sidebar sidebar-right is-narrow"
        data-tracking-zone="right-rail"
      >
        <div class="sidebar-item karma-sticky-rail">
      
            
              <div
                  id="div-gpt-square-flex-1"
                  data-tier="1"
                
                class="ad ad-container ad-wrapper  desktop-only  karma-ad"
                data-dimensions="300x600;300x250;160x600" role="complementary" aria-hidden="true" tabindex="-1"></div>
            
          <div class="ad-title desktop-only">Advertisement</div>
      
      
      
                <div class="component feed clearfix" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%2Cmedium_2x%22%2C%22page%22%3A1%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%2C%22excluded%22%3A1379551%7D" data-partial="list-item" data-flair-size="30" data-type="feed" data-title="Read More"  data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D" data-nativekey="recipe-rail">
                  <h2 class="subtitle feed-subtitle">Read More</h2>
                
                </div>
                      <div class="component newsletter-callout " data-newsletter-type="newsletter-callout">
                  <div class="partial tout">
                    <div class="tout-content-wrapper">
                      <h3>Sign Up for Our Newsletter</h3>
                      <div class="tout-content">Keeping you in the know on all the latest & greatest food and travel news, and other special offers.</div>
                    </div>
                        <div class="button-style">
                            <a href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;221&amp;regSource&#x3D;19007"  target="_blank" > Sign up </a>
                        </div>
                  </div>
                </div>
      
            <div class="karma-rail-docking-element">
                  <div
                    class="ad-sticky-container desktop-only height-250px karma-ad"
                  >
                
                  <div
                      id="div-gpt-square-fixed-1"
                            data-tier="3"
                    
                    class="ad ad-container ad-wrapper type-300-flex desktop-only  karma-ad"
                    data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                
                  </div>
              <div class="ad-title desktop-only">Advertisement</div>
      
            </div>
        </div>
      </div>


      <!-- Recipe Bottom -->
      <div class="recipe-bottom">
        <div class="recipe-tags">
          <!-- Article Tags -->
          <aside class="content article tags">
            
          </aside>
        </div>

        <!-- recipes ratings Livefyre / community -->

        <!-- SpotIM comments -->
          <!-- F&W Spot IM comments block -->
          <div id="spotim-comments" data-spotim-module="recirculation" data-spot-id="sp_b3BDxGSu"></div>
          <script async src="https://recirculation.spot.im/spot/sp_b3BDxGSu"></script>
          <script async src="https://launcher.spot.im/spot/sp_b3BDxGSu"
            data-spotim-module="spotim-launcher"
            data-post-url="https://www.foodandwine.com/recipes/baked-bourbon-apple-butter"
            data-post-id="1379551">
          </script>

        <!-- Recipe Ratings and Reviews -->
          <div id="recipe_ratings_reviews" class="display-none">
            <div id="recipe_ratings">
              <p>Aggregate Rating value: 0 </p>
                <p>Review Count: 0</p>
                <p>Worst Rating: 0</p>
                <p>Best Rating: 5</p>
            </div>
            <div id="recipe_reviews">
            </div>
          </div>
      </div>
  </main>
</div>

      <footer class="component footer-test">
              
                <div
                    id="div-gpt-related"
                    data-tier="1"
                  
                  class="ad ad-container ad-wrapper type-gum-gum desktop-ad tablet-ad  karma-ad"
                  data-dimensions="1x6" role="complementary" aria-hidden="true" tabindex="-1"></div>
              
            <div class="footer-test main "
              data-tracking-zone="mdex-footer">
                <div class="footer-links-wrapper">
                  <div class="footer-logo">
                    <a class="full-logo" href="/"
                      data-action="footer-logo">
                        <span class="svg-label">Food &amp; Wine</span>
                        <span class="svg-logo" aria-hidden="true">
                          <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="482" height="64" viewBox="0 0 482 64"><defs><path id="a" d="M.593.695H52.78v48.882H.593z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#000" fill-opacity=".95" d="M0 2.103v60.593h13.868v-23.81h21.884V27.18H13.607V13.808h25.91V2.103zm355.554 60.593h13.607V2.103h-13.607zm38.775-60.593l23.198 38.282V2.103h12.996v60.594h-12.719l-23.98-38.283v38.283h-12.998V2.103zm45.99 0v60.593h40.561V50.992h-26.955V37.355h22.233v-10.83h-22.233V13.808h25.999V2.103zM70.327 12.607c8.813 0 13.178 7.749 13.178 19.793 0 12.043-4.365 19.792-13.178 19.792-8.812 0-13.178-7.749-13.178-19.792 0-12.044 4.366-19.793 13.178-19.793M43.108 32.4c0 17.18 8.045 31.498 27.219 31.498 19.175 0 27.219-14.318 27.219-31.498S89.502.902 70.327.902C51.153.902 43.108 15.22 43.108 32.4m134.066-18.592h2.955c12.494 0 17.976 4.72 17.976 18.592s-5.482 18.591-17.976 18.591h-2.955V13.808zm-13.606 48.888h15.052c20.605 0 33.266-8.76 33.266-30.296 0-21.537-12.66-30.297-33.266-30.297h-15.052v60.593zM283.463 2.103l9.973 40.73 11.705-40.73h10.537l11.263 40.73 9.616-40.73h13.007l-16.28 60.594H321.66l-11.866-37.95-11.692 37.95h-12.07L270.197 2.103zM130.469 12.607c8.813 0 13.177 7.749 13.177 19.793 0 12.043-4.364 19.792-13.177 19.792-8.812 0-13.177-7.749-13.177-19.792 0-12.044 4.365-19.793 13.177-19.793M103.249 32.4c0 17.18 8.046 31.498 27.22 31.498 19.175 0 27.219-14.318 27.219-31.498S149.644.902 130.468.902C111.296.902 103.25 15.22 103.25 32.4"/><g transform="translate(220.845 14.32)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#000" fill-opacity=".95" d="M18.986 45.961c5.3 0 9.29-2.462 11.004-4.178-3.553-2.993-9.633-8.884-11.254-10.63-1.62-1.746-5.611-6.205-7.015-8.262-2.68 1.84-4.956 4.988-4.956 9.976 0 7.795 5.486 13.094 12.22 13.094m-2.15 3.617C4.707 49.578.592 41.222.592 35.798c0-7.295 5.549-12.563 9.85-14.902-2.462-3.367-3.085-5.923-3.117-8.729C7.295 7.241 12.003.695 21.605.695c3.117 0 5.86.624 7.543 1.434.905.405.936.841.936 1.59 0 1.964-.374 6.64-.562 7.575-.155.936-.374 1.06-.685 1.06-.343 0-.405-.25-.405-1.184 0-1.621-.406-3.648-1.87-5.268-1.31-1.466-3.461-2.776-6.58-2.776-3.178 0-7.293 2.058-7.293 7.639 0 5.361 4.363 9.882 10.1 16.18 2.12 2.369 9.79 9.414 11.38 10.785 1.495-2.057 3.085-6.172 3.085-9.975 0-.935-.249-2.12-1.185-2.962-.81-.78-2.119-.967-3.054-.967-.375 0-.749-.124-.749-.467 0-.405.499-.53.998-.53 1.496 0 3.99.062 7.482.437 1.06.124 1.622.56 1.622 1.247 0 4.925-2.993 10.973-6.143 14.745 4.147 3.46 6.921 5.144 8.637 6.142 1.994 1.184 5.3 2.307 7.045 2.307.56 0 .873.062.873.499 0 .312-.5.498-1.465.498h-5.456c-5.861 0-7.732-.56-13.842-5.33-1.745 1.652-6.298 6.204-15.183 6.204" mask="url(#b)"/></g></g></svg>
                        </span>
                    </a>
                  </div>
                  <nav class="footer-sections" aria-label="Footer">
                    <section class="footer-section footer-magazines-more">
                      <h2 class="footer-title">Magazines &amp; More</h2>
                      <div id="footermagmore"></div>
                    </section>
      
                    <section class="footer-section footer-learn-more">
                      <h2 class="footer-title">Learn More</h2>
                        <ul class="footer-learn-more-links">
                            <li class="footer-link-item">
                              <a href="https://www.magazine.store/food-and-wine"  target="_blank" rel="noopener"  class="footer-link "
                                
                                data-tracking-label="subscribe">
                                Subscribe
                                 <span class="hidden-label"> this link opens in a new tab</span>
       
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="https://www.foodandwine.com/contact"  class="footer-link "
                                
                                data-tracking-label="contact us">
                                Contact Us
                                
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="https://www.foodandwine.com/microsites/fwmediakit/"  class="footer-link "
                                
                                data-tracking-label="media kit">
                                Media Kit
                                
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="https://www.foodandwine.com/sitemap"  class="footer-link "
                                
                                data-tracking-label="sitemap">
                                Sitemap
                                
                              </a>
                            </li>
                        </ul>
                    </section>
      
                    <section class="footer-section footer-connect">
                      <h2 class="footer-title">Connect</h2>
                      <div class="footer-follow-us">Follow Us</div>
      
                      <div class="footer-social-container">
                          <span
                            class="icon icon-facebook social-icon margin-4-right "
                              data-social-service="facebook"
                          >
                              <a href="https://www.facebook.com/foodandwine/"
                                class="display-block "
                                  target="_blank"
                                  title="facebook share (opens in a new window)"
                                aria-label="Share on facebook (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-twitter social-icon margin-4-right "
                              data-social-service="twitter"
                          >
                              <a href="https://twitter.com/foodandwine"
                                class="display-block "
                                  target="_blank"
                                  title="twitter share (opens in a new window)"
                                aria-label="Share on twitter (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-pinterest social-icon margin-4-right "
                              data-social-service="pinterest"
                          >
                              <a href="https://www.pinterest.com/foodandwine/"
                                class="display-block "
                                  target="_blank"
                                  title="pinterest share (opens in a new window)"
                                aria-label="Share on pinterest (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-instagram social-icon margin-4-right "
                              data-social-service="instagram"
                          >
                              <a href="https://www.instagram.com/foodandwine"
                                class="display-block "
                                  target="_blank"
                                  title="instagram share (opens in a new window)"
                                aria-label="Share on instagram (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                          
                              </a>
                          </span>
                      </div>
      
      
                      <div class="footer-newsletter-signup">
                        <div class="footer-newsletter-signup-heading">Subscribe to Our Newsletter</div>
                        <div id="signup"></div>
                      </div>
      
                    </section>
                  </nav>
                </div>
              <div class="container-full-width footer-other-sites">
                  <div class="footer-other-sites-wrapper">
                    <a id="otherMeredithSites" class="footer-other-sites-link" role="button" href="#">
                      Other Meredith Sites
                    </a>
      <div
        class="partial modal other-sites static"
        aria-hidden="true"
        id="dialog-10fb06d0-615b-4707-8901-954b91aa8f43"
        role="dialog"
        
      >
        <div tabindex="0" data-a11y-dialog-hide></div>
        <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog">
          <button
            class="close"
            type="button"
            data-a11y-dialog-hide
            aria-label="Close this dialog window"
            data-tracking-zone="do-not-track"
            data-action="close-hamburger-menu"
          >
            
            <span
              class="icon icon-close utility-icon "
            >
            
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            
            </span>
          </button>
          <h2 id="other_dialog" class="dialogTitle">Other Meredith Sites</h2>
          <div class="content">
                            <ul>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.coastalliving.com/">Coastal Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/category/4248/diabetes-diet-center/">Diabetic Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/">EatingWell <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://ew.com/">Entertainment Weekly <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/extracrispy/">Extra Crispy <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.familycircle.com/">Family Circle <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.fitnessmagazine.com/">Fitness Magazine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.fitpregnancy.com/">Fit Pregnancy <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.health.com/">Health <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.instyle.com/">Instyle <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.marthastewartweddings.com/">Martha Stewart Weddings <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.more.com/">More <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/">Myrecipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.mywedding.com/">Mywedding <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.myfoodandfamily.com">My Food and Family <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.parents.com/">Parents <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.parenting.com/">Parenting <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://people.com/">People <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://peopleenespanol.com/">People en Español <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.realsimple.com/">Real Simple <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.shape.com/">Shape <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://serpadres.com/">Ser Padres <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.southernliving.com/">Southern Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.traditionalhome.com/">Traditional Home <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.travelandleisure.com/">Travel &amp; Leisure <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                            </ul>
          </div>
        </div>
      </div>
                  </div>
                <div class="footer-copyright">
                  <span class="footer-copyright-logo">
                      <svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24">
                      <g fill="none" fill-rule="nonzero">
                        <path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/>
                        <path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/>
                        <path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/>
                        <path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/>
                        <path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/>
                        <path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/>
                        <path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/>
                        <path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/>
                        <path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/>
                        <path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/>
                        <path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/>
                        <path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/>
                        <path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/>
                        <path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/>
                      </g>
                    </svg>            </span>
                  <span class="footer-copyright-text">
                    Food & Wine is part of the Meredith Corporation Allrecipes Food Group. © Copyright 2019 Meredith Corporation. All Rights Reserved.
                      <span class="footer__legalLink">
                        <a  href="https://www.meredith.com/legal/privacy" target="_blank">Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a>
                      </span>
                      <span class="footer__legalLink">
                        <a  href="https://www.meredith.com/datapolicy.html" target="_blank">Data Policy<span class="hidden-label">this link opens in a new tab</span></a>
                      </span>
                      <span class="footer__legalLink">
                        <a  href="https://www.meredith.com/legal/terms" target="_blank">Terms of Service<span class="hidden-label">this link opens in a new tab</span></a>
                      </span>
                      <span class="footer__legalLink">
                        <a  href="http://info.evidon.com/pub_info/282" target="_blank">Ad Choices<span class="hidden-label">this link opens in a new tab</span></a>
                      </span>
                      <span class="footer__legalLink">
                        <a  href="https://app-de.onetrust.com/app/#/webform/0c410d51-8e85-4308-9bb9-37c24a461ccb?uid&#x3D;08a52144-4698-42a6-9b25-c156d1c8fae6" target="_blank">EU Data Subject Requests<span class="hidden-label">this link opens in a new tab</span></a>
                      </span>
                      <span class="footer__legalLink">
                        <a  href="https://www.meredith.com/legal/web-accessibility" target="_blank">Web Accessibility<span class="hidden-label">this link opens in a new tab</span></a>
                      </span>
                    
                  </span>
                </div>
              </div>
            </div>
      </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name=""
          data-content_cms_sub_category=""
          data-content_cms_id="1379551"
          data-content_featured_image="https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1569435111/baked-bourbon-apple-butter-recipe-ft-blog1019.jpg?itok&#x3D;hxg0_mlu"
          data-content_headline="baked bourbon-apple butter"
          data-content_modified_date="2019/09/26"
          data-content_published_date="2019/09/26"
          data-content_shown_on_platform="own"
          data-content_type="recipe"
          data-path="/recipes/baked-bourbon-apple-butter"
          data-referrer=""
          data-content_is_post="post"
          data-title="baked bourbon-apple butter"
          data-affiliate_link_count="0"
          data-karma_id="1379551"
          data-video_id=""
          data-content_cms_category="condiments"
          data-content_cms_tags=""
          data-time_inc_brand="foodandwine.com"
          data-time_inc_application="front end"
          data-content_syndicated="internal"
          data-content_syndicated_brand="foodandwine.com"
          data-content_syndicated_url="https://www.foodandwine.com/recipes/baked-bourbon-apple-butter"
          data-content_nlp_sentiment_label=""
          data-content_nlp_sentiment_score=""
          data-content_nlp_sentiment_magnitude=""
          data-content_nlp_entities=""
          data-content_nlp_payload=""
          data-content_nlp_categories=""
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async="heroslider"
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient,user-auth"
        data-core-async="video,feed,gallery,gallery-test,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,auto-advance,navigation-test,footer-test,topics-carousel,category-page-videos,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,recirculation-toaster,social-stories,call-to-action"
      ></div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>


        <div class="js-css-fonts" data-woff="/dist/xrelesWoff.css"
          data-woff2="/dist/xrelesWoff2.css"
          data-index="0"></div>
        <div class="js-css-fonts" data-woff="/dist/actaWoff.css"
          data-woff2="/dist/actaWoff2.css"
          data-index="1"></div>
      <script src="/dist/loadCssFonts.js"></script>

  </body>
</html>
