<!doctype html>
<!--

                   :@@@####@@@:`
              `@####@;,,:@@#######
            '####.           @####
          `+###@               @##
         `####@                 @@
         @####@                 :@
        `+####@                 ..
         ######
         @#####@
          @#####@
           @######,
            @######@
          .@#######@@
        @###; @@######;              @@@+##@@@@,
      @##@+     #######+.                `######
    '####.       ,########`               :@###@
   @###@'          #########              :@###.
  @####+             @########`           @###@
 .#####@               @#######+.        `+##@
 @#####@                 @@#######:      @##@
 @######.                  @@#######+   @##@
 +######@                    @#######@@@##:
  #######@                     :#########;
  .#######@                      `########@@
    :########@`               `@###@ :+#######@@.
     '########+@`           .@+###;   `@@########@
       `@#########@#+##+#######+         `@#########@'`
           ,@@###########@@,                  `:'@@@@@@@@@@'
              `,;#@@@+;.

-->
<html lang="en">
  <head>
    <title>These ‘Incognito Doritos’ Bags Secretly Turn into Spider-Man Suits | Food &amp; Wine</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
      <meta name="keywords" content="doritos, spider-man, far from home, costume, suit, outfit, incognito">
        <meta name="news_keywords" content="doritos, spider-man, far from home, costume, suit, outfit, incognito">
    <meta name="description" content="The limited-edition bags can be won online or purchased in a charity auction.">
    <link rel="canonical" href="https://www.foodandwine.com/news/incognito-doritos-spider-man-far-home-suit">
    <link rel="amphtml" href="http://amp.timeinc.net/foodandwine/news/incognito-doritos-spider-man-far-home-suit">
      <meta property="og:title" content="These ‘Incognito Doritos’ Bags Secretly Turn into Spider-Man Suits">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Food &amp; Wine">
      <meta property="og:url" content="https://www.foodandwine.com/news/incognito-doritos-spider-man-far-home-suit">
      <meta property="og:description" content="The limited-edition bags can be won online or purchased in a charity auction. ">
      <meta name="pinterest:url" content="https://www.foodandwine.com/news/incognito-doritos-spider-man-far-home-suit">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://www.foodandwine.com/news/incognito-doritos-spider-man-far-home-suit">
      <meta name="twitter:title" content="These ‘Incognito Doritos’ Bags Secretly Turn into Spider-Man Suits">
      <meta name="twitter:description" content="The limited-edition bags can be won online or purchased in a charity auction.">
      <meta name="pinterest:description" content="The limited-edition bags can be won online or purchased in a charity auction.">
    <meta name="twitter:site" content="@foodandwine">
    <meta name="pinterest:media" content="https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1561123176/incognito-doritos-spiderman-full-suit-FT-BLOG0619.jpg?itok&#x3D;4eGyKDm5">
    <meta name="twitter:image" content="https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1561123176/incognito-doritos-spiderman-full-suit-FT-BLOG0619.jpg?itok&#x3D;4eGyKDm5">
    <meta property="og:image" content="https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1561123176/incognito-doritos-spiderman-full-suit-FT-BLOG0619.jpg?itok&#x3D;4eGyKDm5">
    <meta property="fb:app_id" content="154653334553109">
    <meta property="fb:pages" content="17786732025">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.foodandwine.com","name":"Home","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.foodandwine.com/news","name":"News","image":null}}]},{"@context":"http://schema.org","@type":"Article","headline":"These ‘Incognito Doritos’ Bags Secretly Turn into Spider-Man Suits","image":[{"@type":"ImageObject","url":"https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1561123176/incognito-doritos-spiderman-full-suit-FT-BLOG0619.jpg?itok=4eGyKDm5","width":null,"height":null,"caption":"incognito-doritos-spiderman-full-suit-FT-BLOG0619.jpg"},{"@type":"ImageObject","url":"https://cdn-image.foodandwine.com/sites/default/files/1561123176/incognito-doritos-spiderman-bag-FT-BLOG0619.jpg"},{"@type":"ImageObject","url":"https://cdn-image.foodandwine.com/sites/default/files/1561123176/incognito-doritos-spiderman-suiting-up-FT-BLOG0619.jpg"}],"author":[{"@type":"Person","name":"Mike Pomranz"}],"publisher":{"@type":"Organization","name":"Food & Wine","url":"https://www.foodandwine.com","logo":{"@type":"ImageObject","url":"https://www.foodandwine.com/img/logo.png","width":371,"height":60},"sameAs":["https://www.facebook.com/foodandwine/","https://twitter.com/foodandwine","https://www.pinterest.com/foodandwine/","https://www.instagram.com/foodandwine"]},"datePublished":"2019-06-21T13:33:41.000Z","dateModified":"2019-06-21T13:33:41.000Z","description":"The limited-edition bags can be won online or purchased in a charity auction.","mainEntityOfPage":"https://www.foodandwine.com/news/incognito-doritos-spider-man-far-home-suit"}]
      </script>
    
    <script id="karma-loader">
    (function bhgMembershipNoAds() {
      var noAdProducts = ['bhginsider', 'bhgnoads'];
      var monetate_profile_value = getCookieValue('monetate_profile');
    
      if (monetate_profile_value) {
        try {
          var monetate_profile = JSON.parse(monetate_profile_value) || {};
          var memberships = monetate_profile.memberships || [];
    
          memberships.forEach(function(membership) {
            if (noAdProducts.indexOf(membership.product) > -1 && membership.status.match(/Active/i)) {
              window.mdpKarmaNoAds = true;
            }
          });
        } catch(e){}
      }
    
      function getCookieValue(name) {
        return (decodeURIComponent((document.cookie.match(name + '=([^\\s;]*)') || 0)[1] || ""));
      }
    })();
    
    !function(a,e){
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      a.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place.
      a.karma = window.karma || {};
      a.karma.config = {
        apiVersion: 3,
        isMobile: isMobile,
        site: 'fw.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          ch: "news",
          sch: "",
          ctype: "article",
          mm: "1",
          tags: [],
          aid: 1365745,
          cid: 1365745,
          parent: "news",
          abTest: "mdextest",
          id:'1365745',
          // TODO: map legacy Time page types to KARMA page types (less important because KARMA can do the mapping)
          type: 'article',
              channel: 'news',
          collapseall: (window.mdpKarmaNoAds ? true : ''),
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
    
      function r(){if(a.karma.vars=a.karma.vars||{},!(a.karma.vars.kismetReported||null!==e.querySelector('img[src$="kismet/spacer.png"]'))){a.karma.vars.kismetReported=!0;var r=e.createElement("img");r.src="/kismet/spacer.png",e.body.appendChild(r)}}a.karma.cmd=a.karma.cmd||[],a.karma.config.go=function(){a.karma.cmd.push("go")};var t=e.createElement("script");t.src="https://karma.mdpcdn.com/service/js-min/karma.js",t.onload=t.onreadystatechange=function(){var a=this.readyState;a&&"complete"!=a&&"loaded"!=a&&r()},t.onerror=r;var m=e.getElementsByTagName("script")[0];m.parentNode.insertBefore(t,m)
    }(window,document);
    </script>
    
    
    <script async src="/dist/main.js"></script>
    <script async src="//native.sharethrough.com/assets/sfp.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["Open+Sans:400,400i,700,700i"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('8NpHEDgX8Hd2JBcbevqwVvW3CKssMaG8');
      }}();
    </script>
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    
    <script>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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
      
      <script>
          var linkElement = document.querySelector("link[href='/dist/style.css']");
          linkElement.onload = function(){
              var evt = new Event('global:blocking-css-loaded');
              window.dispatchEvent(evt);
          };
      </script>
  </head>
  <body class="template-article mdex-test karma-site-container" data-current-env="production" data-caas-sitename="foodandwine" data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity" data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates" data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains" data-search-api-url="https://search.meredith.services/v2/search">
      
        <header class="component navigation-test">
      
            	<div class="component adhesion-ad mobile-ad">
            	 	<div class="adhesion-ad-container">
            	    	  
            	    	    <div
            	    	          id="div-gpt-mob-adhesive-banner-fixed"
            	    	          data-tier="1"
            	    	        
            	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad  karma-ad"
            	    	      data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true" tabindex="-1"></div>
            	    	
            	  </div>
            	</div>
      
            <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element">
                    <div
                      class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                    >
                  
                    <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                        
                      class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad  karma-ad"
                      data-dimensions="101x1;970x90;970x66;970x250;728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    </div>
                
            </div>
      
          <nav aria-label="Top" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"
               data-tracking-zone="nav-bar">
            <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2>
            <div class="container primary">
                <div class="subcontainer">
                  <button class="menu" aria-label="Explore Food &amp; Wine">
                    <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg>
                    <span class="menu-explore" aria-hidden="true">Explore</span>
                  </button>
      
                    <div class="logo">
                          <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                            <span class="svg-label">Food &amp; Wine</span>
                            <span class="svg-logo" aria-hidden="true">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="482" height="64" viewBox="0 0 482 64"><defs><path id="a" d="M.593.695H52.78v48.882H.593z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#000" fill-opacity=".95" d="M0 2.103v60.593h13.868v-23.81h21.884V27.18H13.607V13.808h25.91V2.103zm355.554 60.593h13.607V2.103h-13.607zm38.775-60.593l23.198 38.282V2.103h12.996v60.594h-12.719l-23.98-38.283v38.283h-12.998V2.103zm45.99 0v60.593h40.561V50.992h-26.955V37.355h22.233v-10.83h-22.233V13.808h25.999V2.103zM70.327 12.607c8.813 0 13.178 7.749 13.178 19.793 0 12.043-4.365 19.792-13.178 19.792-8.812 0-13.178-7.749-13.178-19.792 0-12.044 4.366-19.793 13.178-19.793M43.108 32.4c0 17.18 8.045 31.498 27.219 31.498 19.175 0 27.219-14.318 27.219-31.498S89.502.902 70.327.902C51.153.902 43.108 15.22 43.108 32.4m134.066-18.592h2.955c12.494 0 17.976 4.72 17.976 18.592s-5.482 18.591-17.976 18.591h-2.955V13.808zm-13.606 48.888h15.052c20.605 0 33.266-8.76 33.266-30.296 0-21.537-12.66-30.297-33.266-30.297h-15.052v60.593zM283.463 2.103l9.973 40.73 11.705-40.73h10.537l11.263 40.73 9.616-40.73h13.007l-16.28 60.594H321.66l-11.866-37.95-11.692 37.95h-12.07L270.197 2.103zM130.469 12.607c8.813 0 13.177 7.749 13.177 19.793 0 12.043-4.364 19.792-13.177 19.792-8.812 0-13.177-7.749-13.177-19.792 0-12.044 4.365-19.793 13.177-19.793M103.249 32.4c0 17.18 8.046 31.498 27.22 31.498 19.175 0 27.219-14.318 27.219-31.498S149.644.902 130.468.902C111.296.902 103.25 15.22 103.25 32.4"/><g transform="translate(220.845 14.32)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#000" fill-opacity=".95" d="M18.986 45.961c5.3 0 9.29-2.462 11.004-4.178-3.553-2.993-9.633-8.884-11.254-10.63-1.62-1.746-5.611-6.205-7.015-8.262-2.68 1.84-4.956 4.988-4.956 9.976 0 7.795 5.486 13.094 12.22 13.094m-2.15 3.617C4.707 49.578.592 41.222.592 35.798c0-7.295 5.549-12.563 9.85-14.902-2.462-3.367-3.085-5.923-3.117-8.729C7.295 7.241 12.003.695 21.605.695c3.117 0 5.86.624 7.543 1.434.905.405.936.841.936 1.59 0 1.964-.374 6.64-.562 7.575-.155.936-.374 1.06-.685 1.06-.343 0-.405-.25-.405-1.184 0-1.621-.406-3.648-1.87-5.268-1.31-1.466-3.461-2.776-6.58-2.776-3.178 0-7.293 2.058-7.293 7.639 0 5.361 4.363 9.882 10.1 16.18 2.12 2.369 9.79 9.414 11.38 10.785 1.495-2.057 3.085-6.172 3.085-9.975 0-.935-.249-2.12-1.185-2.962-.81-.78-2.119-.967-3.054-.967-.375 0-.749-.124-.749-.467 0-.405.499-.53.998-.53 1.496 0 3.99.062 7.482.437 1.06.124 1.622.56 1.622 1.247 0 4.925-2.993 10.973-6.143 14.745 4.147 3.46 6.921 5.144 8.637 6.142 1.994 1.184 5.3 2.307 7.045 2.307.56 0 .873.062.873.499 0 .312-.5.498-1.465.498h-5.456c-5.861 0-7.732-.56-13.842-5.33-1.745 1.652-6.298 6.204-15.183 6.204" mask="url(#b)"/></g></g></svg>
                            </span>
                          </a>
                          <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                            <span class="svg-label">Food &amp; Wine</span>
                            <span class="svg-logo" aria-hidden="true">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="482" height="64" viewBox="0 0 482 64"><defs><path id="a" d="M.593.695H52.78v48.882H.593z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#000" fill-opacity=".95" d="M0 2.103v60.593h13.868v-23.81h21.884V27.18H13.607V13.808h25.91V2.103zm355.554 60.593h13.607V2.103h-13.607zm38.775-60.593l23.198 38.282V2.103h12.996v60.594h-12.719l-23.98-38.283v38.283h-12.998V2.103zm45.99 0v60.593h40.561V50.992h-26.955V37.355h22.233v-10.83h-22.233V13.808h25.999V2.103zM70.327 12.607c8.813 0 13.178 7.749 13.178 19.793 0 12.043-4.365 19.792-13.178 19.792-8.812 0-13.178-7.749-13.178-19.792 0-12.044 4.366-19.793 13.178-19.793M43.108 32.4c0 17.18 8.045 31.498 27.219 31.498 19.175 0 27.219-14.318 27.219-31.498S89.502.902 70.327.902C51.153.902 43.108 15.22 43.108 32.4m134.066-18.592h2.955c12.494 0 17.976 4.72 17.976 18.592s-5.482 18.591-17.976 18.591h-2.955V13.808zm-13.606 48.888h15.052c20.605 0 33.266-8.76 33.266-30.296 0-21.537-12.66-30.297-33.266-30.297h-15.052v60.593zM283.463 2.103l9.973 40.73 11.705-40.73h10.537l11.263 40.73 9.616-40.73h13.007l-16.28 60.594H321.66l-11.866-37.95-11.692 37.95h-12.07L270.197 2.103zM130.469 12.607c8.813 0 13.177 7.749 13.177 19.793 0 12.043-4.364 19.792-13.177 19.792-8.812 0-13.177-7.749-13.177-19.792 0-12.044 4.365-19.793 13.177-19.793M103.249 32.4c0 17.18 8.046 31.498 27.22 31.498 19.175 0 27.219-14.318 27.219-31.498S149.644.902 130.468.902C111.296.902 103.25 15.22 103.25 32.4"/><g transform="translate(220.845 14.32)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#000" fill-opacity=".95" d="M18.986 45.961c5.3 0 9.29-2.462 11.004-4.178-3.553-2.993-9.633-8.884-11.254-10.63-1.62-1.746-5.611-6.205-7.015-8.262-2.68 1.84-4.956 4.988-4.956 9.976 0 7.795 5.486 13.094 12.22 13.094m-2.15 3.617C4.707 49.578.592 41.222.592 35.798c0-7.295 5.549-12.563 9.85-14.902-2.462-3.367-3.085-5.923-3.117-8.729C7.295 7.241 12.003.695 21.605.695c3.117 0 5.86.624 7.543 1.434.905.405.936.841.936 1.59 0 1.964-.374 6.64-.562 7.575-.155.936-.374 1.06-.685 1.06-.343 0-.405-.25-.405-1.184 0-1.621-.406-3.648-1.87-5.268-1.31-1.466-3.461-2.776-6.58-2.776-3.178 0-7.293 2.058-7.293 7.639 0 5.361 4.363 9.882 10.1 16.18 2.12 2.369 9.79 9.414 11.38 10.785 1.495-2.057 3.085-6.172 3.085-9.975 0-.935-.249-2.12-1.185-2.962-.81-.78-2.119-.967-3.054-.967-.375 0-.749-.124-.749-.467 0-.405.499-.53.998-.53 1.496 0 3.99.062 7.482.437 1.06.124 1.622.56 1.622 1.247 0 4.925-2.993 10.973-6.143 14.745 4.147 3.46 6.921 5.144 8.637 6.142 1.994 1.184 5.3 2.307 7.045 2.307.56 0 .873.062.873.499 0 .312-.5.498-1.465.498h-5.456c-5.861 0-7.732-.56-13.842-5.33-1.745 1.652-6.298 6.204-15.183 6.204" mask="url(#b)"/></g></g></svg>
                            </span>
                      </a>
                    </div>
      
                  <div class="primary-links desktop-only">
                    <ul class="primary-text-links">
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-1">
                          <a
                            
                              aria-controls="submenu-1"
                              href="#"
      >Recipes
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-2">
                          <a
                            
                              aria-controls="submenu-2"
                              href="#"
      >Drinks
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-3">
                          <a
                            
                              aria-controls="submenu-3"
                              href="#"
      >Travel
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-4">
                          <a
                            
                              aria-controls="submenu-4"
                              href="#"
      >Holidays
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-5">
                          <a
                            
                              href="https://www.foodandwine.com/news"
                            >News
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-6">
                          <a
                            
                              aria-controls="submenu-6"
                              href="#"
      >F&W Classic
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-7">
                          <a
                            
                              aria-controls="submenu-7"
                              href="#"
      >Videos
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-8">
                          <a
                            
                              href="https://www.foodandwine.com/lifestyle"
                            >Lifestyle
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-9">
                          <a
                            
                              href="https://www.foodandwine.com/fwpro"
                            >F&W Pro
                          </a>
                        </li>
                    </ul>
                  </div>
      
      
      
                  <div class="menu-search">
                    <div class="buttons">
                      <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"><span
                      class="icon icon-search utility-icon color-navigation "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                    
                    
                    
                    </span>
                    </button>
                      <div class="search-container">
                        <form action="/search" method="GET" data-tracking-zone="search-form">
                            <label class="hidden-label" for="search-a">Search</label>
                            <input id="search-a" name="q" type="text" class="search-field" value="" placeholder="Search " aria-label="Search">
                        </form>
                        <button
                          class="icon close close-search"
                          aria-label="Close search box"
                          data-action="nav-close-search"><span
                      class="icon icon-close utility-icon color-navigation "
                    >
                    
                      <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                    
                    
                    </span>
                    </button>
                      </div>
                    </div>
                    
                    <section class="container secondary-links secondary-menu">
                      <h2 class="sr-heading">Profile Menu</h2>
                      <div class="secondary-text-links" role="presentation">
                    
                        <div class="heading-menu menu-list-item secondary-item has-submenu"
                          data-action="secondary-nav-pos-1"
                          
                        >
                            <button
                            class="menu-link expand-trigger"
                            data-tracking-label="your profile"
                            
                              aria-expanded="false"
                          >
                            <!-- This is for auth partial core has empty partial override the content in brands -->
                            <span class="secondary-menu-label">Your Profile</span>          <span class="icon desktop-only"><span
                      class="icon icon-down-triangle utility-icon color-gray-6 "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                              <span class="icon accordion-arrow mobile-only"><span
                      class="icon icon-down utility-icon "
                    >
                    
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                            </button>
                          <div class="submenu-children-wrapper">
                            <div class="sub-menu-header">
                              <button aria-label="Close" class="icon back-button mobile-only">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                  <title>Previous</title>
                                  <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                </svg>
                              </button>
                              <span class="main-channel mobile-only">Your Profile</span>
                            </div>
                            <div class="dropdown-links-list" role="presentation">
                    
                    
                    <h3 class="sub-menu__heading-label">Your Profile</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                      <li role="presentation" class="menu-item heading-menu">
                                        <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;221&amp;regSource&#x3D;19012"   data-tracking-label="your profile > newsletters">
                                          Newsletters</a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu">
                                        <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;FAW" target="_blank"  data-tracking-label="your profile > manage your subscription">
                                          Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                    </a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu">
                                        <a class="menu-link" href="https://www.magazine.store/food-and-wine/" target="_blank"  data-tracking-label="your profile > give a gift subscription">
                                          Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                    </a>
                                      </li>
                                      <li role="presentation" class="menu-item ">
                                        <a class="menu-link" href="https://page.firstleaf.club/quiz"   data-tracking-label="your profile > wine club">
                                          Wine Club</a>
                                      </li>
                                      <li role="presentation" class="menu-item ">
                                        <a class="menu-link" href="https://www.foodandwine.com/chefs/communal-table-podcast"   data-tracking-label="your profile > podcast">
                                          Podcast</a>
                                      </li>
                                  </ul>
                            </div>
                          </div>
                        </div>
                      </div>
                    </section>
                  </div>
      
                  <div class="menu-subscribe" id="homepageHeaderMonetateTargeter">
                      <span class="subscribe-link">
                          <a
                             class="desktop-subscribe-link"
                            href="https://www.magazine.store/food-and-wine/?utm_source&#x3D;foodandwine.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906fwr1w1482"
                            aria-describedby="external-disclaimer">
                            Subscribe
                          </a>
                          <a class="mobile-subscribe-link" href="https://www.magazine.store/food-and-wine/?utm_source&#x3D;foodandwine.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906fwr1w1482m" aria-describedby="external-disclaimer">Subscribe</a>
                      </span>
                  </div>
      
                  <div class="contextual-social-links mobile-only">
                    <div class="component share-new     circle"
                      data-tracking-zone="share bar"
                      >
                    
                                     <span
                                       class="icon icon-pinterest social-icon padding-8-right icon-pinterest-circle-solid"
                                         data-social-service="pinterest"
                                     >
                                         <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fincognito-doritos-spider-man-far-home-suit%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dfoodandwine%26utm_content%3D20190621%26utm_term%3D1365745&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2F1561123176%2Fincognito-doritos-spiderman-full-suit-FT-BLOG0619.jpg%3Fitok%3D4eGyKDm5&amp;description&#x3D;These%20%E2%80%98Incognito%20Doritos%E2%80%99%20Bags%20Secretly%20Turn%20into%20Spider-Man%20Suits"
                                           class="display-block component popup"
                                             target="_blank"
                                             title="pinterest share (opens in a new window)"
                                           aria-label="Pin this (opens in a new window)"
                                         >
                                     
                                       <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                     
                                     
                                     
                                         </a>
                                     </span>
                    
                               <span
                                 class="icon icon-facebook social-icon padding-8-right icon-facebook-circle-solid"
                                   data-social-service="facebook"
                               >
                                   <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.foodandwine.com/news/incognito-doritos-spider-man-far-home-suit%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20190621%26utm_term&#x3D;1365745"
                                     class="display-block component popup"
                                       target="_blank"
                                       title="facebook share (opens in a new window)"
                                     aria-label="Share this on Facebook (opens in a new window)"
                                   >
                               
                                 <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                               
                               
                               
                                   </a>
                               </span>
                               
                    </div>
                  </div>
                </div>
            </div>
      
      
          </nav>
          <div class="docking-nav-placeholder"></div>
            <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
            </div>
      
      <div
        class="partial modal hamburger static"
        aria-hidden="true"
        id="dialog-5fe659bd-5bd1-436a-9357-88ba661f9503"
        role="dialog"
        
      >
        <div tabindex="0" data-a11y-dialog-hide></div>
        <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog">
          <button
            class="close"
            type="button"
            data-a11y-dialog-hide
            aria-label="Close this dialog window"
            data-tracking-zone="nav-hamburger"
            data-action="close-hamburger-menu"
          >
            
            <span
              class="icon icon-close utility-icon "
            >
            
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            
            
            </span>
          </button>
          <h2 id="hamburger_dialog" class="dialogTitle">Explore Food &amp; Wine</h2>
          <div class="content">
                    <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger">
                        <div class="logo">
                              <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                <span class="svg-label">Food &amp; Wine</span>
                                <span class="svg-logo" aria-hidden="true">
                                  <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="482" height="64" viewBox="0 0 482 64"><defs><path id="a" d="M.593.695H52.78v48.882H.593z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#000" fill-opacity=".95" d="M0 2.103v60.593h13.868v-23.81h21.884V27.18H13.607V13.808h25.91V2.103zm355.554 60.593h13.607V2.103h-13.607zm38.775-60.593l23.198 38.282V2.103h12.996v60.594h-12.719l-23.98-38.283v38.283h-12.998V2.103zm45.99 0v60.593h40.561V50.992h-26.955V37.355h22.233v-10.83h-22.233V13.808h25.999V2.103zM70.327 12.607c8.813 0 13.178 7.749 13.178 19.793 0 12.043-4.365 19.792-13.178 19.792-8.812 0-13.178-7.749-13.178-19.792 0-12.044 4.366-19.793 13.178-19.793M43.108 32.4c0 17.18 8.045 31.498 27.219 31.498 19.175 0 27.219-14.318 27.219-31.498S89.502.902 70.327.902C51.153.902 43.108 15.22 43.108 32.4m134.066-18.592h2.955c12.494 0 17.976 4.72 17.976 18.592s-5.482 18.591-17.976 18.591h-2.955V13.808zm-13.606 48.888h15.052c20.605 0 33.266-8.76 33.266-30.296 0-21.537-12.66-30.297-33.266-30.297h-15.052v60.593zM283.463 2.103l9.973 40.73 11.705-40.73h10.537l11.263 40.73 9.616-40.73h13.007l-16.28 60.594H321.66l-11.866-37.95-11.692 37.95h-12.07L270.197 2.103zM130.469 12.607c8.813 0 13.177 7.749 13.177 19.793 0 12.043-4.364 19.792-13.177 19.792-8.812 0-13.177-7.749-13.177-19.792 0-12.044 4.365-19.793 13.177-19.793M103.249 32.4c0 17.18 8.046 31.498 27.22 31.498 19.175 0 27.219-14.318 27.219-31.498S149.644.902 130.468.902C111.296.902 103.25 15.22 103.25 32.4"/><g transform="translate(220.845 14.32)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#000" fill-opacity=".95" d="M18.986 45.961c5.3 0 9.29-2.462 11.004-4.178-3.553-2.993-9.633-8.884-11.254-10.63-1.62-1.746-5.611-6.205-7.015-8.262-2.68 1.84-4.956 4.988-4.956 9.976 0 7.795 5.486 13.094 12.22 13.094m-2.15 3.617C4.707 49.578.592 41.222.592 35.798c0-7.295 5.549-12.563 9.85-14.902-2.462-3.367-3.085-5.923-3.117-8.729C7.295 7.241 12.003.695 21.605.695c3.117 0 5.86.624 7.543 1.434.905.405.936.841.936 1.59 0 1.964-.374 6.64-.562 7.575-.155.936-.374 1.06-.685 1.06-.343 0-.405-.25-.405-1.184 0-1.621-.406-3.648-1.87-5.268-1.31-1.466-3.461-2.776-6.58-2.776-3.178 0-7.293 2.058-7.293 7.639 0 5.361 4.363 9.882 10.1 16.18 2.12 2.369 9.79 9.414 11.38 10.785 1.495-2.057 3.085-6.172 3.085-9.975 0-.935-.249-2.12-1.185-2.962-.81-.78-2.119-.967-3.054-.967-.375 0-.749-.124-.749-.467 0-.405.499-.53.998-.53 1.496 0 3.99.062 7.482.437 1.06.124 1.622.56 1.622 1.247 0 4.925-2.993 10.973-6.143 14.745 4.147 3.46 6.921 5.144 8.637 6.142 1.994 1.184 5.3 2.307 7.045 2.307.56 0 .873.062.873.499 0 .312-.5.498-1.465.498h-5.456c-5.861 0-7.732-.56-13.842-5.33-1.745 1.652-6.298 6.204-15.183 6.204" mask="url(#b)"/></g></g></svg>
                                </span>
                              </a>
                              <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                <span class="svg-label">Food &amp; Wine</span>
                                <span class="svg-logo" aria-hidden="true">
                                  <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="482" height="64" viewBox="0 0 482 64"><defs><path id="a" d="M.593.695H52.78v48.882H.593z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#000" fill-opacity=".95" d="M0 2.103v60.593h13.868v-23.81h21.884V27.18H13.607V13.808h25.91V2.103zm355.554 60.593h13.607V2.103h-13.607zm38.775-60.593l23.198 38.282V2.103h12.996v60.594h-12.719l-23.98-38.283v38.283h-12.998V2.103zm45.99 0v60.593h40.561V50.992h-26.955V37.355h22.233v-10.83h-22.233V13.808h25.999V2.103zM70.327 12.607c8.813 0 13.178 7.749 13.178 19.793 0 12.043-4.365 19.792-13.178 19.792-8.812 0-13.178-7.749-13.178-19.792 0-12.044 4.366-19.793 13.178-19.793M43.108 32.4c0 17.18 8.045 31.498 27.219 31.498 19.175 0 27.219-14.318 27.219-31.498S89.502.902 70.327.902C51.153.902 43.108 15.22 43.108 32.4m134.066-18.592h2.955c12.494 0 17.976 4.72 17.976 18.592s-5.482 18.591-17.976 18.591h-2.955V13.808zm-13.606 48.888h15.052c20.605 0 33.266-8.76 33.266-30.296 0-21.537-12.66-30.297-33.266-30.297h-15.052v60.593zM283.463 2.103l9.973 40.73 11.705-40.73h10.537l11.263 40.73 9.616-40.73h13.007l-16.28 60.594H321.66l-11.866-37.95-11.692 37.95h-12.07L270.197 2.103zM130.469 12.607c8.813 0 13.177 7.749 13.177 19.793 0 12.043-4.364 19.792-13.177 19.792-8.812 0-13.177-7.749-13.177-19.792 0-12.044 4.365-19.793 13.177-19.793M103.249 32.4c0 17.18 8.046 31.498 27.22 31.498 19.175 0 27.219-14.318 27.219-31.498S149.644.902 130.468.902C111.296.902 103.25 15.22 103.25 32.4"/><g transform="translate(220.845 14.32)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#000" fill-opacity=".95" d="M18.986 45.961c5.3 0 9.29-2.462 11.004-4.178-3.553-2.993-9.633-8.884-11.254-10.63-1.62-1.746-5.611-6.205-7.015-8.262-2.68 1.84-4.956 4.988-4.956 9.976 0 7.795 5.486 13.094 12.22 13.094m-2.15 3.617C4.707 49.578.592 41.222.592 35.798c0-7.295 5.549-12.563 9.85-14.902-2.462-3.367-3.085-5.923-3.117-8.729C7.295 7.241 12.003.695 21.605.695c3.117 0 5.86.624 7.543 1.434.905.405.936.841.936 1.59 0 1.964-.374 6.64-.562 7.575-.155.936-.374 1.06-.685 1.06-.343 0-.405-.25-.405-1.184 0-1.621-.406-3.648-1.87-5.268-1.31-1.466-3.461-2.776-6.58-2.776-3.178 0-7.293 2.058-7.293 7.639 0 5.361 4.363 9.882 10.1 16.18 2.12 2.369 9.79 9.414 11.38 10.785 1.495-2.057 3.085-6.172 3.085-9.975 0-.935-.249-2.12-1.185-2.962-.81-.78-2.119-.967-3.054-.967-.375 0-.749-.124-.749-.467 0-.405.499-.53.998-.53 1.496 0 3.99.062 7.482.437 1.06.124 1.622.56 1.622 1.247 0 4.925-2.993 10.973-6.143 14.745 4.147 3.46 6.921 5.144 8.637 6.142 1.994 1.184 5.3 2.307 7.045 2.307.56 0 .873.062.873.499 0 .312-.5.498-1.465.498h-5.456c-5.861 0-7.732-.56-13.842-5.33-1.745 1.652-6.298 6.204-15.183 6.204" mask="url(#b)"/></g></g></svg>
                                </span>
                          </a>
                        </div>
                    
                    
                    </div>
                    
                    <div class="modal-wrapper" data-tracking-zone="nav-hamburger">
                      <div class="modal-navigation">
                        <nav aria-label="main" class="hamburger-menu">
                          <ul class="top-menu">
                            <li class="menu-item-main search-menu-item">
                              <div class="search-container search-open">
                                <form action="/search"
                                  method="GET"
                                  data-tracking-zone="search-form"
                                >
                                    <label class="hidden-label" for="explore-search">Search</label>
                                    <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Search" title="Search" aria-label="Search">
                                                <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span
                      class="icon icon-search utility-icon color-navigation "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                    
                    
                    
                    </span>
                    </button>
                                </form>
                              </div>
                            </li>
                    
                    
                            <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu"
                              data-nav-pos="pos-0"
                            >
                              <a class="submenu-link main-link expand-trigger" href="#"
                                aria-controls="submenu-0"
                              >
                                <span id="submenu-label-0">Explore</span>
                                <span class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon "
                    >
                    
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                              </a>
                              <div class="submenu-children-wrapper" id="submenu-0">
                                <div class="sub-menu-header">
                                  <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Previous</title>
                                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                    </svg>
                                  </button>
                                  <h3 class="main-channel">Explore</h3>
                                </div>
                                  <ul class="navigation-content explore navigation-recirc" aria-labelledby="submenu-label-0">
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://www.foodandwine.com/fwcooks" data-tracking-label="Explore &gt; Food &amp; Wine Cooks">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2Ffwcooks_rhubarbrosepavlovas_ft_recipe2019_8786_copy.jpg%3Fitok%3D3xozSwsu&amp;w&#x3D;900&amp;h&#x3D;446&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;85"
                                                data-alt=""
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2Ffwcooks_rhubarbrosepavlovas_ft_recipe2019_8786_copy.jpg%3Fitok%3D3xozSwsu&amp;w&#x3D;900&amp;h&#x3D;446&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;85" alt="" title="">
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              Food &amp; Wine Cooks
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://www.foodandwine.com/fwcooks" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Food &amp; Wine Cooks">
                                                
                                                Food & Wine Cooks
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                A new network of food pros delivering the most cookable recipes and delicious ideas.
                                              </span>
                                        
                                              <a class="read-more" href="https://www.foodandwine.com/fwcooks" data-tracking-label="Explore &gt; Food &amp; Wine Cooks">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://www.foodandwine.com/dinner-party-recipes" data-tracking-label="Explore &gt; Dinner Party Recipes">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1551219753%2Fhors-doeuvres-blog0219.jpg&amp;w&#x3D;900&amp;h&#x3D;446&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;85"
                                                data-alt=""
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1551219753%2Fhors-doeuvres-blog0219.jpg&amp;w&#x3D;900&amp;h&#x3D;446&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;85" alt="" title="">
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              Dinner Party Recipes
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://www.foodandwine.com/dinner-party-recipes" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Dinner Party Recipes">
                                                
                                                Dinner Party Recipes
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                Put together an amazing spread of delicious appetizers, party snacks, drinks, and more.
                                              </span>
                                        
                                              <a class="read-more" href="https://www.foodandwine.com/dinner-party-recipes" data-tracking-label="Explore &gt; Dinner Party Recipes">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://www.foodandwine.com/articles/50-wines-you-can-always-trust" data-tracking-label="Explore &gt; 50 Affordable Wines You Can Always Trust">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_inbody_900x506%2Fpublic%2F1497373301%2Fberinger-founders-estate-cabernet-sauvignon-best-affordable-wines-FT-SS0617.jpg%3Fitok%3DPFjB9j1Q&amp;w&#x3D;800&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;85"
                                                data-alt=""
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_inbody_900x506%2Fpublic%2F1497373301%2Fberinger-founders-estate-cabernet-sauvignon-best-affordable-wines-FT-SS0617.jpg%3Fitok%3DPFjB9j1Q&amp;w&#x3D;800&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;85" alt="" title="">
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              50 Affordable Wines You Can Always Trust
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://www.foodandwine.com/articles/50-wines-you-can-always-trust" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; 50 Affordable Wines You Can Always Trust">
                                                
                                                50 Affordable Wines You Can Always Trust
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                The world’s most reliable, inexpensive wines that offer amazing quality for their price.
                                              </span>
                                        
                                              <a class="read-more" href="https://www.foodandwine.com/articles/50-wines-you-can-always-trust" data-tracking-label="Explore &gt; 50 Affordable Wines You Can Always Trust">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                  </ul>
                              </div>
                            </li>
                              <li class="menu-item-main heading-menu parent-menu pos-1  has-submenu"
                                data-nav-pos="pos-1"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-1" >
                                  <span id="submenu-label-1">Recipes</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-1">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Recipes</h3>
                                        <a href="https://www.foodandwine.com/recipes" class="see-all-heading">See all Recipes </a>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-1">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/meat-poultry/chicken"  data-tracking-label="recipes > chicken">
                                              Chicken
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/meat-poultry"  data-tracking-label="recipes > meat">
                                              Meat
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/comfort-food"  data-tracking-label="recipes > comfort food">
                                              Comfort Food
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/soup"  data-tracking-label="recipes > soups">
                                              Soups
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/breakfast-brunch"  data-tracking-label="recipes > breakfast &amp; brunch">
                                              Breakfast & Brunch
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/appetizers"  data-tracking-label="recipes > appetizers">
                                              Appetizers
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/salads"  data-tracking-label="recipes > salads">
                                              Salads
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/side-dishes"  data-tracking-label="recipes > side dishes">
                                              Side Dishes
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/desserts"  data-tracking-label="recipes > desserts">
                                              Desserts
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/fruits"  data-tracking-label="recipes > fruits">
                                              Fruits
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/vegetables"  data-tracking-label="recipes > vegetables">
                                              Vegetables
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/seafood"  data-tracking-label="recipes > seafood">
                                              Seafood
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/pasta-noodles"  data-tracking-label="recipes > pasta &amp; noodles">
                                              Pasta & Noodles
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/special-diets"  data-tracking-label="recipes > special diets">
                                              Special Diets
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/chefs"  data-tracking-label="recipes > chefs">
                                              Chefs
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/cooking-techniques"  data-tracking-label="recipes > cooking techniques">
                                              Cooking Techniques
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-2  has-submenu"
                                data-nav-pos="pos-2"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-2" >
                                  <span id="submenu-label-2">Drinks</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-2">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Drinks</h3>
                                        <a href="https://www.foodandwine.com/drinks" class="see-all-heading">See all Drinks </a>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-2">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/wine"  data-tracking-label="drinks > wine">
                                              Wine
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/beer"  data-tracking-label="drinks > beer">
                                              Beer
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/cocktails-spirits"  data-tracking-label="drinks > cocktails &amp; spirits">
                                              Cocktails & Spirits
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/wine/champagne-sparkling-wine"  data-tracking-label="drinks > champagne">
                                              Champagne
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/coffee"  data-tracking-label="drinks > coffee">
                                              Coffee
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/tea"  data-tracking-label="drinks > tea">
                                              Tea
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/drinks/juices"  data-tracking-label="drinks > juices &amp; smoothies">
                                              Juices & Smoothies
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-3  has-submenu"
                                data-nav-pos="pos-3"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-3" >
                                  <span id="submenu-label-3">Travel</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-3">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Travel</h3>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-3">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/travel"  data-tracking-label="travel > travel">
                                              Travel
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/restaurants"  data-tracking-label="travel > restaurants">
                                              Restaurants
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/wine-regions"  data-tracking-label="travel > wine regions">
                                              Wine Regions
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-4  has-submenu"
                                data-nav-pos="pos-4"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-4" >
                                  <span id="submenu-label-4">Holidays</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-4">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Holidays</h3>
                                        <a href="https://www.foodandwine.com/entertaining" class="see-all-heading">See all Holidays </a>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-4">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/valentines-day"  data-tracking-label="holidays > valentine&#x27;s day">
                                              Valentine's Day
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/slideshows/rosh-hashanah"  data-tracking-label="holidays > rosh hashanah">
                                              Rosh Hashanah
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/holidays-events/halloween"  data-tracking-label="holidays > halloween">
                                              Halloween
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/super-bowl-recipes"  data-tracking-label="holidays > super bowl">
                                              Super Bowl
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/holidays-events/passover/ultimate-passover-guide"  data-tracking-label="holidays > passover">
                                              Passover
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/easter-recipes"  data-tracking-label="holidays > easter">
                                              Easter
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/hanukkah"  data-tracking-label="holidays > hanukkah">
                                              Hanukkah
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/ultimate-thanksgiving"  data-tracking-label="holidays > thanksgiving">
                                              Thanksgiving
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/holiday-guide"  data-tracking-label="holidays > christmas">
                                              Christmas
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/holiday-guide/new-years-eve-recipes"  data-tracking-label="holidays > new year&#x27;s eve">
                                              New Year's Eve
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/holiday-guide/christmas-gifts"  data-tracking-label="holidays > gift guides">
                                              Gift Guides
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/holidays-events"  data-tracking-label="holidays > other events">
                                              Other Events
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-5 "
                                data-nav-pos="pos-5"
                              >
                                <a class="submenu-link main-link"  href="https://www.foodandwine.com/news">
                                  <span id="submenu-label-5">News</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-6  has-submenu"
                                data-nav-pos="pos-6"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-6" >
                                  <span id="submenu-label-6">F&W Classic</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-6">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">F&W Classic</h3>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-6">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/promo/events/aspen-classic/classic-main"  data-tracking-label="f&amp;w classic > f&amp;w classic in aspen">
                                              F&W Classic in Aspen
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/promo/events"  data-tracking-label="f&amp;w classic > other events">
                                              Other Events
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-7  has-submenu"
                                data-nav-pos="pos-7"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-7" >
                                  <span id="submenu-label-7">Videos</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-7">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Videos</h3>
                                        <a href="https://www.foodandwine.com/video" class="see-all-heading">See all Videos </a>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-7">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/video/mad-genius-cooking-tips"  data-tracking-label="videos > mad genius cooking tips">
                                              Mad Genius Cooking Tips
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/ludo-lefebvre-videos"  data-tracking-label="videos > ludo lefebvre recipes">
                                              Ludo Lefebvre Recipes
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="https://www.foodandwine.com/video/cooking-videos"  data-tracking-label="videos > cooking videos">
                                              Cooking Videos
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-8 "
                                data-nav-pos="pos-8"
                              >
                                <a class="submenu-link main-link"  href="https://www.foodandwine.com/lifestyle">
                                  <span id="submenu-label-8">Lifestyle</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-9 "
                                data-nav-pos="pos-9"
                              >
                                <a class="submenu-link main-link"  href="https://www.foodandwine.com/fwpro">
                                  <span id="submenu-label-9">F&W Pro</span>
                                  </a>
                              </li>
                          </ul>
                        </nav>
                      </div>
                    
                      <div class="hamburger-auth-section">
                        
                        <section class="container secondary-links hamburger static">
                          <h2 class="sr-heading">Profile Menu</h2>
                          <div class="secondary-text-links" role="presentation">
                              <li class="heading-menu menu-list-item secondary-item">
                                <a class="menu-link external-link-warning" href="https://www.magazine.store/food-and-wine/?utm_source&#x3D;foodandwine.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906fwr5w1482" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe">
                                  <span>Subscribe<span class="hidden-label"> this link opens in a new tab</span>
                         <span class="external-link-icon" aria-hidden="true">
                          <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg></span>
                        </span>
                                </a>
                              </li>
                        
                            <div class="heading-menu menu-list-item secondary-item has-submenu"
                              data-action="secondary-nav-pos-1"
                              
                            >
                                <button
                                class="menu-link expand-trigger"
                                data-tracking-label="your profile"
                                
                                  aria-expanded="false"
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Your Profile</span>          <span class="icon desktop-only"><span
                          class="icon icon-down-triangle utility-icon color-gray-6 "
                        >
                        
                          <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                        
                        
                        
                        </span>
                        </span>
                                  <span class="icon accordion-arrow mobile-only"><span
                          class="icon icon-down utility-icon "
                        >
                        
                          <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                        
                        
                        
                        </span>
                        </span>
                                </button>
                              <div class="submenu-children-wrapper">
                                <div class="sub-menu-header">
                                  <button aria-label="Close" class="icon back-button mobile-only">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Previous</title>
                                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                    </svg>
                                  </button>
                                  <span class="main-channel mobile-only">Your Profile</span>
                                </div>
                                <div class="dropdown-links-list" role="presentation">
                        
                        
                        <h3 class="sub-menu__heading-label">Your Profile</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                          <li role="presentation" class="menu-item heading-menu">
                                            <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;221&amp;regSource&#x3D;19012"   data-tracking-label="your profile > newsletters">
                                              Newsletters</a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu">
                                            <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;FAW" target="_blank"  data-tracking-label="your profile > manage your subscription">
                                              Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                        </a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu">
                                            <a class="menu-link" href="https://www.magazine.store/food-and-wine/" target="_blank"  data-tracking-label="your profile > give a gift subscription">
                                              Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                        </a>
                                          </li>
                                          <li role="presentation" class="menu-item ">
                                            <a class="menu-link" href="https://page.firstleaf.club/quiz"   data-tracking-label="your profile > wine club">
                                              Wine Club</a>
                                          </li>
                                          <li role="presentation" class="menu-item ">
                                            <a class="menu-link" href="https://www.foodandwine.com/chefs/communal-table-podcast"   data-tracking-label="your profile > podcast">
                                              Podcast</a>
                                          </li>
                                      </ul>
                                </div>
                              </div>
                            </div>
                          </div>
                        </section>
                    
                          <section class="social-share">
                            <h3 class="heading-follow-up">Follow us</h3>
                            <div class="menu-item-styled social-items no-pad-top">
                                <link href="https://www.facebook.com/foodandwine/" rel="dns-prefetch">
                                <span
                                  class="icon icon-facebook social-icon margin-4-right "
                                    data-social-service="facebook"
                                >
                                    <a href="https://www.facebook.com/foodandwine/"
                                      class="display-block "
                                        target="_blank"
                                        title="facebook share (opens in a new window)"
                                      aria-label="Share on facebook (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://twitter.com/foodandwine" rel="dns-prefetch">
                                <span
                                  class="icon icon-twitter social-icon margin-4-right "
                                    data-social-service="twitter"
                                >
                                    <a href="https://twitter.com/foodandwine"
                                      class="display-block "
                                        target="_blank"
                                        title="twitter share (opens in a new window)"
                                      aria-label="Share on twitter (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.pinterest.com/foodandwine/" rel="dns-prefetch">
                                <span
                                  class="icon icon-pinterest social-icon margin-4-right "
                                    data-social-service="pinterest"
                                >
                                    <a href="https://www.pinterest.com/foodandwine/"
                                      class="display-block "
                                        target="_blank"
                                        title="pinterest share (opens in a new window)"
                                      aria-label="Share on pinterest (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.instagram.com/foodandwine" rel="dns-prefetch">
                                <span
                                  class="icon icon-instagram social-icon margin-4-right "
                                    data-social-service="instagram"
                                >
                                    <a href="https://www.instagram.com/foodandwine"
                                      class="display-block "
                                        target="_blank"
                                        title="instagram share (opens in a new window)"
                                      aria-label="Share on instagram (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                                
                                
                                    </a>
                                </span>
                            </div>
                          </section>
                      </div>
                    </div>
          </div>
        </div>
      </div>
      
          <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div>
      
      
      
        </header>
    <div class="container-full-width template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container">
  <main class="inner-container two-col-inner">

    <article class="article-container two-col-container docked-sharebar-content-container" role="article">
      <meta content="https://www.foodandwine.com/news/incognito-doritos-spider-man-far-home-suit">
      <!-- Breadcrumbs -->
      <div class="content content-breadcrumbs">
          <div class="partial breadcrumbs  " >
            <nav class="breadcrumbs__container" aria-label="Breadcrumb">
              <ol class="breadcrumbs__list">
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="/">
                        <span class="breadcrumbs__title">
                            Home
                        </span>
                          <span class="icon breadcrumbs__icon ">
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Chevron Right</title><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"></path></svg>
                          </span>
                      </a>
                    </li>
                    <li class="breadcrumbs__item  breadcrumbs__item--last">
                      <a class="breadcrumbs__link" href="/news">
                        <span class="breadcrumbs__title">
                            News
                        </span>
                          <span class="icon breadcrumbs__icon  breadcrumbs__icon--last">
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Chevron Right</title><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"></path></svg>
                          </span>
                      </a>
                    </li>
                  <li class="breadcrumbs__item visually-hidden" aria-current="page">
                    These ‘Incognito Doritos’ Bags Secretly Turn into Spider-Man Suits
                  </li>
              </ol>
            </nav>
          </div>
      </div>

          <div class="content two-col-main-content karma-content-container">
            <div class="article-content two-col-content karma-main-column">

                  <div class="main-header article-main-header" data-path="news/incognito-doritos-spider-man-far-home-suit">
                    <!-- Headline -->
                    <div class="intro article-info">
                      
                      <h1 class="headline heading-content margin-8-top margin-16-bottom">These ‘Incognito Doritos’ Bags Secretly Turn into Spider-Man Suits</h1>
                        <div id="karma-lazy-sponsorLogo" class="sponsor-logo margin-16-bottom"></div>
                    </div>
                        <p class="dek margin-16-tb padded-mobile">
                          The limited-edition bags can be won online or purchased in a charity auction.
                        </p>

                      <!-- Author and Date -->
                      <div class="author scale-12 padded margin-24-tb clearfix">
                        <div class="author-text" data-tracking-zone="author">
                            By
                      
                      
                                  <a class="bold author-name" href="/contributors/mike-pomranz">Mike Pomranz</a>
                      
                                  <div class="timestamp published-date padding-12-left">
                                            June 21, 2019
                                  </div>
                              </div>
                      </div>

                  </div>

              <div class="two-col-content-wrapper">
                <div class="two-col-social docked-sharebar-docking-container">
                    <div class="component docked-sharebar" data-tracking-zone="share">
                      <div class="component share-new vertical    square"
                        data-tracking-zone="share bar"
                        >
                      
                                           <span
                                             class="icon icon-pinterest social-icon padding-8-right "
                                               data-social-service="pinterest"
                                           >
                                               <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fincognito-doritos-spider-man-far-home-suit%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dfoodandwine%26utm_content%3D20190621%26utm_term%3D1365745&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2F1561123176%2Fincognito-doritos-spiderman-full-suit-FT-BLOG0619.jpg%3Fitok%3D4eGyKDm5&amp;description&#x3D;These%20%E2%80%98Incognito%20Doritos%E2%80%99%20Bags%20Secretly%20Turn%20into%20Spider-Man%20Suits"
                                                 class="display-block component popup"
                                                   target="_blank"
                                                   title="pinterest share (opens in a new window)"
                                                 aria-label="Pin this (opens in a new window)"
                                               >
                                           
                                             <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                           
                                           
                                                 <span class="icon-text">Pin</span>
                                           
                                               </a>
                                           </span>
                                    <span
                                      class="icon icon-facebook social-icon padding-8-right "
                                        data-social-service="facebook"
                                    >
                                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.foodandwine.com/news/incognito-doritos-spider-man-far-home-suit%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20190621%26utm_term&#x3D;1365745"
                                          class="display-block component popup"
                                            target="_blank"
                                            title="facebook share (opens in a new window)"
                                          aria-label="Share this on Facebook (opens in a new window)"
                                        >
                                    
                                      <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                    
                                    
                                          <span class="icon-text">FB</span>
                                    
                                        </a>
                                    </span>
                                    
                                                <button class="icon shareicon-modal-toggle" aria-label="More Share Options" data-tracking-do-not-track="1">
                                      <span
                                        class="icon icon-ellipsis default-icon "
                                      >
                                      
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" role="img" aria-hidden="true" tabindex="-1"><title>ellipsis</title><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"></path></svg>
                                      
                                      
                                            <span class="icon-text">More</span>
                                      
                                      </span>
                                    </button>
                                  </div>
                    
                      <div class="sharebar-modal">
                        <div class="component share-new     square"
                          data-tracking-zone="share bar"
                          >
                        
                                      <span
                                        class="icon icon-twitter social-icon "
                                          data-social-service="twitter"
                                      >
                                          <a href="https://www.twitter.com/intent/tweet?text&#x3D;https://www.foodandwine.com/news/incognito-doritos-spider-man-far-home-suit%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_term&#x3D;1365745"
                                            class="display-block component popup"
                                              target="_blank"
                                              title="twitter share (opens in a new window)"
                                            aria-label="Tweet this (opens in a new window)"
                                          >
                                      
                                        <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                      
                                      
                                            <span class="icon-text">Twitter</span>
                                      
                                          </a>
                                      </span>
                                      
                                                    <span
                                          class="icon icon-email-solid default-icon padding-8-right "
                                            data-social-service="email"
                                        >
                                            <a href="mailto:?subject&#x3D;These%20%E2%80%98Incognito%20Doritos%E2%80%99%20Bags%20Secretly%20Turn%20into%20Spider-Man%20Suits%20&amp;body&#x3D;https://www.foodandwine.com/news/incognito-doritos-spider-man-far-home-suit%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20190621%26utm_term&#x3D;1365745"
                                              class="display-block "
                                                title="email share"
                                              aria-label="Email this"
                                            >
                                        
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Mail</title><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"></path></svg>
                                        
                                        
                                              <span class="icon-text">Email</span>
                                        
                                            </a>
                                        </span>
                                      <span
                                        class="icon icon-print social-icon padding-8-right "
                                          data-social-service="print"
                                      >
                                          <a href="#"
                                            class="display-block shareicon-print-link"
                                              title="print share"
                                            aria-label="Print this page"
                                          >
                                      
                                        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg>
                                      
                                            <span class="icon-text">Print</span>
                                      
                                          </a>
                                      </span>
                                      <span
                                        class="icon icon-sms utility-icon "
                                          data-social-service="sms"
                                      >
                                          <a href="sms://?&amp;body&#x3D;https://www.foodandwine.com/news/incognito-doritos-spider-man-far-home-suit?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20190621%26utm_term&#x3D;1365745"
                                            class="display-block "
                                              title="sms share"
                                            aria-label="Text message this"
                                          >
                                      
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>iphone</title><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"></path></svg>
                                      
                                      
                                            <span class="icon-text">Send Text Message</span>
                                      
                                          </a>
                                      </span>
                        </div>
                      </div>
                    
                    </div>
                </div>

                <div class="article-content-container two-col-content-container" data-tracking-zone="content">




                          <!-- Lead Media -->
                            <div class="partial lead-image">
                              <div class="image-and-burst">
                                
                                
                                  <div
                                    class="component lazy-image lead-media 
                                       no-upscale 
                                      
                                      
                                      "
                                    data-high-density="true"
                                    data-src="https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1561123176/incognito-doritos-spiderman-full-suit-FT-BLOG0619.jpg?itok&#x3D;4eGyKDm5"
                                    data-alt="Incognito Spiderman Doritos"
                                    data-title="incognito-doritos-spiderman-full-suit-FT-BLOG0619.jpg"
                                    data-shop-image="false"
                                        
                                    data-tracking-zone="image"
                                  >
                                  
                                  <noscript>
                                    <div class="inner-container">
                                      <img src="https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1561123176/incognito-doritos-spiderman-full-suit-FT-BLOG0619.jpg?itok&#x3D;4eGyKDm5" alt="Incognito Spiderman Doritos" title="incognito-doritos-spiderman-full-suit-FT-BLOG0619.jpg">
                                    </div>
                                  </noscript>
                                  <div class="image-background-container">
                                  <div class="inner-container js-inner-container  image-overlay">
                                      <span
                                        class="icon icon-pinterest-circle-solid social-icon  pinterest-transparent "
                                          data-social-service="pinterest"
                                      >
                                          <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fincognito-doritos-spider-man-far-home-suit%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dfoodandwine%26utm_content%3D20190621%26utm_term%3D1365745&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2F1561123176%2Fincognito-doritos-spiderman-full-suit-FT-BLOG0619.jpg%3Fitok%3D4eGyKDm5&amp;description&#x3D;These%20%E2%80%98Incognito%20Doritos%E2%80%99%20Bags%20Secretly%20Turn%20into%20Spider-Man%20Suits"
                                            class="display-block component popup"
                                              title="pinterest share (opens in a new window)"
                                            aria-label="Pin this image (opens in a new window)"
                                          >
                                      
                                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                      
                                      
                                          </a>
                                      </span>
                                      <button class="icon icon-image-zoom"
                                        data-image="https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1561123176/incognito-doritos-spiderman-full-suit-FT-BLOG0619.jpg?itok&#x3D;4eGyKDm5"
                                        data-headline=""
                                        data-caption=""
                                        data-credit="Courtesy of Doritos"
                                        data-alt="Incognito Spiderman Doritos"
                                        data-title="incognito-doritos-spiderman-full-suit-FT-BLOG0619.jpg"
                                        aria-label="Make image larger"
                                        data-tracking-do-not-track="1"
                                      >
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                        <title>Image zoom</title>
                                        <path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"></path>
                                        </svg>
                                      </button>
                                  </div>
                                  </div>
                                  
                                    <div class="image-wrap-container clearfix">
                                        <div
                                          class="credit body-credit padding-8-top padding-8-bottom">Courtesy of Doritos</div>
                                    </div>
                                  </div>
                              </div>
                            </div>

                  <!-- Article Content -->
                          <p>For <a href="https://www.foodandwine.com/news/doritos-flamin-hot-nacho-chips-release" target="_blank">diehard Doritos fans</a>, the best possible thing that can be inside a bag of Doritos is, of course, Doritos. But if you&#x2019;re <a href="https://www.foodandwine.com/news/spider-man-ps4-recipes-peter-parker-chef" target="_blank">more into Spider-Man</a> than snack chips, you&#x2019;ll probably prefer this latest Doritos release. This week, the tortilla chip brand unveiled Incognito Doritos &#x2014; which actually isn&#x2019;t a Doritos flavor at all. Instead, these authentic-looking but actually &#x201C;state-of-the-art&#x201D; Doritos bags secretly transform into an official, full-size replica suit from <i>Spider-Man: Far From Home</i>, Peter Parker&#x2019;s latest flick which hits theaters on July 2.</p>
                                                
                              <div
                                    id="div-gpt-mob-square-flex-1"
                                    data-tier="1"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                                
                              <div
                                    id="div-gpt-square-fixed-1"
                                    data-tier="1"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                                
                              <div
                                    id="div-gpt-square-fixed-2"
                                    data-tier="2"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                              <p>A snack bag that turns into a superhero suit might sound <a href="https://www.foodandwine.com/news/giant-doritos-jurassic-world-fallen-kingdom" target="_blank">cheesier than Doritos&#x2019; nacho flavoring</a>, but as the brand stresses, this isn&#x2019;t just any suit: &#x201C;It is the official replica of the &#x2018;Black &amp; Red&#x2019; edition made by Spider-Man&#x2019;s official suit maker Shafton Inc. that will make its debut in the upcoming film, marking the first time fans can get their hands on one,&#x201D; Doritos writes in the announcement.</p>
                                              
                             <div class="div-sm-highImpact"></div>
                          
                                              <div class="component inline image margin-32-tb">
                            <div class="image-wrapper">
                                <div
                                  class="component lazy-image  
                                     no-upscale 
                                    
                                    
                                    "
                                  data-high-density="true"
                                  data-src="https://cdn-image.foodandwine.com/sites/default/files/1561123176/incognito-doritos-spiderman-bag-FT-BLOG0619.jpg"
                                  data-alt="Incognito Spiderman Doritos"
                                  data-title="incognito-doritos-spiderman-bag-FT-BLOG0619.jpg"
                                  data-shop-image="false"
                                      
                                  data-tracking-zone="image"
                                >
                                
                                <noscript>
                                  <div class="inner-container">
                                    <img src="https://cdn-image.foodandwine.com/sites/default/files/1561123176/incognito-doritos-spiderman-bag-FT-BLOG0619.jpg" alt="Incognito Spiderman Doritos" title="incognito-doritos-spiderman-bag-FT-BLOG0619.jpg">
                                  </div>
                                </noscript>
                                
                                <div class="inner-container js-inner-container  image-overlay">
                                    <span
                                      class="icon icon-pinterest-circle-solid social-icon  pinterest-transparent "
                                        data-social-service="pinterest"
                                    >
                                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fincognito-doritos-spider-man-far-home-suit%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dfoodandwine%26utm_content%3D20190621%26utm_term%3D1365745&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1561123176%2Fincognito-doritos-spiderman-bag-FT-BLOG0619.jpg&amp;description&#x3D;These%20%E2%80%98Incognito%20Doritos%E2%80%99%20Bags%20Secretly%20Turn%20into%20Spider-Man%20Suits"
                                          class="display-block component popup"
                                            title="pinterest share (opens in a new window)"
                                          aria-label="Pin this image (opens in a new window)"
                                        >
                                    
                                      <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                    
                                    
                                        </a>
                                    </span>
                                    <button class="icon icon-image-zoom"
                                      data-image="https://cdn-image.foodandwine.com/sites/default/files/1561123176/incognito-doritos-spiderman-bag-FT-BLOG0619.jpg"
                                      data-headline=""
                                      data-caption=""
                                      data-credit="Courtesy of Doritos"
                                      data-alt="Incognito Spiderman Doritos"
                                      data-title="incognito-doritos-spiderman-bag-FT-BLOG0619.jpg"
                                      aria-label="Make image larger"
                                      data-tracking-do-not-track="1"
                                    >
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Image zoom</title>
                                      <path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"></path>
                                      </svg>
                                    </button>
                                </div>
                                
                                
                                  <div class="image-wrap-container clearfix">
                                      <div
                                        class="credit body-credit padding-8-top padding-8-bottom">Courtesy of Doritos</div>
                                  </div>
                                </div>
                            </div>
                          </div>
                                              <div class="component inline image margin-32-tb">
                            <div class="image-wrapper">
                                <div
                                  class="component lazy-image  
                                     no-upscale 
                                    
                                    
                                    "
                                  data-high-density="true"
                                  data-src="https://cdn-image.foodandwine.com/sites/default/files/1561123176/incognito-doritos-spiderman-suiting-up-FT-BLOG0619.jpg"
                                  data-alt="Incognito Spiderman Doritos"
                                  data-title="incognito-doritos-spiderman-suiting-up-FT-BLOG0619.jpg"
                                  data-shop-image="false"
                                      
                                  data-tracking-zone="image"
                                >
                                
                                <noscript>
                                  <div class="inner-container">
                                    <img src="https://cdn-image.foodandwine.com/sites/default/files/1561123176/incognito-doritos-spiderman-suiting-up-FT-BLOG0619.jpg" alt="Incognito Spiderman Doritos" title="incognito-doritos-spiderman-suiting-up-FT-BLOG0619.jpg">
                                  </div>
                                </noscript>
                                
                                <div class="inner-container js-inner-container  image-overlay">
                                    <span
                                      class="icon icon-pinterest-circle-solid social-icon  pinterest-transparent "
                                        data-social-service="pinterest"
                                    >
                                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fincognito-doritos-spider-man-far-home-suit%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dfoodandwine%26utm_content%3D20190621%26utm_term%3D1365745&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1561123176%2Fincognito-doritos-spiderman-suiting-up-FT-BLOG0619.jpg&amp;description&#x3D;These%20%E2%80%98Incognito%20Doritos%E2%80%99%20Bags%20Secretly%20Turn%20into%20Spider-Man%20Suits"
                                          class="display-block component popup"
                                            title="pinterest share (opens in a new window)"
                                          aria-label="Pin this image (opens in a new window)"
                                        >
                                    
                                      <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                    
                                    
                                        </a>
                                    </span>
                                    <button class="icon icon-image-zoom"
                                      data-image="https://cdn-image.foodandwine.com/sites/default/files/1561123176/incognito-doritos-spiderman-suiting-up-FT-BLOG0619.jpg"
                                      data-headline=""
                                      data-caption=""
                                      data-credit="Courtesy of Doritos"
                                      data-alt="Incognito Spiderman Doritos"
                                      data-title="incognito-doritos-spiderman-suiting-up-FT-BLOG0619.jpg"
                                      aria-label="Make image larger"
                                      data-tracking-do-not-track="1"
                                    >
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Image zoom</title>
                                      <path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"></path>
                                      </svg>
                                    </button>
                                </div>
                                
                                
                                  <div class="image-wrap-container clearfix">
                                      <div
                                        class="credit body-credit padding-8-top padding-8-bottom">Courtesy of Doritos</div>
                                  </div>
                                </div>
                            </div>
                          </div>
                                              <p>&#x201C;Teaming up with Spider-Man, we knew we had to deliver something epic and iconic to fans around the world,&#x201D; Leslie Vesper, senior director of marketing for Frito-Lay North America, explained. &#x201C;So we thought in a humorous way we could help Peter Parker keep his identity secret. We also know that there&#x2019;s a strong overlap between our core Doritos consumers and Spider-Man fans, so we wanted to create something fun that truly brings both worlds together and for a good cause.&#x201D;</p>
                                                
                              <div
                                    id="div-gpt-mob-square-fixed-1"
                                    data-tier="2"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                                
                              <div
                                    id="div-gpt-square-fixed-3"
                                    data-tier="3"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                                
                              <div
                                    id="div-gpt-square-fixed-4"
                                    data-tier="4"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                              <p>Speaking of &#x201C;epic&#x201D; suits that are &#x201C;for a good cause,&#x201D; Incognito Doritos aren&apos;t the kind of bag you can grab at Target for $3.99. The brand explains that, for now, there are only two ways to get one: First, from now until June 30, Spidey fans can attempt to win one by tweeting @Doritos &#x201C;to tell us what super power Doritos gives them using #IncognitoDoritos and #entry.&#x201D;</p>
                                              
                             <div class="div-sm-inContent"></div>
                          
                                              
                             <div class="div-sm-highImpact"></div>
                          
                                              <p>Or second, if your net worth is more Tony Stark than Peter Parker, until June 27, you can also <a href="https://www.ebay.com/itm/362682586819/" target="_blank">bid for limited edition bag #1 of 185 on eBay</a>, with the entire winning bid going to the charity group Capes4Heroes &#x201C;to make and personalize superhero capes for children battling a life threatening illness, disability or life struggle.&#x201D; Sounds like an idea that&#x2019;s even cooler than Cool Ranch.</p>
                    
                  
                  

                </div>
              </div>
            </div>

            <div class="article-right-rail two-col-right-rail sidebar-item karma-sticky-rail">
              <div class="monetate" id="Storyrightrail" role="complementary" aria-hidden="true"></div>
              <div class="karma-rail-docking-element">
                      
                        <div
                              id="div-gpt-square-flex-1"
                                      data-tier="1"
                            
                          class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                          data-dimensions="" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                      
                        <div
                              id="div-gpt-square-fixed-5"
                                      data-tier="2"
                            
                          class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                          data-dimensions="" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                <div class="ad-title desktop-only">Advertisement</div>
              </div>
            </div>
          </div>
        

      <div class="content last">
          <div class="karma-lazy-seriesDetails"></div>

        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->


        <div class="recirculation-wrapper">
          <div class="component recirculation loading" data-recirc="closed" data-request-data="%7B%22id%22%3A%22tardisnyc%2Ffoodandwine_1365745%22%2C%22docTypeFilter%22%3A%22article%2Cgallery%2Crecipe%2Cproject%22%2C%22excludeIds%22%3A%22tardisnyc%2Ffoodandwine_1364068%2Ctardisnyc%2Ffoodandwine_1363423%2Ctardisnyc%2Ffoodandwine_1363735%22%2C%22pagesize%22%3A20%2C%22sourceFilter%22%3A%22foodandwine%22%2C%22orderBy%22%3A%22Recent%22%7D">
            <hr class="recirculation__wrapper recirculation__wrapper--top" />
            <div class="popular carouselNav">
              <div class="popular-heading-wrapper">
                <h2 class="popular__title">
                    Popular in News
                </h2>
              </div>
          
              <button class="recirc-close-btn">Close
                 <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>    </button>
              <div role="region" aria-roledescription="content carousel" class="popular__listWrapper carouselNav__listWrapper">
          
                <a class="popular__prev carouselNav__prev carouselNav__button" href="#" aria-label="Previous" tabindex="-1"
                   role="button"
                   title="Previous">
                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                    <title>Previous</title>
                    <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                  </svg>
                </a>
                <ul id="filtered_recirc" class="popular__list carouselNav__list" data-tracking-zone="bottom-recirc">
          
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/news/trip-advisor-top-food-beverage-experiences-2019" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/1560967915/Beijing-TripAdvisor-2019-Experiences-FT-Blog0619.jpg"
                              data-alt="The Top 10 Food Experiences in the World, According to TripAdvisor"
                              data-title="The Top 10 Food Experiences in the World, According to TripAdvisor"
                              data-shop-image="false"
                              data-original-width="1600"
                              
                              data-original-height="1200"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/1560967915/Beijing-TripAdvisor-2019-Experiences-FT-Blog0619.jpg"
                                     alt="The Top 10 Food Experiences in the World, According to TripAdvisor">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">The Top 10 Food Experiences in the World, According to TripAdvisor</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;The%20Top%2010%20Food%20Experiences%20in%20the%20World%2C%20According%20to%20TripAdvisor&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1560967915%2FBeijing-TripAdvisor-2019-Experiences-FT-Blog0619.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fnews%2Ftrip-advisor-top-food-beverage-experiences-2019%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/news/trip-advisor-top-food-beverage-experiences-2019"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        The Top 10 Food Experiences in the World, According to TripAdvisor
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/syndication/ikea-testing-food-delivery" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/gettyimages-468901032.jpg"
                              data-alt="Ikea Is Now Testing Food Delivery"
                              data-title="Ikea Is Now Testing Food Delivery"
                              data-shop-image="false"
                              data-original-width="3205"
                              
                              data-original-height="2152"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/gettyimages-468901032.jpg"
                                     alt="Ikea Is Now Testing Food Delivery">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">Ikea Is Now Testing Food Delivery</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Ikea%20Is%20Now%20Testing%20Food%20Delivery&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fgettyimages-468901032.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fsyndication%2Fikea-testing-food-delivery%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/syndication/ikea-testing-food-delivery"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Ikea Is Now Testing Food Delivery
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem div-sm-recircBlock show">
                    <a href="https://www.foodandwine.com/syndication/dj-khaled-chicago-licking" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/dj-khaled.png"
                              data-alt="DJ Khaled&#x27;s Restaurant Is Headed to Chicago"
                              data-title="DJ Khaled&#x27;s Restaurant Is Headed to Chicago"
                              data-shop-image="false"
                              data-original-width="1254"
                              
                              data-original-height="936"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/dj-khaled.png"
                                     alt="DJ Khaled&#x27;s Restaurant Is Headed to Chicago">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">DJ Khaled's Restaurant Is Headed to Chicago</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;DJ%20Khaled%27s%20Restaurant%20Is%20Headed%20to%20Chicago&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fdj-khaled.png&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fsyndication%2Fdj-khaled-chicago-licking%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/syndication/dj-khaled-chicago-licking"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        DJ Khaled's Restaurant Is Headed to Chicago
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/news/kfc-cheetos-chicken-sandwich-nationwide-taste-test" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/1548962647/KFC-Cheetos-Sandwich-FT-BLOG0119.jpg"
                              data-alt="KFC&#x27;s Cheetos Sandwich Goes Nationwide — Here&#x27;s What We Thought of It"
                              data-title="KFC&#x27;s Cheetos Sandwich Goes Nationwide — Here&#x27;s What We Thought of It"
                              data-shop-image="false"
                              data-original-width="1600"
                              
                              data-original-height="1200"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/1548962647/KFC-Cheetos-Sandwich-FT-BLOG0119.jpg"
                                     alt="KFC&#x27;s Cheetos Sandwich Goes Nationwide — Here&#x27;s What We Thought of It">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">KFC's Cheetos Sandwich Goes Nationwide — Here's What We Thought of It</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;KFC%27s%20Cheetos%20Sandwich%20Goes%20Nationwide%20%E2%80%94%20Here%27s%20What%20We%20Thought%20of%20It&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1548962647%2FKFC-Cheetos-Sandwich-FT-BLOG0119.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fkfc-cheetos-chicken-sandwich-nationwide-taste-test%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/news/kfc-cheetos-chicken-sandwich-nationwide-taste-test"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        KFC's Cheetos Sandwich Goes Nationwide — Here's What We Thought of It
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/news/red-white-wine-personality-survey" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1558703157/National-Wine-Day-Red-Wine-White-Wine-FT-BLOG0519.jpg?itok&#x3D;XnhfGqdD"
                              data-alt="What Your Preference for Red or White Wine Says About Your Personality, According to a New Poll"
                              data-title="What Your Preference for Red or White Wine Says About Your Personality, According to a New Poll"
                              data-shop-image="false"
                              data-original-width=""
                              
                              data-original-height=""
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1558703157/National-Wine-Day-Red-Wine-White-Wine-FT-BLOG0519.jpg?itok&#x3D;XnhfGqdD"
                                     alt="What Your Preference for Red or White Wine Says About Your Personality, According to a New Poll">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">What Your Preference for Red or White Wine Says About Your Personality, According to a New Poll</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;What%20Your%20Preference%20for%20Red%20or%20White%20Wine%20Says%20About%20Your%20Personality%2C%20According%20to%20a%20New%20Poll&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2F1558703157%2FNational-Wine-Day-Red-Wine-White-Wine-FT-BLOG0519.jpg%3Fitok%3DXnhfGqdD&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fred-white-wine-personality-survey%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/news/red-white-wine-personality-survey"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        What Your Preference for Red or White Wine Says About Your Personality, According to a New Poll
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/news/wawa-hoagiefest-music-videos-2019" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/1561036647/wawa-hoagiefest-music-videos-1-FT-BLOG0619.jpg"
                              data-alt="Wawa Releases Its First Music Videos — Made with ‘Extra Cheese’"
                              data-title="Wawa Releases Its First Music Videos — Made with ‘Extra Cheese’"
                              data-shop-image="false"
                              data-original-width="960"
                              
                              data-original-height="720"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/1561036647/wawa-hoagiefest-music-videos-1-FT-BLOG0619.jpg"
                                     alt="Wawa Releases Its First Music Videos — Made with ‘Extra Cheese’">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">Wawa Releases Its First Music Videos — Made with ‘Extra Cheese’</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Wawa%20Releases%20Its%20First%20Music%20Videos%20%E2%80%94%20Made%20with%20%E2%80%98Extra%20Cheese%E2%80%99&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1561036647%2Fwawa-hoagiefest-music-videos-1-FT-BLOG0619.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fwawa-hoagiefest-music-videos-2019%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/news/wawa-hoagiefest-music-videos-2019"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Wawa Releases Its First Music Videos — Made with ‘Extra Cheese’
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/news/take5-candy-bar-reeses-peanut-butter" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/1560965011/reeses-take5-bar-wrappers-FT-BLOG0619.jpg"
                              data-alt="Hershey&#x27;s Take5 Candy Bar Is Officially a Reese’s Product"
                              data-title="Hershey&#x27;s Take5 Candy Bar Is Officially a Reese’s Product"
                              data-shop-image="false"
                              data-original-width="1600"
                              
                              data-original-height="1200"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/1560965011/reeses-take5-bar-wrappers-FT-BLOG0619.jpg"
                                     alt="Hershey&#x27;s Take5 Candy Bar Is Officially a Reese’s Product">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">Hershey's Take5 Candy Bar Is Officially a Reese’s Product</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Hershey%27s%20Take5%20Candy%20Bar%20Is%20Officially%20a%20Reese%E2%80%99s%20Product&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1560965011%2Freeses-take5-bar-wrappers-FT-BLOG0619.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fnews%2Ftake5-candy-bar-reeses-peanut-butter%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/news/take5-candy-bar-reeses-peanut-butter"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Hershey's Take5 Candy Bar Is Officially a Reese’s Product
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/news/lacroix-water-massachusetts" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1560951808/lacroix-legal-massachusetts-FT-BLOG0619.jpg?itok&#x3D;5202URAK"
                              data-alt="Technically, LaCroix Shouldn&#x27;t Be Sold in Massachusetts"
                              data-title="Technically, LaCroix Shouldn&#x27;t Be Sold in Massachusetts"
                              data-shop-image="false"
                              data-original-width=""
                              
                              data-original-height=""
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1560951808/lacroix-legal-massachusetts-FT-BLOG0619.jpg?itok&#x3D;5202URAK"
                                     alt="Technically, LaCroix Shouldn&#x27;t Be Sold in Massachusetts">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">Technically, LaCroix Shouldn't Be Sold in Massachusetts</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Technically%2C%20LaCroix%20Shouldn%27t%20Be%20Sold%20in%20Massachusetts&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2F1560951808%2Flacroix-legal-massachusetts-FT-BLOG0619.jpg%3Fitok%3D5202URAK&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fnews%2Flacroix-water-massachusetts%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/news/lacroix-water-massachusetts"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Technically, LaCroix Shouldn't Be Sold in Massachusetts
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/news/panera-dinner-menu" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/1560953596/all-dinner-items-panera-dinner-menu-FT-BLOG0619.jpg"
                              data-alt="Panera Takes a Seat at the Dinner Table with Brand New Menu Items"
                              data-title="Panera Takes a Seat at the Dinner Table with Brand New Menu Items"
                              data-shop-image="false"
                              data-original-width="1600"
                              
                              data-original-height="1200"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/1560953596/all-dinner-items-panera-dinner-menu-FT-BLOG0619.jpg"
                                     alt="Panera Takes a Seat at the Dinner Table with Brand New Menu Items">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">Panera Takes a Seat at the Dinner Table with Brand New Menu Items</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Panera%20Takes%20a%20Seat%20at%20the%20Dinner%20Table%20with%20Brand%20New%20Menu%20Items&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1560953596%2Fall-dinner-items-panera-dinner-menu-FT-BLOG0619.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fpanera-dinner-menu%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/news/panera-dinner-menu"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Panera Takes a Seat at the Dinner Table with Brand New Menu Items
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/news/seth-meyers-rihanna-day-drinking-video" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/1561125507/seth-meyers-rihanna-FT-BLOG0619.jpg"
                              data-alt="Watch Seth Meyers Make Rihanna Cocktails Inspired By Her Songs"
                              data-title="Watch Seth Meyers Make Rihanna Cocktails Inspired By Her Songs"
                              data-shop-image="false"
                              data-original-width="1600"
                              
                              data-original-height="1200"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/1561125507/seth-meyers-rihanna-FT-BLOG0619.jpg"
                                     alt="Watch Seth Meyers Make Rihanna Cocktails Inspired By Her Songs">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">Watch Seth Meyers Make Rihanna Cocktails Inspired By Her Songs</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Watch%20Seth%20Meyers%20Make%20Rihanna%20Cocktails%20Inspired%20By%20Her%20Songs&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1561125507%2Fseth-meyers-rihanna-FT-BLOG0619.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fseth-meyers-rihanna-day-drinking-video%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/news/seth-meyers-rihanna-day-drinking-video"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Watch Seth Meyers Make Rihanna Cocktails Inspired By Her Songs
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/news/massimo-bottura-masterclass-course" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/1561041319/Massimo-Bottura-Master-Class-FT-Blog0619.jpg"
                              data-alt="Massimo Bottura Will Teach You How to Make Tortellini in New MasterClass"
                              data-title="Massimo Bottura Will Teach You How to Make Tortellini in New MasterClass"
                              data-shop-image="false"
                              data-original-width="1600"
                              
                              data-original-height="1200"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/1561041319/Massimo-Bottura-Master-Class-FT-Blog0619.jpg"
                                     alt="Massimo Bottura Will Teach You How to Make Tortellini in New MasterClass">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">Massimo Bottura Will Teach You How to Make Tortellini in New MasterClass</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Massimo%20Bottura%20Will%20Teach%20You%20How%20to%20Make%20Tortellini%20in%20New%20MasterClass&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1561041319%2FMassimo-Bottura-Master-Class-FT-Blog0619.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fmassimo-bottura-masterclass-course%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/news/massimo-bottura-masterclass-course"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Massimo Bottura Will Teach You How to Make Tortellini in New MasterClass
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/syndication/royal-family-queen-elizabeth-hiring-a-secret-party-planner" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/queen-elizabeth-queenparty0619.jpg"
                              data-alt="Queen Elizabeth Is Hiring a Party Planner — but You Can’t Tell Anyone Where You Work"
                              data-title="Queen Elizabeth Is Hiring a Party Planner — but You Can’t Tell Anyone Where You Work"
                              data-shop-image="false"
                              data-original-width="1600"
                              
                              data-original-height="1000"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/queen-elizabeth-queenparty0619.jpg"
                                     alt="Queen Elizabeth Is Hiring a Party Planner — but You Can’t Tell Anyone Where You Work">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">Queen Elizabeth Is Hiring a Party Planner — but You Can’t Tell Anyone Where You Work</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Queen%20Elizabeth%20Is%20Hiring%20a%20Party%20Planner%20%E2%80%94%20but%20You%20Can%E2%80%99t%20Tell%20Anyone%20Where%20You%20Work&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fqueen-elizabeth-queenparty0619.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fsyndication%2Froyal-family-queen-elizabeth-hiring-a-secret-party-planner%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/syndication/royal-family-queen-elizabeth-hiring-a-secret-party-planner"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Queen Elizabeth Is Hiring a Party Planner — but You Can’t Tell Anyone Where You Work
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/news/slipknot-whiskey" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/1560955929/slipknot-whiskey-FT-BLOG0619.jpg"
                              data-alt="Slipknot Will Release Its Own Iowa-Made Whiskey"
                              data-title="Slipknot Will Release Its Own Iowa-Made Whiskey"
                              data-shop-image="false"
                              data-original-width="1600"
                              
                              data-original-height="1200"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/1560955929/slipknot-whiskey-FT-BLOG0619.jpg"
                                     alt="Slipknot Will Release Its Own Iowa-Made Whiskey">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">Slipknot Will Release Its Own Iowa-Made Whiskey</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Slipknot%20Will%20Release%20Its%20Own%20Iowa-Made%20Whiskey&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1560955929%2Fslipknot-whiskey-FT-BLOG0619.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fslipknot-whiskey%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/news/slipknot-whiskey"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Slipknot Will Release Its Own Iowa-Made Whiskey
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/news/dominique-ansel-new-york-themed-desserts" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/1560958384/NYC-Desserts-Dominique-Ansel-FT-Blog0619.jpg"
                              data-alt="Dominique Ansel’s New Desserts Include &#x27;New York Pizza Slices&#x27; and Bodega Coffee Tiramisu"
                              data-title="Dominique Ansel’s New Desserts Include &#x27;New York Pizza Slices&#x27; and Bodega Coffee Tiramisu"
                              data-shop-image="false"
                              data-original-width="1600"
                              
                              data-original-height="1200"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/1560958384/NYC-Desserts-Dominique-Ansel-FT-Blog0619.jpg"
                                     alt="Dominique Ansel’s New Desserts Include &#x27;New York Pizza Slices&#x27; and Bodega Coffee Tiramisu">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">Dominique Ansel’s New Desserts Include 'New York Pizza Slices' and Bodega Coffee Tiramisu</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Dominique%20Ansel%E2%80%99s%20New%20Desserts%20Include%20%27New%20York%20Pizza%20Slices%27%20and%20Bodega%20Coffee%20Tiramisu&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1560958384%2FNYC-Desserts-Dominique-Ansel-FT-Blog0619.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fdominique-ansel-new-york-themed-desserts%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/news/dominique-ansel-new-york-themed-desserts"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Dominique Ansel’s New Desserts Include 'New York Pizza Slices' and Bodega Coffee Tiramisu
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/news/taco-bell-hotel-palm-springs-reservations" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/1561037565/taco-bell-hotel-pool-FT-BLOG0619.jpg"
                              data-alt="How to Reserve Your Spot at the Taco Bell Hotel"
                              data-title="How to Reserve Your Spot at the Taco Bell Hotel"
                              data-shop-image="false"
                              data-original-width="1601"
                              
                              data-original-height="1200"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/1561037565/taco-bell-hotel-pool-FT-BLOG0619.jpg"
                                     alt="How to Reserve Your Spot at the Taco Bell Hotel">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">How to Reserve Your Spot at the Taco Bell Hotel</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;How%20to%20Reserve%20Your%20Spot%20at%20the%20Taco%20Bell%20Hotel&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1561037565%2Ftaco-bell-hotel-pool-FT-BLOG0619.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fnews%2Ftaco-bell-hotel-palm-springs-reservations%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/news/taco-bell-hotel-palm-springs-reservations"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        How to Reserve Your Spot at the Taco Bell Hotel
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/news/dunkin-summer-wear-tankini-sunglasses-tank-top" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/1561055797/dunkin-summer-espresso-wear-bikini-FT-BLOG0619.jpg"
                              data-alt="Dunkin&#x27; Created Iced Latte-Toting Tankinis and Sunglasses for Its ‘Espresso Wear’ Summer Collection"
                              data-title="Dunkin&#x27; Created Iced Latte-Toting Tankinis and Sunglasses for Its ‘Espresso Wear’ Summer Collection"
                              data-shop-image="false"
                              data-original-width="1440"
                              
                              data-original-height="1080"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/1561055797/dunkin-summer-espresso-wear-bikini-FT-BLOG0619.jpg"
                                     alt="Dunkin&#x27; Created Iced Latte-Toting Tankinis and Sunglasses for Its ‘Espresso Wear’ Summer Collection">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">Dunkin' Created Iced Latte-Toting Tankinis and Sunglasses for Its ‘Espresso Wear’ Summer Collection</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Dunkin%27%20Created%20Iced%20Latte-Toting%20Tankinis%20and%20Sunglasses%20for%20Its%20%E2%80%98Espresso%20Wear%E2%80%99%20Summer%20Collection&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1561055797%2Fdunkin-summer-espresso-wear-bikini-FT-BLOG0619.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fdunkin-summer-wear-tankini-sunglasses-tank-top%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/news/dunkin-summer-wear-tankini-sunglasses-tank-top"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Dunkin' Created Iced Latte-Toting Tankinis and Sunglasses for Its ‘Espresso Wear’ Summer Collection
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/news/taco-bell-vegan-meat-options-statement" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/1561045746/taco-bell-fake-meat-FT-BLOG0619.jpg"
                              data-alt="Don&#x27;t Expect to See &#x27;Impossible Tacos&#x27; or &#x27;Beyond Burritos&#x27; at Taco Bell"
                              data-title="Don&#x27;t Expect to See &#x27;Impossible Tacos&#x27; or &#x27;Beyond Burritos&#x27; at Taco Bell"
                              data-shop-image="false"
                              data-original-width="1600"
                              
                              data-original-height="1200"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/1561045746/taco-bell-fake-meat-FT-BLOG0619.jpg"
                                     alt="Don&#x27;t Expect to See &#x27;Impossible Tacos&#x27; or &#x27;Beyond Burritos&#x27; at Taco Bell">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">Don't Expect to See 'Impossible Tacos' or 'Beyond Burritos' at Taco Bell</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Don%27t%20Expect%20to%20See%20%27Impossible%20Tacos%27%20or%20%27Beyond%20Burritos%27%20at%20Taco%20Bell&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1561045746%2Ftaco-bell-fake-meat-FT-BLOG0619.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fnews%2Ftaco-bell-vegan-meat-options-statement%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/news/taco-bell-vegan-meat-options-statement"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Don't Expect to See 'Impossible Tacos' or 'Beyond Burritos' at Taco Bell
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/news/forge-clear-ice-sphere-maker-crowdfunding" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/1560962304/forge-clear-ice-cube-maker-FT-BLOG0619.jpg"
                              data-alt="This GE-Backed Ice Maker Creates Crystal Clear Spheres for Your Home Bar"
                              data-title="This GE-Backed Ice Maker Creates Crystal Clear Spheres for Your Home Bar"
                              data-shop-image="false"
                              data-original-width="1600"
                              
                              data-original-height="1200"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/1560962304/forge-clear-ice-cube-maker-FT-BLOG0619.jpg"
                                     alt="This GE-Backed Ice Maker Creates Crystal Clear Spheres for Your Home Bar">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">This GE-Backed Ice Maker Creates Crystal Clear Spheres for Your Home Bar</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;This%20GE-Backed%20Ice%20Maker%20Creates%20Crystal%20Clear%20Spheres%20for%20Your%20Home%20Bar&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1560962304%2Fforge-clear-ice-cube-maker-FT-BLOG0619.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fforge-clear-ice-sphere-maker-crowdfunding%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/news/forge-clear-ice-sphere-maker-crowdfunding"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        This GE-Backed Ice Maker Creates Crystal Clear Spheres for Your Home Bar
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/news/basque-culinary-world-prize-2019-finalists" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/1561061215/Virgilio-Basque-Award-Ft-Blog0619.jpg"
                              data-alt="These 10 Chefs Are the 2019 Finalists for the Basque Culinary World Prize"
                              data-title="These 10 Chefs Are the 2019 Finalists for the Basque Culinary World Prize"
                              data-shop-image="false"
                              data-original-width="1600"
                              
                              data-original-height="1200"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/1561061215/Virgilio-Basque-Award-Ft-Blog0619.jpg"
                                     alt="These 10 Chefs Are the 2019 Finalists for the Basque Culinary World Prize">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">These 10 Chefs Are the 2019 Finalists for the Basque Culinary World Prize</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;These%2010%20Chefs%20Are%20the%202019%20Finalists%20for%20the%20Basque%20Culinary%20World%20Prize&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1561061215%2FVirgilio-Basque-Award-Ft-Blog0619.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fbasque-culinary-world-prize-2019-finalists%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/news/basque-culinary-world-prize-2019-finalists"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        These 10 Chefs Are the 2019 Finalists for the Basque Culinary World Prize
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://www.foodandwine.com/news/dr-pepper-dark-berry-taste-test" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image lazy-image-udf  
                                
                                
                                
                                
                                "
                              data-src="https://cdn-image.foodandwine.com/sites/default/files/1556312726/dr-pepper-dark-berry-FT-BLOG0419.jpg"
                              data-alt="We Tried to Guess Dr. Pepper’s Mysterious New Flavor"
                              data-title="We Tried to Guess Dr. Pepper’s Mysterious New Flavor"
                              data-shop-image="false"
                              data-original-width="1600"
                              
                              data-original-height="1200"
                              data-high-density="true"
                              data-main-recipe=""
                              
                              data-width=300
                              data-height="300"
                              data-tracking-zone="image"
                            >
                              <noscript>
                                <img src="https://cdn-image.foodandwine.com/sites/default/files/1556312726/dr-pepper-dark-berry-FT-BLOG0419.jpg"
                                     alt="We Tried to Guess Dr. Pepper’s Mysterious New Flavor">
                              </noscript>
                            
                              <div class="inner-container js-inner-container ">
                              </div>
                            </div>
                      <span class="popular__listItemImageText">We Tried to Guess Dr. Pepper’s Mysterious New Flavor</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;We%20Tried%20to%20Guess%20Dr.%20Pepper%E2%80%99s%20Mysterious%20New%20Flavor&amp;media&#x3D;https%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2F1556312726%2Fdr-pepper-dark-berry-FT-BLOG0419.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fdr-pepper-dark-berry-taste-test%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190621%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://www.foodandwine.com/news/dr-pepper-dark-berry-taste-test"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        We Tried to Guess Dr. Pepper’s Mysterious New Flavor
                      </span>
                    </a>
                  </li>
                </ul>
                <a class="popular__next carouselNav__next carouselNav__button" href="#" aria-label="Next" tabindex="-1"
                   role="button"
                   title="Next">
                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                    <title>Next</title>
                    <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                  </svg>
                </a>
              </div>
            </div>
          
              <div class="component topics-carousel allTopics "  data-tracking-zone="all-topics-in">
                    <h2 class="topics-carousel__title allTopics__title">All Topics in News</h2>
                  <nav role="region"
                       aria-roledescription="content carousel"
                       aria-label="Topic Links"
                       class="carouselNav topics-carousel__viewPort allTopics__viewPort">
                    <div class="carouselNav__listWrapper allTopics__listWrapper">
                      <a class="carouselNav__prev allTopics__prev carouselNav__button" href="#"
                         aria-label="Previous" role="button"
                         data-tracking-zone="do-not-track"
                         data-tracking-content-headline="previous"
                         tabindex="-1"
                         title="Previous">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                          <title>Previous</title>
                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                        </svg>
                      </a>
                      <ul class="carouselNav__list allTopics__list" tabindex="-1">
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="news"
                               href="/tag/news" tabindex="0">
                              News
                            </a>
                          </li>
                      </ul>
                      <a class="carouselNav__next allTopics__next carouselNav__button" href="#"
                         aria-label="Next"
                         data-tracking-zone="do-not-track"
                         data-tracking-content-headline="next"
                         tabindex="-1"
                         role="button"
                         title="Next">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                          <title>Next</title>
                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                        </svg>
                      </a>
                    </div>
                  </nav>
              </div>
            <hr class="recirculation__wrapper recirculation__wrapper--bottom" />
          </div>
        </div>



        
      </div>
    </article>

      <div class="component auto-advance"
           data-auto="tardisnyc/foodandwine_1364068,tardisnyc/foodandwine_1363423,tardisnyc/foodandwine_1363735"
           data-type="article"       data-autoadvance-request-data="%7B%22id%22%3A%22tardisnyc%2Ffoodandwine_1365745%22%2C%22docTypeFilter%22%3A%22article%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%2C%22sourceFilter%22%3A%22foodandwine%22%2C%22orderBy%22%3A%22Recent%22%7D"
    >
        <div class="lazy-content template-two-col"></div>
        <div class="component loader hidden"></div>
      </div>
  </main>
</div>

<div
  class="partial modal share-icons"
  aria-hidden="true"
  id="dialog-a91c2b77-7935-4feb-9dfa-038410b55f63"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="share_dialog">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      aria-label="Close this dialog window"
      data-tracking-zone="do-not-track"
      data-action="close-hamburger-menu"
    >
      
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      
      </span>
    </button>
    <h2 id="share_dialog" class="dialogTitle">Share options</h2>
    <div class="content">
    </div>
  </div>
</div>


      <footer class="component footer-test">
            <div class="footer-test main "
              data-tracking-zone="mdex-footer">
                <div class="footer-links-wrapper">
                  <div class="footer-logo">
                    <a class="full-logo" href="/"
                      data-action="footer-logo">
                        <span class="svg-label">Food &amp; Wine</span>
                        <span class="svg-logo" aria-hidden="true">
                          <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="482" height="64" viewBox="0 0 482 64"><defs><path id="a" d="M.593.695H52.78v48.882H.593z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#000" fill-opacity=".95" d="M0 2.103v60.593h13.868v-23.81h21.884V27.18H13.607V13.808h25.91V2.103zm355.554 60.593h13.607V2.103h-13.607zm38.775-60.593l23.198 38.282V2.103h12.996v60.594h-12.719l-23.98-38.283v38.283h-12.998V2.103zm45.99 0v60.593h40.561V50.992h-26.955V37.355h22.233v-10.83h-22.233V13.808h25.999V2.103zM70.327 12.607c8.813 0 13.178 7.749 13.178 19.793 0 12.043-4.365 19.792-13.178 19.792-8.812 0-13.178-7.749-13.178-19.792 0-12.044 4.366-19.793 13.178-19.793M43.108 32.4c0 17.18 8.045 31.498 27.219 31.498 19.175 0 27.219-14.318 27.219-31.498S89.502.902 70.327.902C51.153.902 43.108 15.22 43.108 32.4m134.066-18.592h2.955c12.494 0 17.976 4.72 17.976 18.592s-5.482 18.591-17.976 18.591h-2.955V13.808zm-13.606 48.888h15.052c20.605 0 33.266-8.76 33.266-30.296 0-21.537-12.66-30.297-33.266-30.297h-15.052v60.593zM283.463 2.103l9.973 40.73 11.705-40.73h10.537l11.263 40.73 9.616-40.73h13.007l-16.28 60.594H321.66l-11.866-37.95-11.692 37.95h-12.07L270.197 2.103zM130.469 12.607c8.813 0 13.177 7.749 13.177 19.793 0 12.043-4.364 19.792-13.177 19.792-8.812 0-13.177-7.749-13.177-19.792 0-12.044 4.365-19.793 13.177-19.793M103.249 32.4c0 17.18 8.046 31.498 27.22 31.498 19.175 0 27.219-14.318 27.219-31.498S149.644.902 130.468.902C111.296.902 103.25 15.22 103.25 32.4"/><g transform="translate(220.845 14.32)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#000" fill-opacity=".95" d="M18.986 45.961c5.3 0 9.29-2.462 11.004-4.178-3.553-2.993-9.633-8.884-11.254-10.63-1.62-1.746-5.611-6.205-7.015-8.262-2.68 1.84-4.956 4.988-4.956 9.976 0 7.795 5.486 13.094 12.22 13.094m-2.15 3.617C4.707 49.578.592 41.222.592 35.798c0-7.295 5.549-12.563 9.85-14.902-2.462-3.367-3.085-5.923-3.117-8.729C7.295 7.241 12.003.695 21.605.695c3.117 0 5.86.624 7.543 1.434.905.405.936.841.936 1.59 0 1.964-.374 6.64-.562 7.575-.155.936-.374 1.06-.685 1.06-.343 0-.405-.25-.405-1.184 0-1.621-.406-3.648-1.87-5.268-1.31-1.466-3.461-2.776-6.58-2.776-3.178 0-7.293 2.058-7.293 7.639 0 5.361 4.363 9.882 10.1 16.18 2.12 2.369 9.79 9.414 11.38 10.785 1.495-2.057 3.085-6.172 3.085-9.975 0-.935-.249-2.12-1.185-2.962-.81-.78-2.119-.967-3.054-.967-.375 0-.749-.124-.749-.467 0-.405.499-.53.998-.53 1.496 0 3.99.062 7.482.437 1.06.124 1.622.56 1.622 1.247 0 4.925-2.993 10.973-6.143 14.745 4.147 3.46 6.921 5.144 8.637 6.142 1.994 1.184 5.3 2.307 7.045 2.307.56 0 .873.062.873.499 0 .312-.5.498-1.465.498h-5.456c-5.861 0-7.732-.56-13.842-5.33-1.745 1.652-6.298 6.204-15.183 6.204" mask="url(#b)"/></g></g></svg>
                        </span>
                    </a>
                  </div>
                  <nav class="footer-sections" aria-label="Footer">
                    <section class="footer-section footer-magazines-more">
                      <h2 class="footer-title">Magazines &amp; More</h2>
                      <div id="footermagmore"></div>
                    </section>
      
                    <section class="footer-section footer-learn-more">
                      <h2 class="footer-title">Learn More</h2>
                        <ul class="footer-learn-more-links">
                            <li class="footer-link-item">
                              <a href="https://www.magazine.store/food-and-wine"  target="_blank" rel="noopener"  class="footer-link "
                                
                                data-tracking-label="subscribe">
                                Subscribe
                                 <span class="hidden-label"> this link opens in a new tab</span>
       
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="https://www.foodandwine.com/contact"  class="footer-link "
                                
                                data-tracking-label="contact us">
                                Contact Us
                                
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="https://www.foodandwine.com/microsites/fwmediakit/"  class="footer-link "
                                
                                data-tracking-label="media kit">
                                Media Kit
                                
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="https://www.foodandwine.com/sitemap"  class="footer-link "
                                
                                data-tracking-label="sitemap">
                                Sitemap
                                
                              </a>
                            </li>
                        </ul>
                    </section>
      
                    <section class="footer-section footer-connect">
                      <h2 class="footer-title">Connect</h2>
                      <div class="footer-follow-us">Follow Us</div>
      
                      <div class="footer-social-container">
                          <span
                            class="icon icon-facebook social-icon margin-4-right "
                              data-social-service="facebook"
                          >
                              <a href="https://www.facebook.com/foodandwine/"
                                class="display-block "
                                  target="_blank"
                                  title="facebook share (opens in a new window)"
                                aria-label="Share on facebook (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-twitter social-icon margin-4-right "
                              data-social-service="twitter"
                          >
                              <a href="https://twitter.com/foodandwine"
                                class="display-block "
                                  target="_blank"
                                  title="twitter share (opens in a new window)"
                                aria-label="Share on twitter (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-pinterest social-icon margin-4-right "
                              data-social-service="pinterest"
                          >
                              <a href="https://www.pinterest.com/foodandwine/"
                                class="display-block "
                                  target="_blank"
                                  title="pinterest share (opens in a new window)"
                                aria-label="Share on pinterest (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-instagram social-icon margin-4-right "
                              data-social-service="instagram"
                          >
                              <a href="https://www.instagram.com/foodandwine"
                                class="display-block "
                                  target="_blank"
                                  title="instagram share (opens in a new window)"
                                aria-label="Share on instagram (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                          
                          
                              </a>
                          </span>
                      </div>
      
      
                      <div class="footer-newsletter-signup">
                        <div class="footer-newsletter-signup-heading">Subscribe to Our Newsletter</div>
                        <div id="signup"></div>
                      </div>
      
                    </section>
                  </nav>
                </div>
              <div class="container-full-width footer-other-sites">
                  <div class="footer-other-sites-wrapper">
                    <a id="otherMeredithSites" class="footer-other-sites-link" role="button" href="#">
                      Other Meredith Sites
                    </a>
      <div
        class="partial modal other-sites static"
        aria-hidden="true"
        id="dialog-fb1d808f-2de1-4114-92c2-1746fdbd536a"
        role="dialog"
        
      >
        <div tabindex="0" data-a11y-dialog-hide></div>
        <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog">
          <button
            class="close"
            type="button"
            data-a11y-dialog-hide
            aria-label="Close this dialog window"
            data-tracking-zone="do-not-track"
            data-action="close-hamburger-menu"
          >
            
            <span
              class="icon icon-close utility-icon "
            >
            
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            
            
            </span>
          </button>
          <h2 id="other_dialog" class="dialogTitle">Other Meredith Sites</h2>
          <div class="content">
                            <ul>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.coastalliving.com/">Coastal Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/category/4248/diabetes-diet-center/">Diabetic Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/">EatingWell <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://ew.com/">Entertainment Weekly <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/extracrispy/">Extra Crispy <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.familycircle.com/">Family Circle <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.fitnessmagazine.com/">Fitness Magazine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.fitpregnancy.com/">Fit Pregnancy <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.health.com/">Health <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.instyle.com/">Instyle <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.kraftrecipes.com/">Kraft Recipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.marthastewartweddings.com/">Martha Stewart Weddings <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.more.com/">More <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/">Myrecipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.mywedding.com/">Mywedding <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.parents.com/">Parents <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.parenting.com/">Parenting <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://people.com/">People <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://peopleenespanol.com/">People en Español <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.realsimple.com/">Real Simple <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.shape.com/">Shape <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://serpadres.com/">Ser Padres <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.southernliving.com/">Southern Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.traditionalhome.com/">Traditional Home <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.travelandleisure.com/">Travel &amp; Leisure <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                            </ul>
          </div>
        </div>
      </div>
                  </div>
                <div class="footer-copyright">
                  <span class="footer-copyright-logo">
                      <svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24">
                      <g fill="none" fill-rule="nonzero">
                        <path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/>
                        <path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/>
                        <path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/>
                        <path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/>
                        <path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/>
                        <path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/>
                        <path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/>
                        <path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/>
                        <path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/>
                        <path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/>
                        <path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/>
                        <path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/>
                        <path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/>
                        <path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/>
                      </g>
                    </svg>            </span>
                  <span class="footer-copyright-text">Food & Wine is part of the Meredith Corporation Allrecipes Food Group. © Copyright 2019 Meredith Corporation. All Rights Reserved. <a href="https://www.meredith.com/legal/privacy" class="footer-copyright-text__link" target="_blank">Privacy Policy</a> | <a href="https://www.meredith.com/datapolicy.html" class="footer-copyright-text__link" target="_blank">Data Policy</a> | <a href="https://www.meredith.com/legal/terms" class="footer-copyright-text__link" target="_blank">Terms of Service</a> | <a href="http://info.evidon.com/pub_info/282" class="footer-copyright-text__link" target="_blank">Ad Choices</a> | <a href="https://app-de.onetrust.com/app/#/webform/0c410d51-8e85-4308-9bb9-37c24a461ccb?uid=08a52144-4698-42a6-9b25-c156d1c8fae6" class="footer-copyright-text__link" target="_blank">EU Data Subject Requests</a></span>
                </div>
              </div>
            </div>
      </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="mike pomranz"
          data-content_cms_sub_category=""
          data-content_cms_id="1365745"
          data-content_featured_image="https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/1561123176/incognito-doritos-spiderman-full-suit-ft-blog0619.jpg?itok&#x3D;4egykdm5"
          data-content_headline="these ‘incognito doritos’ bags secretly turn into spider-man suits"
          data-content_modified_date=""
          data-content_published_date="2019/06/21"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/news/incognito-doritos-spider-man-far-home-suit"
          data-referrer=""
          data-content_is_post="post"
          data-title="these ‘incognito doritos’ bags secretly turn into spider-man suits"
          data-affiliate_link_count="0"
          data-karma_id="1365745"
          data-content_cms_category="news"
          data-content_cms_tags=""
          data-time_inc_brand="foodandwine.com"
          data-time_inc_application="front end"
          data-auto_advance=""
          data-pos="0"
          data-content_syndicated="internal"
          data-content_syndicated_brand="foodandwine.com"
          data-content_syndicated_url="https://www.foodandwine.com/news/incognito-doritos-spider-man-far-home-suit"
          data-content_nlp_sentiment_label=""
          data-content_nlp_sentiment_score=""
          data-content_nlp_sentiment_magnitude=""
          data-content_nlp_entities=""
          data-content_nlp_payload=""
          data-content_nlp_categories=""
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async="heroslider"
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient,user-auth"
        data-core-async="video,feed,gallery,gallery-test,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,auto-advance,navigation-test,footer-test,topics-carousel,category-page-videos,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,recirculation-toaster,social-stories,made-it"
      ></div>
    <div
      class="partial modal zoom-image image-modal static"
      aria-hidden="true"
      id="dialog-bca7cefe-f2ff-4b05-9f56-647197f1575f"
      role="dialog"
      
    >
      <div tabindex="0" data-a11y-dialog-hide></div>
      <div class="dialog-wrap" role="dialog" aria-labelledby="overlays_zoom_image">
        <button
          class="close"
          type="button"
          data-a11y-dialog-hide
          aria-label="Close this dialog window"
          data-tracking-zone="do-not-track"
          data-action="close-hamburger-menu"
        >
          
          <span
            class="icon icon-close utility-icon "
          >
          
            <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
          
          
          </span>
        </button>
        <h2 id="overlays_zoom_image" class="dialogTitle">View image</h2>
        <div class="content">
                <div class="component image-zoom">
                	<div class="inner-container">
                		<div class="media-img">
                		</div>
                			<div class="image-wrap-container clearfix">
                					<div class="credit body-caption padding-4-top">These ‘Incognito Doritos’ Bags Secretly Turn into Spider-Man Suits</div>
                			</div>
                	</div>
                </div>
        </div>
      </div>
    </div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>


      <div class="js-css-fonts" data-woff="/dist/xrelesWoff.css"
        data-woff2="/dist/xrelesWoff2.css"></div>
      <div class="js-css-fonts" data-woff="/dist/actaWoff.css"
        data-woff2="/dist/actaWoff2.css"></div>
      <script src="/dist/loadCssFonts.js"></script>

  </body>
</html>
