<!doctype html>
<!--

                   :@@@####@@@:`
              `@####@;,,:@@#######
            '####.           @####
          `+###@               @##
         `####@                 @@
         @####@                 :@
        `+####@                 ..
         ######
         @#####@
          @#####@
           @######,
            @######@
          .@#######@@
        @###; @@######;              @@@+##@@@@,
      @##@+     #######+.                `######
    '####.       ,########`               :@###@
   @###@'          #########              :@###.
  @####+             @########`           @###@
 .#####@               @#######+.        `+##@
 @#####@                 @@#######:      @##@
 @######.                  @@#######+   @##@
 +######@                    @#######@@@##:
  #######@                     :#########;
  .#######@                      `########@@
    :########@`               `@###@ :+#######@@.
     '########+@`           .@+###;   `@@########@
       `@#########@#+##+#######+         `@#########@'`
           ,@@###########@@,                  `:'@@@@@@@@@@'
              `,;#@@@+;.

-->
<html lang="en">
  <head>
    <title>Daniel Boulud | Chefs | Food &amp; Wine</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
      <meta name="keywords" content="food and wine, food, wine">
        <meta name="news_keywords" content="food and wine, food, wine">
    <meta name="description" content="Food &amp; Wine goes way beyond mere eating and drinking. We&#x27;re on a mission to find the most exciting places, new experiences, emerging trends and sensations.">
    <link rel="canonical" href="https://www.foodandwine.com/contributors/daniel-boulud-0">
      <meta property="og:title" content="Daniel Boulud">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Food &amp; Wine">
      <meta property="og:url" content="https://www.foodandwine.com/contributors/daniel-boulud-0">
      <meta property="og:description" content="Food &amp; Wine goes way beyond mere eating and drinking. We&#x27;re on a mission to find the most exciting places, new experiences, emerging trends and sensations. ">
    <meta name="pinterest:url" content="https://www.foodandwine.com/contributors/daniel-boulud-0">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://www.foodandwine.com/contributors/daniel-boulud-0">
      <meta name="twitter:title" content="Daniel Boulud">
      <meta name="twitter:description" content="Food &amp; Wine goes way beyond mere eating and drinking. We&#x27;re on a mission to find the most exciting places, new experiences, emerging trends and sensations.">
      <meta name="pinterest:description" content="Food &amp; Wine goes way beyond mere eating and drinking. We&#x27;re on a mission to find the most exciting places, new experiences, emerging trends and sensations.">
    <meta name="twitter:site" content="@foodandwine">
    <meta name="twitter:image" content="/img/misc/og-default.png">
    <meta property="og:image" content="/img/misc/og-default.png">
    <meta name="robots" content="noindex">
    <meta property="fb:app_id" content="154653334553109">
    <meta property="fb:pages" content="17786732025">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"Organization","name":"Food & Wine","url":"https://www.foodandwine.com","logo":{"@type":"ImageObject","url":"https://www.foodandwine.com/img/logo.png"},"sameAs":["https://www.facebook.com/foodandwine","https://twitter.com/foodandwine","https://www.pinterest.com/foodandwine","https://instagram.com/foodandwine"]},{"@context":"http://schema.org","@type":"ItemList","itemListElement":[{"@context":"http://schema.org","@type":"SiteNavigationElement","position":1,"name":"VIDEO","url":"/video"},{"@context":"http://schema.org","@type":"SiteNavigationElement","position":2,"name":"RECIPES","url":"/recipes"},{"@context":"http://schema.org","@type":"SiteNavigationElement","position":3,"name":"DRINKS","url":"/drinks"},{"@context":"http://schema.org","@type":"SiteNavigationElement","position":4,"name":"TRAVEL","url":"/travel"},{"@context":"http://schema.org","@type":"SiteNavigationElement","position":5,"name":"HOLIDAYS","url":"/entertaining"},{"@context":"http://schema.org","@type":"SiteNavigationElement","position":6,"name":"NEWS","url":"/news"},{"@context":"http://schema.org","@type":"SiteNavigationElement","position":7,"name":"KITCHEN & HOME","url":"/lifestyle"},{"@context":"http://schema.org","@type":"SiteNavigationElement","position":8,"name":"SHOP","url":"/shop-hsn"},{"@context":"http://schema.org","@type":"SiteNavigationElement","position":9,"name":"SUBSCRIBE","url":"https://www.magazine.store/food-and-wine/?utm_source=foodandwine&utm_medium=internal&utm_campaign=i804fwr5w839"}]}]
      </script>
    
    <script id="karma-loader">
    window.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place.
    window.karma = window.karma || {};
    window.karma.config = {
      apiVersion: 3,
      isMobile: !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/),
      targeting: { 
        ch: "",   
        sch: "",   
        ctype: "author",   
        mm: "1",   
        aid: "1307550",   
        cid: "1307550",   
        id:'1307550',
        // TODO: map legacy Time page types to KARMA page types (less important because KARMA can do the mapping)
        type: 'author', 
      },
    };
    window.karma.config.callback = window.karma.config.callback || [];
    
    !function(a,e){function r(){if(a.karma.vars=a.karma.vars||{},!(a.karma.vars.kismetReported||null!==e.querySelector('img[src$="kismet/spacer.png"]'))){a.karma.vars.kismetReported=!0;var r=e.createElement("img");r.src="/kismet/spacer.png",e.body.appendChild(r)}}a.karma.cmd=a.karma.cmd||[],a.karma.config.go=function(){a.karma.cmd.push("go")};var t=e.createElement("script");t.src="https://karma.mdpcdn.com/service/js-min/karma.js",t.onload=t.onreadystatechange=function(){var a=this.readyState;a&&"complete"!=a&&"loaded"!=a&&r()},t.onerror=r;var m=e.getElementsByTagName("script")[0];m.parentNode.insertBefore(t,m)}(window,document);
    </script>
    
    
    <script async src="/dist/main.js"></script>
    <script async src="//native.sharethrough.com/assets/sfp.js"></script>
    <script async type="text/javascript">
      WebFontConfig = {
        google: { families: ["Lato:400,400i,700,700i,900", "Playfair+Display:400,700"] }
      };
      (function() {
        let wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        let s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script type="text/javascript">
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('8NpHEDgX8Hd2JBcbevqwVvW3CKssMaG8');
      }}();
    </script>
    <script type="text/javascript">
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    <script type="text/javascript">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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.timeincapp.com">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css" href="/dist/style.css" lazyload="1">
  </head>
  <body class="template-author " >
    
      <header>
        <nav class="main no-secondary-ribbon no-utility-ribbon">
    
    
            <section class="container primary">
              <section class="subcontainer">
                <button class="menu" title="Menu" aria-label="Menu">
                  <div class="menu-box">
                    <div class="menu-inner"></div>
                  </div>
                </button>
    
                  <div class="logo">
                        <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" aria-label="Logo">
                        <svg xmlns="http://www.w3.org/2000/svg" width="180" height="42" viewbox="90.5 267.5 581 119" xml:space="preserve" fill="#000000">
                          <title>Food & Wine</title>
                          <path d="M151.057,322.137v13.15h-24.584v26.748h-15.578v-68.07h44.394v13.148H126.18v15.022L151.057,322.137  L151.057,322.137z"/>
                          <path d="M510.315,362.035v-68.07h15.285v68.07H510.315z"/>
                          <path d="M553.874,293.965l26.06,43.006v-43.006h14.603v68.07h-14.289l-26.939-43.006v43.006h-14.601v-68.07H553.874z  "/>
                          <path d="M645.799,321.4v12.166h-24.975v15.318h30.281v13.149h-45.566v-68.07h44.491v13.149h-29.206V321.4H645.799z"/>
                          <path d="M159.321,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385s-9.037-35.384-30.577-35.384  S159.321,308.701,159.321,328z M189.898,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  s-14.803-8.705-14.803-22.234S179.999,305.765,189.898,305.765z"/>
                          <path d="M294.643,362.035h16.909c23.148,0,37.37-9.842,37.37-34.035c0-24.193-14.222-34.035-37.37-34.035h-16.909  V362.035z M309.928,307.114h3.32c14.034,0,20.193,5.302,20.193,20.886s-6.16,20.886-20.193,20.886h-3.32V307.114z"/>
                          <path d="M429.33,293.965l11.202,45.756l13.15-45.756h11.836l12.653,45.756l10.803-45.756h14.61l-18.287,68.07h-13.06  l-13.331-42.633l-13.135,42.633h-13.56l-17.788-68.07H429.33z"/>
                          <path d="M226.883,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385S279,292.616,257.46,292.616  S226.883,308.701,226.883,328z M257.46,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  c-9.899,0-14.803-8.705-14.803-22.234S247.561,305.765,257.46,305.765z"/>
                          <path d="M377.898,363.385c-13.624,0-18.246-9.387-18.246-15.479c0-8.195,6.233-14.114,11.066-16.74  c-2.767-3.782-3.467-6.654-3.502-9.807c-0.035-5.533,5.253-12.889,16.04-12.889c3.502,0,6.584,0.701,8.476,1.611  c1.016,0.455,1.051,0.945,1.051,1.786c0,2.206-0.42,7.459-0.63,8.511c-0.176,1.051-0.42,1.189-0.771,1.189  c-0.385,0-0.456-0.279-0.456-1.33c0-1.821-0.455-4.098-2.101-5.92c-1.472-1.646-3.888-3.116-7.391-3.116  c-3.571,0-8.194,2.312-8.194,8.581c0,6.023,4.902,11.102,11.347,18.176c2.381,2.662,10.997,10.576,12.783,12.117  c1.682-2.312,3.468-6.934,3.468-11.207c0-1.051-0.281-2.381-1.331-3.326c-0.911-0.876-2.382-1.087-3.432-1.087  c-0.42,0-0.841-0.14-0.841-0.524c0-0.455,0.561-0.596,1.12-0.596c1.682,0,4.483,0.07,8.405,0.49c1.191,0.141,1.821,0.63,1.821,1.4  c0,5.533-3.362,12.328-6.899,16.565c4.658,3.888,7.774,5.776,9.701,6.897c2.241,1.332,5.953,2.593,7.915,2.593  c0.63,0,0.979,0.069,0.979,0.561c0,0.351-0.561,0.562-1.646,0.562h-6.129c-6.584,0-8.685-0.631-15.549-5.989  C392.993,358.271,387.879,363.385,377.898,363.385z M380.315,359.322c5.953,0,10.436-2.768,12.362-4.693  c-3.993-3.361-10.821-9.98-12.643-11.941s-6.304-6.97-7.88-9.28c-3.013,2.065-5.568,5.604-5.568,11.207  C366.586,353.368,372.75,359.322,380.315,359.322z"/>
                        </svg>
                    </a>
                        <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" aria-label="Logo">
                        <svg xmlns="http://www.w3.org/2000/svg" width="180" height="42" viewbox="90.5 267.5 581 119" xml:space="preserve" fill="#000000">
                          <title>Food & Wine</title>
                          <path d="M151.057,322.137v13.15h-24.584v26.748h-15.578v-68.07h44.394v13.148H126.18v15.022L151.057,322.137  L151.057,322.137z"/>
                          <path d="M510.315,362.035v-68.07h15.285v68.07H510.315z"/>
                          <path d="M553.874,293.965l26.06,43.006v-43.006h14.603v68.07h-14.289l-26.939-43.006v43.006h-14.601v-68.07H553.874z  "/>
                          <path d="M645.799,321.4v12.166h-24.975v15.318h30.281v13.149h-45.566v-68.07h44.491v13.149h-29.206V321.4H645.799z"/>
                          <path d="M159.321,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385s-9.037-35.384-30.577-35.384  S159.321,308.701,159.321,328z M189.898,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  s-14.803-8.705-14.803-22.234S179.999,305.765,189.898,305.765z"/>
                          <path d="M294.643,362.035h16.909c23.148,0,37.37-9.842,37.37-34.035c0-24.193-14.222-34.035-37.37-34.035h-16.909  V362.035z M309.928,307.114h3.32c14.034,0,20.193,5.302,20.193,20.886s-6.16,20.886-20.193,20.886h-3.32V307.114z"/>
                          <path d="M429.33,293.965l11.202,45.756l13.15-45.756h11.836l12.653,45.756l10.803-45.756h14.61l-18.287,68.07h-13.06  l-13.331-42.633l-13.135,42.633h-13.56l-17.788-68.07H429.33z"/>
                          <path d="M226.883,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385S279,292.616,257.46,292.616  S226.883,308.701,226.883,328z M257.46,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  c-9.899,0-14.803-8.705-14.803-22.234S247.561,305.765,257.46,305.765z"/>
                          <path d="M377.898,363.385c-13.624,0-18.246-9.387-18.246-15.479c0-8.195,6.233-14.114,11.066-16.74  c-2.767-3.782-3.467-6.654-3.502-9.807c-0.035-5.533,5.253-12.889,16.04-12.889c3.502,0,6.584,0.701,8.476,1.611  c1.016,0.455,1.051,0.945,1.051,1.786c0,2.206-0.42,7.459-0.63,8.511c-0.176,1.051-0.42,1.189-0.771,1.189  c-0.385,0-0.456-0.279-0.456-1.33c0-1.821-0.455-4.098-2.101-5.92c-1.472-1.646-3.888-3.116-7.391-3.116  c-3.571,0-8.194,2.312-8.194,8.581c0,6.023,4.902,11.102,11.347,18.176c2.381,2.662,10.997,10.576,12.783,12.117  c1.682-2.312,3.468-6.934,3.468-11.207c0-1.051-0.281-2.381-1.331-3.326c-0.911-0.876-2.382-1.087-3.432-1.087  c-0.42,0-0.841-0.14-0.841-0.524c0-0.455,0.561-0.596,1.12-0.596c1.682,0,4.483,0.07,8.405,0.49c1.191,0.141,1.821,0.63,1.821,1.4  c0,5.533-3.362,12.328-6.899,16.565c4.658,3.888,7.774,5.776,9.701,6.897c2.241,1.332,5.953,2.593,7.915,2.593  c0.63,0,0.979,0.069,0.979,0.561c0,0.351-0.561,0.562-1.646,0.562h-6.129c-6.584,0-8.685-0.631-15.549-5.989  C392.993,358.271,387.879,363.385,377.898,363.385z M380.315,359.322c5.953,0,10.436-2.768,12.362-4.693  c-3.993-3.361-10.821-9.98-12.643-11.941s-6.304-6.97-7.88-9.28c-3.013,2.065-5.568,5.604-5.568,11.207  C366.586,353.368,372.75,359.322,380.315,359.322z"/>
                        </svg>
                    </a>
                  </div>
    
                <div class="contextual-social-links mobile-only">
                  <div class="component share  ">
                    <div class="social-container display-flex">
                          <span
                            class="icon icon-facebook-circle-solid social-icon padding-8-right"
                             data-social-service=facebook
                          >
                              <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.foodandwine.com/contributors/daniel-boulud-0?utm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-button-sharing" class="display-block component popup" target="_blank" title="facebook share" aria-label="facebook share">
                            <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="200 0 400 400"><path fill="#3B5999" d="M400 400c-110 0-200-90-200-200S290 0 400 0s200 90 200 200-90 200-200 200z"/><path fill="#FFF" d="M422.5 160h15v-21.2c-2.5 0-5 0-7.5-1.2h-13.8c-7.5 0-13.8 1.2-18.8 5-6.2 5-10 11.2-11.2 18.8 0 2.5-1.2 6.2-1.2 8.8v17.5h-22.5v23.8H385v61.2h26.2v-61.2h22.5c1.2-7.5 2.5-16.2 3.7-25h-25V169c-1.2-6.5 3.8-9 10.1-9"/></svg>    </a>
                          </span>
                                <span
                            class="icon icon-twitter-circle-solid social-icon padding-8-right"
                             data-social-service=twitter
                          >
                              <a href="https://twitter.com/intent/tweet?text&#x3D;https://www.foodandwine.com/contributors/daniel-boulud-0?utm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-button-sharing%20via%20@foodandwine" class="display-block component popup" target="_blank" title="twitter share" aria-label="twitter share">
                            <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path fill="#1DA1F2" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M13.8 19.2c-1.3 0-2.2-1-2.4-1.8.4.1.7.1 1.1 0-.7-.2-1.3-.6-1.7-1.2-.3-.4-.4-.9-.4-1.4.4.2.7.3 1.1.3-.5-.4-.9-.9-1.1-1.6-.1-.7-.1-1.3.3-1.9 1.4 1.7 3.2 2.6 5.3 2.8v-.3c-.1-.6 0-1.2.4-1.7.4-.7 1-1.1 1.7-1.2.9-.1 1.6.1 2.2.7 0 0 .1.1.1 0 .5-.1 1-.3 1.5-.6-.2.6-.6 1.1-1.1 1.4.5-.1 1-.2 1.4-.4-.1.1-.2.3-.3.4-.3.3-.6.7-.9.9v1.3c-.1.8-.3 1.6-.7 2.4-.4.8-.8 1.5-1.4 2.1-1 1-2.2 1.7-3.5 2-.5.1-.9.2-1.4.2-1.5 0-2.9-.3-4.1-1.1h-.1c.9.1 1.7 0 2.6-.4.6-.3 1-.5 1.4-.9"/></svg>    </a>
                          </span>
                                <span
                            class="icon icon-flipboard-circle-solid default-icon padding-8-right"
                             data-social-service=flipboard
                          >
                              <a href="https://www.flipboard.com/bookmarklet/popout?title&#x3D;&amp;url&#x3D;https://www.foodandwine.com/contributors/daniel-boulud-0?utm_source&#x3D;flipboard.com&amp;utm_medium&#x3D;referral%26utm_campaign&#x3D;social-button-sharing&amp;v&#x3D;2" class="display-block component popup" target="_blank" title="flipboard share" aria-label="flipboard share">
                            <svg width="32" height="32" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="none"><path d="M32 16c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16C0 7.162 7.163 0 16 0c8.836 0 16 7.162 16 16" fill="#e12828"/><path fill="#FFF" d="M22 14h-4v4h-4v4h-4V10h12z"/></g></svg>
                              </a>
                          </span>
                          </div>
                  </div>
                </div>
    
    
                <div class="primary-links mobile-only" data-tracking-zone="nav">
                  <ul class="primary-text-links">
                        <li class="heading-list menu-list-item" data-action="primary-nav-pos-10">
                          <a href="https://www.magazine.store/order/?splitName&#x3D;faw_onsite_w839_mobileheader">Subscribe</a>
                        </li>
                  </ul>
                </div>
    
                  <button class="icon search mobile-only js-activate" title="Search" aria-label="Search"><span
      class="icon icon-search utility-icon color-ribbon-primary-text"
       
    >
      <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
    </span>
    </button>
                  <div class="search-container mobile-only search-open" data-tracking-zone="search">
                    <form action="/search" method="GET">
                        <input name="q" type="text" class="search-field" value="Search" placeholder="Search Food &amp; Wine" title="Search Food &amp; Wine">
                    </form>
                  </div>
    
                <div class="primary-links desktop-only" data-tracking-zone="nav">
                  <ul class="primary-text-links">
                        <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-1">
                          <a href="/video" >Video</a>
                          <aside class="dropdown-menu clearfix">
                            <div class="dropdown-menu-container">
                              <ul class="dropdown-links-list">
                                <li class="heading-list" data-action="primary-menu-video-pos-1"><a href="/video/mad-genius-cooking-tips" >Mad Genius Tips</a></li>
                                <li class="heading-list" data-action="primary-menu-video-pos-2"><a href="/video" >Cooking Videos</a></li>
                                <li class="heading-list" data-action="primary-menu-video-pos-3"><a href="https://www.foodandwine.com/ludo-lefebvre-videos" >Ludo Lefebvre Cooking Videos</a></li>
                              </ul>
                            </div>
                          </aside>
                          
                        </li>
                        <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-2">
                          <a href="/recipes" >Recipes</a>
                          <aside class="dropdown-menu clearfix">
                            <div class="dropdown-menu-container">
                              <ul class="dropdown-links-list">
                                <li class="heading-list" data-action="primary-menu-recipes-pos-1"><a href="/meat-poultry" >Meat &amp; Poultry</a></li>
                                <li class="heading-list" data-action="primary-menu-recipes-pos-2"><a href="/comfort-food" >Comfort Food</a></li>
                                <li class="heading-list" data-action="primary-menu-recipes-pos-3"><a href="/soup" >Soups</a></li>
                                <li class="heading-list" data-action="primary-menu-recipes-pos-4"><a href="/breakfast-brunch" >Breakfast &amp; Brunch</a></li>
                                <li class="heading-list" data-action="primary-menu-recipes-pos-5"><a href="/appetizers" >Appetizers</a></li>
                                <li class="heading-list" data-action="primary-menu-recipes-pos-6"><a href="/salads" >Salads</a></li>
                                <li class="heading-list" data-action="primary-menu-recipes-pos-7"><a href="/side-dishes" >Side Dishes</a></li>
                                <li class="heading-list" data-action="primary-menu-recipes-pos-8"><a href="/desserts" >Desserts</a></li>
                                <li class="heading-list" data-action="primary-menu-recipes-pos-9"><a href="/fruits" >Fruits</a></li>
                                <li class="heading-list" data-action="primary-menu-recipes-pos-10"><a href="/vegetables" >Vegetables</a></li>
                                <li class="heading-list" data-action="primary-menu-recipes-pos-11"><a href="/seafood" >Seafood</a></li>
                                <li class="heading-list" data-action="primary-menu-recipes-pos-12"><a href="/pasta-noodles" >Pasta &amp; Noodle</a></li>
                                <li class="heading-list" data-action="primary-menu-recipes-pos-13"><a href="/special-diets" >Special Diets</a></li>
                                <li class="heading-list" data-action="primary-menu-recipes-pos-14"><a href="/chefs" >Chefs</a></li>
                              </ul>
                            </div>
                          </aside>
                          
                        </li>
                        <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-3">
                          <a href="/drinks" >Drinks</a>
                          <aside class="dropdown-menu clearfix">
                            <div class="dropdown-menu-container">
                              <ul class="dropdown-links-list">
                                <li class="heading-list" data-action="primary-menu-drinks-pos-1"><a href="/wine" >Wine</a></li>
                                <li class="heading-list" data-action="primary-menu-drinks-pos-2"><a href="/cocktails-spirits" >Cocktails</a></li>
                                <li class="heading-list" data-action="primary-menu-drinks-pos-3"><a href="/wine/champagne-sparkling-wine" >Champagne</a></li>
                                <li class="heading-list" data-action="primary-menu-drinks-pos-4"><a href="/coffee" >Coffee</a></li>
                                <li class="heading-list" data-action="primary-menu-drinks-pos-5"><a href="/beer" >Beer</a></li>
                                <li class="heading-list" data-action="primary-menu-drinks-pos-6"><a href="/tea" >Tea</a></li>
                              </ul>
                            </div>
                          </aside>
                          
                        </li>
                        <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-4">
                          <a href="/travel" >Travel</a>
                          <aside class="dropdown-menu clearfix">
                            <div class="dropdown-menu-container">
                              <ul class="dropdown-links-list">
                                <li class="heading-list" data-action="primary-menu-travel-pos-1"><a href="/restaurants" >Restaurants</a></li>
                                <li class="heading-list" data-action="primary-menu-travel-pos-2"><a href="/wine-regions" >Wine Regions</a></li>
                                <li class="heading-list" data-action="primary-menu-travel-pos-3"><a href="/around-the-world" >Around the World</a></li>
                              </ul>
                            </div>
                          </aside>
                          
                        </li>
                        <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-5">
                          <a href="/entertaining" >Holidays</a>
                          <aside class="dropdown-menu clearfix">
                            <div class="dropdown-menu-container">
                              <ul class="dropdown-links-list">
                                <li class="heading-list" data-action="primary-menu-holidays-pos-1"><a href="https://www.foodandwine.com/slideshows/labor-day-recipes" >Labor Day</a></li>
                                <li class="heading-list" data-action="primary-menu-holidays-pos-2"><a href="https://www.foodandwine.com/holiday-guide" >Christmas</a></li>
                                <li class="heading-list" data-action="primary-menu-holidays-pos-3"><a href="https://www.foodandwine.com/halloween-recipes" >Halloween</a></li>
                                <li class="heading-list" data-action="primary-menu-holidays-pos-4"><a href="http://www.foodandwine.com/holiday-guide/hanukkah-recipes" >Hanukkah</a></li>
                                <li class="heading-list" data-action="primary-menu-holidays-pos-5"><a href="https://www.foodandwine.com/ultimate-thanksgiving" >Thanksgiving</a></li>
                              </ul>
                            </div>
                          </aside>
                          
                        </li>
                        <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-6">
                          <a href="/lifestyle" >Kitchen &amp; Home</a>
                          <aside class="dropdown-menu clearfix">
                            <div class="dropdown-menu-container">
                              <ul class="dropdown-links-list">
                                <li class="heading-list" data-action="primary-menu-kitchen &amp; home-pos-1"><a href="/cooking-techniques" >Cooking Techniques</a></li>
                                <li class="heading-list" data-action="primary-menu-kitchen &amp; home-pos-2"><a href="/how-to" >How To</a></li>
                                <li class="heading-list" data-action="primary-menu-kitchen &amp; home-pos-3"><a href="/holiday-guide/christmas-gifts" >Gift Guides</a></li>
                              </ul>
                            </div>
                          </aside>
                          
                        </li>
                        <li class="heading-list menu-list-item " data-action="primary-nav-pos-7">
                          <a href="/shop-hsn" >Shop</a>
                          
                        </li>
                        <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-8">
                          <a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/site/wi-3trmresponsive1016-tpl.html?tcmid&#x3D;Magazine_Nav_TL_Subscribe&amp;link&#x3D;1024126&amp;fpa_oc&#x3D;WI+Bundled+Price+Test+1" >More</a>
                          <aside class="dropdown-menu clearfix">
                            <div class="dropdown-menu-container">
                              <ul class="dropdown-links-list">
                                <li class="heading-list" data-action="primary-menu-more-pos-1"><a href="/promo/events/aspen-classic/classic-main" >F&amp;W Classic in Aspen</a></li>
                                <li class="heading-list" data-action="primary-menu-more-pos-2"><a href="/promo/events" >Events</a></li>
                                <li class="heading-list" data-action="primary-menu-more-pos-3"><a href="/newsletter-sign-up" >Newsletters</a></li>
                                <li class="heading-list" data-action="primary-menu-more-pos-4"><a href="https://offers.firstleaf.club/onboard/index?utm_source&#x3D;fwwineclub" >Wine Club</a></li>
                              </ul>
                            </div>
                          </aside>
                          
                        </li>
                        <li class="heading-list menu-list-item " data-action="primary-nav-pos-9">
                          <a href="/news" >News</a>
                          
                        </li>
                        <li class="heading-list menu-list-item component subscribe-flyout " data-action="primary-nav-pos-10">
                          <a href="https://www.magazine.store/order/?splitName&#x3D;faw_onsite_w839_header">Subscribe</a>
                            <div class="subscribe-cover">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-src="https://subscription-assets.timeinc.com/current/8422_top1_205_thumb.jpg"
                                data-alt="Subscribe"
                                
                                
                                >
                                
                                <noscript>
                                  <div class="inner-container">
                                    <img src="https://subscription-assets.timeinc.com/current/8422_top1_205_thumb.jpg" alt="Subscribe">
                                  </div>
                                </noscript>
                                <div class="inner-container js-inner-container">
                                </div>
                                
                              </div>
                            </div>
                          
                        </li>
                  </ul>
                    <div class="buttons " data-tracking-zone="search">
                      <button class="icon search js-activate" data-action="primary-nav-pos-11" title="Search" aria-label="Search"><span
                      class="icon icon-search utility-icon color-ribbon-primary-text"
                       
                    >
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
                    </span>
                    </button>
                      <div class="search-container">
                        <form action="/search" name="search" method="GET">
                            <input name="q" type="text" class="search-field" value="" placeholder="Search " title="Search " aria-label="Search ">
                        </form>
                        <button
                          class="icon close close-search"
                          data-action="primary-nav-close-search"><span
                      class="icon icon-close utility-icon color-ribbon-primary-text"
                       
                    >
                      <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></span>
                    </button>
                      </div>
                    </div>
                    
                    
                    
                </div>
    
    
                
                
                  <div
                      id="div-gpt-cm"
                      data-tier="1"
                            
                    class="ad ad-container ad-wrapper type-4x1 header-text-ad type-cm-subscribe desktop-ad cm-ad karma-ad"
                    data-dimensions="4x1" role="complementary" aria-hidden="true"></div>
                
                
    
              </section>
            </section>
    
    
    
    
        </nav>
          <nav class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
          </nav>
    
        <div class="nav-placeholder no-secondary-ribbon no-utility-ribbon"></div>
    
        <nav data-tracking-zone="nav" class="menu no-secondary-ribbon">
          <section class="container">
    
    
              <section class="menu main-menu">
    
                <ul>
                    <li class="menu-item heading-menu has-submenu">
                      <a class="submenu-link"  href="/video">
                        VIDEO
                      </a>
                        <button class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon"
                       
                    >
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    </span>
                    </button>
                        <aside class="submenu">
                          <ul>
                              <li class="menu-item heading-menu">
                                <a   href="/video/mad-genius-cooking-tips">
                                  Mad Genius Tips
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/video">
                                  Cooking Videos
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.foodandwine.com/ludo-lefebvre-videos">
                                  Ludo Lefebvre Cooking Videos
                                </a>
                              </li>
                          </ul>
                        </aside>
                    </li>
                    <li class="menu-item heading-menu has-submenu">
                      <a class="submenu-link"  href="/recipes">
                        RECIPES
                      </a>
                        <button class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon"
                       
                    >
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    </span>
                    </button>
                        <aside class="submenu">
                          <ul>
                              <li class="menu-item heading-menu">
                                <a   href="/meat-poultry">
                                  Meat &amp; Poultry
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/comfort-food">
                                  Comfort Food
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/soup">
                                  Soups
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/breakfast-brunch">
                                  Breakfast &amp; Brunch
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/appetizers">
                                  Appetizers
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/salads">
                                  Salads
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/side-dishes">
                                  Side Dishes
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/desserts">
                                  Desserts
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/fruits">
                                  Fruits
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/vegetables">
                                  Vegetables
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/seafood">
                                  Seafood
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/pasta-noodles">
                                  Pasta &amp; Noodles
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/special-diets">
                                  Special Diets
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/chefs">
                                  Chefs
                                </a>
                              </li>
                          </ul>
                        </aside>
                    </li>
                    <li class="menu-item heading-menu has-submenu">
                      <a class="submenu-link"  href="/drinks">
                        DRINKS
                      </a>
                        <button class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon"
                       
                    >
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    </span>
                    </button>
                        <aside class="submenu">
                          <ul>
                              <li class="menu-item heading-menu">
                                <a   href="/wine">
                                  Wine
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/cocktails">
                                  Cocktails
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/wine/champagne-sparkling-wine">
                                  Champagne
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/coffee">
                                  Coffee
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/beer">
                                  Beer
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/tea">
                                  Tea
                                </a>
                              </li>
                          </ul>
                        </aside>
                    </li>
                    <li class="menu-item heading-menu has-submenu">
                      <a class="submenu-link"  href="/travel">
                        TRAVEL
                      </a>
                        <button class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon"
                       
                    >
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    </span>
                    </button>
                        <aside class="submenu">
                          <ul>
                              <li class="menu-item heading-menu">
                                <a   href="/restaurants">
                                  Restaurants
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/wine-regions">
                                  Wine Regions
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="http://www.travelandleisure.com/microsites/local-flavor">
                                  Local Flavor
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/around-the-world">
                                  Around the World
                                </a>
                              </li>
                          </ul>
                        </aside>
                    </li>
                    <li class="menu-item heading-menu has-submenu">
                      <a class="submenu-link"  href="/entertaining">
                        HOLIDAYS
                      </a>
                        <button class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon"
                       
                    >
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    </span>
                    </button>
                        <aside class="submenu">
                          <ul>
                              <li class="menu-item heading-menu">
                                <a   href="http://www.foodandwine.com/slideshows/labor-day-recipes">
                                  Labor Day
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="http://www.foodandwine.com/halloween">
                                  Halloween
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="http://www.foodandwine.com/holiday-guide">
                                  Christmas
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="http://www.foodandwine.com/holiday-guide/hanukkah-recipes">
                                  Hanukkah
                                </a>
                              </li>
                          </ul>
                        </aside>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="/news">
                        NEWS
                      </a>
                    </li>
                    <li class="menu-item heading-menu has-submenu">
                      <a class="submenu-link"  href="/lifestyle">
                        KITCHEN &amp; HOME
                      </a>
                        <button class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon"
                       
                    >
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    </span>
                    </button>
                        <aside class="submenu">
                          <ul>
                              <li class="menu-item heading-menu">
                                <a   href="/cooking-techniques">
                                  Cooking Techniques
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/how-to">
                                  How To
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/best-presents">
                                  Gift Guides
                                </a>
                              </li>
                          </ul>
                        </aside>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="/shop-hsn">
                        SHOP
                      </a>
                    </li>
                    <li class="menu-item heading-menu has-submenu">
                      <a class="submenu-link"  href="https://www.magazine.store/food-and-wine/?utm_source&#x3D;foodandwine&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i804fwr5w839">
                        SUBSCRIBE
                      </a>
                        <button class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon"
                       
                    >
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    </span>
                    </button>
                        <aside class="submenu">
                          <ul>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.magazine.store/food-and-wine/?utm_source&#x3D;foodandwine&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i804fwr5w839">
                                  Subscribe
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/promo/events">
                                  Events
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.magazine.store/food-and-wine/?utm_source&#x3D;foodandwine&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i804fwr5w840">
                                  Give a Gift
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://pages.email.foodandwine.com/opt-in">
                                  Newsletters
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="http://www.fwwineclub.com/">
                                  Wine Club
                                </a>
                              </li>
                          </ul>
                        </aside>
                    </li>
                </ul>
              </section>
              <section class="menu second-menu">
    
                <ul>
                </ul>
              </section>
    
    
            <section class="menu">
              <label class="heading-tiny">Stay Connected</label>
              <div class="menu-item-styled social-items no-pad-top">
                  <link href="https://www.facebook.com/foodandwine">
                  <span
                    class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="https://www.facebook.com/foodandwine" class="display-block " target="_blank" title=" share" aria-label=" share">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://twitter.com/foodandwine">
                  <span
                    class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="https://twitter.com/foodandwine" class="display-block " target="_blank" title=" share" aria-label=" share">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://www.pinterest.com/foodandwine">
                  <span
                    class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="https://www.pinterest.com/foodandwine" class="display-block " target="_blank" title=" share" aria-label=" share">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://instagram.com/foodandwine">
                  <span
                    class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="https://instagram.com/foodandwine" class="display-block " target="_blank" title=" share" aria-label=" share">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
              </div>
            </section>
          </section>
        </nav>
    
        <div class="sidebar-overlay-menu desktop-only hidden"></div>
    
        <div class="menu-overlay"></div>
    
    
          	<div class="component adhesion-ad mobile-ad">
          	 	<div class="adhesion-ad-container">
          	    	
          	    	
          	    	  <div
          	    	      id="div-gpt-mob-adhesive-banner-fixed"
          	    	      data-tier="1"
          	    	            
          	    	    class="ad ad-container ad-wrapper type-320-flex mobile-ad karma-ad"
          	    	    data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true"></div>
          	    	
          	    	
          	  </div>
          	</div>
    
          <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
              
                <div
                  class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                >
              
                <div
                    id="div-gpt-leaderboard-flex-1"
                    data-tier="1"
                          
                  class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad karma-ad"
                  data-dimensions="101x1;970x90;970x66;970x250;728x90" role="complementary" aria-hidden="true"></div>
                </div>
              
              
          </div>
    
    
      </header>
    
<div class="container-full-width topic-page author-page">
  <main class="content">

    <!-- Author page header -->
      <div class="article-header">

        <!-- Lead Image -->

        <!-- Author Info -->
        <div class="author-info">
          <h1 class="headline heading-content">Daniel Boulud</h1>
          
          <!-- Author Share -->
<div class="share margin-16-bottom">
      <span
        class="icon icon-facebook-circle-solid social-icon"
         
      >
          <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.foodandwine.com//contributors/daniel-boulud-0" class="display-block component" target="_blank" title=" share" aria-label=" share">
        <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>
          </a>
      </span>
      <span
        class="icon icon-twitter-circle-solid social-icon"
         
      >
          <a href="https://twitter.com/intent/tweet?status&#x3D;https://www.foodandwine.com//contributors/daniel-boulud-0" class="display-block component" target="_blank" title=" share" aria-label=" share">
        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>    </a>
      </span>
</div>

          
        </div>

      </div>


    <!-- Sub Categories that are displayed below the banner -->

    <!-- Content Tiles -->
    <div class="partial bottom-recirc upper-right-space">
        <!-- Show an ad in the upper right corner -->
          <article
            class="partial tile media image-top  type-article"
            data-crop="marquee_large_2x"
            data-headline-style="heading-content"
          >
              <!-- Image Media -->
              <a class="media-img margin-16-bottom" href="/syndication/joel-robuchon-obituary">
                <div
                  class="component lazy-image  marquee_large_2x
                    
                    
                    
                    "
                  data-src="https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/joel-robuchon-chef-michelen-star-dies.jpg?itok&#x3D;IV_CPgsf"
                  data-alt=""
                  
                  
                  >
                  
                  <noscript>
                    <div class="inner-container">
                      <img src="https://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/joel-robuchon-chef-michelen-star-dies.jpg?itok&#x3D;IV_CPgsf" alt="">
                    </div>
                  </noscript>
                  <div class="inner-container js-inner-container">
                  </div>
                  
                </div>
              </a>
          
          
            <!-- Body -->
            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                <a class="unskinned display-inline-block eyebrow-link margin-4-bottom" href="">
                  <div class="category heading-eyebrow">
                    
                  </div>
                </a>
          
              <div class="headline heading-3 heading-content margin-8-bottom media-heading">
                <a href="/syndication/joel-robuchon-obituary">
                    Daniel Boulud on How Joël Robuchon Shaped 20th Century Haute Cuisine
                </a>
              </div>
          
              <div class="article-info-extended">
          
          
                <!-- Summary/Dek -->
          
              </div>
          
          
            </div>
          </article>

    </div>
    
    
    <!-- Legacy pagination -->
  </main>
</div>

      
      
        <div
            id="div-gpt-related"
            data-tier="1"
                  
          class="ad ad-container ad-wrapper type-gum-gum desktop-ad tablet-ad karma-ad"
          data-dimensions="1x6" role="complementary" aria-hidden="true"></div>
      
      
    <div class="above-footer">
        <div class="component subscribe-callout media">
          <div class="media-img">
            <div
              class="component lazy-image evergreen-cover 
                
                
                 skip-imagesvc 
                "
              data-src="/img/covers/FW_20170501_C1_1338634_C1.png"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="/img/covers/FW_20170501_C1_1338634_C1.png" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
            <div
              class="component lazy-image latest-cover 
                
                
                 skip-imagesvc 
                "
              data-src="https://subscription-assets.timeinc.com/current/8422_top1_205_thumb.jpg"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="https://subscription-assets.timeinc.com/current/8422_top1_205_thumb.jpg" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
          </div>
          <div class="media-body">
            <div class="partial tout">
              <div class="tout-content-wrapper">
                <h3>DELICIOUS DEAL</h3>
                <div class="tout-content">12 ISSUES FOR JUST $12</div>
              </div>
                  <div class="button-style">
                    <a href="https://www.magazine.store/food-and-wine/?utm_source&#x3D;foodandwine&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i804fwrfw839"  target="_blank" > Subscribe &amp; Save </a>
                  </div>
            </div>
          </div>
        </div>
      <div class="component newsletter-callout " >
          <div
            class="component lazy-image  
              
              
              
              "
            data-src="/img/covers/fw-subscribe-bg.jpg"
            data-alt=""
            
            
            >
            
            <noscript>
              <div class="inner-container">
                <img src="/img/covers/fw-subscribe-bg.jpg" alt="">
              </div>
            </noscript>
            <div class="inner-container js-inner-container">
            </div>
            
          </div>
        <div class="partial tout">
          <div class="tout-content-wrapper">
            <h3>Sign Up for Our Newsletter</h3>
            <div class="tout-content">Keeping you in the know on all the latest & greatest food and travel news, and other special offers.</div>
          </div>
              <div class="button-style">
                <a href="https://pages.email.foodandwine.com/opt-in?source&#x3D;WI_CMS_misc_Footer"  target="_blank" > Sign up </a>
              </div>
        </div>
      </div>
    </div>
    <footer class="main padding-24-top ">
      <div class="logo-container margin-0-auto">
        <a class="display-inline-block" href="/" aria-label="Logo"><svg xmlns="http://www.w3.org/2000/svg" width="180" height="42" viewbox="90.5 267.5 581 119" xml:space="preserve" fill="#000000">
        <title>Food & Wine</title>
        <path d="M151.057,322.137v13.15h-24.584v26.748h-15.578v-68.07h44.394v13.148H126.18v15.022L151.057,322.137  L151.057,322.137z"/>
        <path d="M510.315,362.035v-68.07h15.285v68.07H510.315z"/>
        <path d="M553.874,293.965l26.06,43.006v-43.006h14.603v68.07h-14.289l-26.939-43.006v43.006h-14.601v-68.07H553.874z  "/>
        <path d="M645.799,321.4v12.166h-24.975v15.318h30.281v13.149h-45.566v-68.07h44.491v13.149h-29.206V321.4H645.799z"/>
        <path d="M159.321,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385s-9.037-35.384-30.577-35.384  S159.321,308.701,159.321,328z M189.898,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  s-14.803-8.705-14.803-22.234S179.999,305.765,189.898,305.765z"/>
        <path d="M294.643,362.035h16.909c23.148,0,37.37-9.842,37.37-34.035c0-24.193-14.222-34.035-37.37-34.035h-16.909  V362.035z M309.928,307.114h3.32c14.034,0,20.193,5.302,20.193,20.886s-6.16,20.886-20.193,20.886h-3.32V307.114z"/>
        <path d="M429.33,293.965l11.202,45.756l13.15-45.756h11.836l12.653,45.756l10.803-45.756h14.61l-18.287,68.07h-13.06  l-13.331-42.633l-13.135,42.633h-13.56l-17.788-68.07H429.33z"/>
        <path d="M226.883,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385S279,292.616,257.46,292.616  S226.883,308.701,226.883,328z M257.46,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  c-9.899,0-14.803-8.705-14.803-22.234S247.561,305.765,257.46,305.765z"/>
        <path d="M377.898,363.385c-13.624,0-18.246-9.387-18.246-15.479c0-8.195,6.233-14.114,11.066-16.74  c-2.767-3.782-3.467-6.654-3.502-9.807c-0.035-5.533,5.253-12.889,16.04-12.889c3.502,0,6.584,0.701,8.476,1.611  c1.016,0.455,1.051,0.945,1.051,1.786c0,2.206-0.42,7.459-0.63,8.511c-0.176,1.051-0.42,1.189-0.771,1.189  c-0.385,0-0.456-0.279-0.456-1.33c0-1.821-0.455-4.098-2.101-5.92c-1.472-1.646-3.888-3.116-7.391-3.116  c-3.571,0-8.194,2.312-8.194,8.581c0,6.023,4.902,11.102,11.347,18.176c2.381,2.662,10.997,10.576,12.783,12.117  c1.682-2.312,3.468-6.934,3.468-11.207c0-1.051-0.281-2.381-1.331-3.326c-0.911-0.876-2.382-1.087-3.432-1.087  c-0.42,0-0.841-0.14-0.841-0.524c0-0.455,0.561-0.596,1.12-0.596c1.682,0,4.483,0.07,8.405,0.49c1.191,0.141,1.821,0.63,1.821,1.4  c0,5.533-3.362,12.328-6.899,16.565c4.658,3.888,7.774,5.776,9.701,6.897c2.241,1.332,5.953,2.593,7.915,2.593  c0.63,0,0.979,0.069,0.979,0.561c0,0.351-0.561,0.562-1.646,0.562h-6.129c-6.584,0-8.685-0.631-15.549-5.989  C392.993,358.271,387.879,363.385,377.898,363.385z M380.315,359.322c5.953,0,10.436-2.768,12.362-4.693  c-3.993-3.361-10.821-9.98-12.643-11.941s-6.304-6.97-7.88-9.28c-3.013,2.065-5.568,5.604-5.568,11.207  C366.586,353.368,372.75,359.322,380.315,359.322z"/>
      </svg>
      </a>
      </div>
      <div class="social-container margin-0-auto padding-24-tb display-flex rule-bottom">
          <span
            class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="https://www.facebook.com/foodandwine" class="display-block " target="_blank" title=" share" aria-label=" share">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="https://twitter.com/foodandwine" class="display-block " target="_blank" title=" share" aria-label=" share">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="https://www.pinterest.com/foodandwine" class="display-block " target="_blank" title=" share" aria-label=" share">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="https://instagram.com/foodandwine" class="display-block " target="_blank" title=" share" aria-label=" share">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
          </span>
      </div>
      <nav class="footer-links margin-0-auto padding-16-tb rule-bottom" data-tracking-zone="footer">
        <section>
          <a href="/holiday-guide">Holidays &amp; Occasions</a>
          <ul class="margin-8-top">
            <li><a href="/chinese-new-year" >Chinese New Year</a></li>
            <li><a href="/super-bowl-recipes" >Super Bowl Recipes</a></li>
            <li><a href="/valentines-day" >Valentine&#x27;s Day Recipes</a></li>
            <li><a href="/oscar-party-food" >Oscar Party Food</a></li>
            <li><a href="/mardi-gras-recipes/mardi-gras-appetizers" >Mardi Gras Recipes</a></li>
            <li><a href="/memorial-day-recipes" >Memorial Day Recipes</a></li>
            <li><a href="/fathers-day-recipes" >Father&#x27;s Day Recipes</a></li>
            <li><a href="/slideshows/rosh-hashanah" >Rosh Hashanah Recipes</a></li>
            <li><a href="/halloween" >Halloween Recipes</a></li>
            <li><a href="/ultimate-thanksgiving" >Thanksgiving Recipes</a></li>
            <li><a href="/holiday-guide" >Christmas Recipes</a></li>
          </ul>
        </section>
        <section>
          <a href="https://www.foodandwine.com">Popular Dishes</a>
          <ul class="margin-8-top">
            <li><a href="/sandwiches-wraps" >Sandwiches</a></li>
            <li><a href="/snacks" >Snacks</a></li>
            <li><a href="/bread-dough" >Bread Recipes</a></li>
            <li><a href="/grains" >Grain Recipes</a></li>
            <li><a href="/beans-legumes" >Bean Recipes</a></li>
            <li><a href="/slideshows/quinoa-recipes" >Quinoa Recipes</a></li>
            <li><a href="/slideshows/chicken-breasts" >Chicken Breast Recipes</a></li>
            <li><a href="/french-recipes" >French Recipes</a></li>
            <li><a href="/mexican-recipes" >Mexican Recipes</a></li>
          </ul>
        </section>
        <section>
          <a href="https://www.foodandwine.com">Subscribe</a>
          <ul class="margin-8-top">
            <li><a href="https://www.magazine.store/food-and-wine/" >Subscribe to Food &amp; Wine</a></li>
            <li><a href="https://www.magazine.store/food-and-wine/" >Give a Gift Subscription</a></li>
            <li><a href="/books" >Food &amp; Wine Books</a></li>
            <li><a href="https://itunes.apple.com/us/app/food-wine/id391100624" >Get Food &amp; Wine iPad Edition</a></li>
            <li><a href="/mobile-apps" >Get F&amp;W Mobile Apps</a></li>
          </ul>
        </section>
        <section>
          <a href="https://www.foodandwine.com">Clubs &amp; Events</a>
          <ul class="margin-8-top">
            <li><a href="https://www.theconnoisseurclub.com/" >Food &amp; Wine Connoisseur Club</a></li>
            <li><a href="/promo/events" >Events</a></li>
            <li><a href="/best-new-chefs" >Best New Chefs</a></li>
          </ul>
        </section>
        <section>
          <a href="https://www.foodandwine.com">Contact</a>
          <ul class="margin-8-top">
            <li><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;FAW" >Customer Service</a></li>
            <li><a href="/contact" >Contact Us</a></li>
            <li><a href="http://www.fwmediakit.com/" >Advertising</a></li>
            <li><a href="https://www.timeinc.com/careers" >Careers</a></li>
            <li><a href="/sitemap" >Site Map</a></li>
          </ul>
        </section>
        <section>
          <a href="https://www.foodandwine.com">Time Inc.Affluent Media Group</a>
          <ul class="margin-8-top">
            <li><a href="http://www.travelandleisure.com/" >Travel + Leisure</a></li>
            <li><a href="http://departures.com/" >Departures</a></li>
          </ul>
        </section>
      </nav>
      <div class="footer-legal padding-16-tb text-align-center">
        Food &amp; Wine may receive compensation for some links to products and services on this website. Offers may be subject to change without notice. © 2018 Meredith Corporation Allrecipes Food Group. All rights reserved. <br>View Website <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/privacy_terms_service.html">Terms and Conditions</a> and <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/generic_privacy_new.html">Privacy Policy</a>. <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/generic_privacy_new.html?dnp-source=E#california">Your California Privacy Rights</a>. <a href="https://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html">Ad Choices</a>. Users of this site agree to be bound by the <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/privacy_terms_service.html">Website Terms and Conditions</a> and <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/generic_privacy_new.html">Privacy Policy</a>.<br>foodandwine.com is part of the Meredith Corporation Allrecipes Food Group. | <a href="https://app-de.onetrust.com/app/#/webform/0c410d51-8e85-4308-9bb9-37c24a461ccb" class="util eu-data-subject-requests">EU Data Subject Requests</a>
      </div>
    </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name=""
          data-content_cms_desk=""
          data-content_cms_category=""
          data-content_cms_sub_category=""
          data-content_cms_id="1307550"
          data-content_cms_tags=""
          data-content_cms_terms=""
          data-content_featured_image=""
          data-content_headline="Daniel Boulud"
          data-content_modified_date=""
          data-content_published_date=""
          data-content_shown_on_platform="own"
          data-content_type="author"
          data-path="/contributors/daniel-boulud-0"
          data-referrer=""
          data-search=""
          data-content_is_post="index"
          data-time_inc_application="front end"
          data-time_inc_brand="foodandwine.com"
          data-title="Daniel Boulud"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label=""
          data-content_nlp_sentiment_score=""
          data-content_nlp_sentiment_magnitude=""
          data-content_nlp_entities=""
          data-content_nlp_payload=""
          data-content_nlp_categories=""
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async="heroslider"
        data-core-sync="navigation,lazy-image,overlay,popup,auth,line-clamp,gdpr"
        data-core-async="video,feed,gallery,gallery-test,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,embed-rakuten,embed-thinglink,aside,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,embed-brandpulse,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation"
      ></div>

  </body>
</html>
