<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:owl="http://www.w3.org/2002/07/owl#"
  xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
  xmlns:rss="http://purl.org/rss/1.0/"
  xmlns:site="http://www.foodandwine.com/ns#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <script type='text/javascript'>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-16887117-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>    <script>
      window.facebookID = "154653334553109"
      // otherwise IE9 has issues
      if (!window.console)
        window.console = {};
      if (!window.console.log)
        window.console.log = function () {
        };
    </script>
    <!-- To Turn Off the Bluekai Setting Starts -->
    <script>
      var TGX_SITE_CONFIG = {'gpt_sync_mode': 'async', 'refresh_oop_slot': true, 'bluekai': false};
    </script>
    <!-- To Turn Off the Bluekai Setting Ends -->
      <meta charset="UTF-8">
    <meta name="viewport"
      content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<noscript><style type="text/css"> a.nojs-see-more-touts-latest {display: inline-block;} a.nojs-see-more-touts-recipe {display: inline-block;} </style></noscript>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","type":"WebSite","name":"Food \u0026 Wine","url":"http:\/\/www.foodandwine.com","alternateName":false}</script>
<link rel="shortcut icon" href="http://cdn-image.foodandwine.com/sites/all/themes/fwresponsive/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="dns-prefetch" href="//cdn-image.foodandwine.com" />
<link rel="dns-prefetch" href="//cdn-js.foodandwine.com" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn-css.foodandwine.com" />
<meta name="description" content="And it looks unreal. ..." />
<link rel="canonical" href="http://www.foodandwine.com/news/wonder-woman-burger" />
<meta property="fb:app_id" content="154653334553109" />
<meta property="og:site_name" content="Food &amp; Wine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.foodandwine.com/news/wonder-woman-burger" />
<meta property="og:title" content="There’s A Wonder Woman-Inspired Burger on the Way" />
<meta property="og:description" content="And it looks unreal. ..." />
<meta property="og:image" content="http://cdn-image.foodandwine.com/sites/default/files/styles/rd_fwrd_blog_main_image/public/wonder-woman-burger-ft-blog0517.jpg?itok=0lG6gyJx" />
<meta name="twitter:card" content="And it looks unreal. ..." />
<meta name="twitter:site" content="@foodandwine" />
<meta name="twitter:url" content="http://www.foodandwine.com/news/wonder-woman-burger" />
<meta name="twitter:title" content="There’s A Wonder Woman-Inspired Burger on the Way" />
<meta name="twitter:description" content="And it looks unreal. ..." />
<link rel="amphtml" href="http://amp.timeinc.net/foodandwine/news/wonder-woman-burger?source=dam" />
    <title>There’s A Wonder Woman-Inspired Burger on the Way | Food & Wine</title>
    <link rel="stylesheet" type="text/css"
      href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700">
    <link type="text/css" rel="stylesheet" href="http://cdn-css.foodandwine.com/sites/default/files/cdn/css/http/css_dIM20ceQzAAk8qh-MRTBMOepTTR3b1K5Kc0r9FEJn0I.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://cdn-css.foodandwine.com/sites/default/files/cdn/css/http/css_5LnO9WyLB6cVZABVZEyv7W_365uJoQVuTgVtO0VaUgU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://cdn-css.foodandwine.com/sites/default/files/cdn/css/http/css_hS3KBRbT6wKQico88fk1K_2wAr-Jv8pYZCWY9v2vbqY.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.panels-flexible-new .panels-flexible-region {
  padding: 0;
}

.panels-flexible-new .panels-flexible-region-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-region-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-region-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-column {
  padding: 0;
}

.panels-flexible-new .panels-flexible-column-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-column-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-column-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-row {
  padding: 0 0 0.5em 0;
  margin: 0;
}

.panels-flexible-new .panels-flexible-row-last {
  padding-bottom: 0;
}

.panels-flexible-column-new-main {
  float: left;
  width: 99.0000%;
}

.panels-flexible-new-inside {
  padding-right: 0px;
}

.panels-flexible-new {
  width: auto;
}

.panels-flexible-region-new-center {
  float: left;
  width: 99.0000%;
}

.panels-flexible-row-new-main-row-inside {
  padding-right: 0px;
}

a.load-more-touts-latest{display:none;}a.load-more-touts-recipe{display:none;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://cdn-css.foodandwine.com/sites/default/files/cdn/css/http/css__bznXTyEQKwlBs8xN2ooW-rD_LM9vULwf1xAx5ZQQ7Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://cdn-css.foodandwine.com/sites/default/files/cdn/css/http/css_wt8K4-0NcwmztGBgAydvs3Kr3dtZ9Z7R3-eLX6QDmBk.css" media="all" />
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
      <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/default/files/js/js_LcFRnnSHVah-Aw_WQ8aVLXhp3HPJvrOe4h6YEXA5BT8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var TGX_SITE_CONFIG = {"gpt_sync_mode":"async","refresh_oop_slot":true,"comscore":false,"bluekai":false,"evidon":false,"realvu":true};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/default/files/js/js_FV1KGqupXEC6X4TePQRMVFZbQturewqbJmxumQbq5F8.js"></script>
<script type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/default/files/js/js_9auzO2eAh16jr1anUpjPzPByvQtbubGahwz-vyNqVD0.js"></script>
<script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/default/files/js/js__I4KODliAokMsloK4X7en87mxYdq4C9qWmNuBU4c--o.js"></script>
<script type="text/javascript" src="//cdn.optimizely.com/js/5892310009.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

window.analytics||(window.analytics=[]),window.analytics.methods=["identify","track","trackLink","trackForm","trackClick","trackSubmit","page","pageview","ab","alias","ready","group","on","once","off"],window.analytics.factory=function(t){return function(){var a=Array.prototype.slice.call(arguments);return a.unshift(t),window.analytics.push(a),window.analytics}};for(var i=0;window.analytics.methods.length>i;i++){var method=window.analytics.methods[i];window.analytics[method]=window.analytics.factory(method)}window.analytics.load=function(t){var a=document.createElement("script");a.type="text/javascript",a.async=!0,a.src=("https:"===document.location.protocol?"https://":"http://")+"d2dq2ahtl5zl1z.cloudfront.net/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(a,n)},window.analytics.SNIPPET_VERSION="2.0.8",
window.analytics.load("8NpHEDgX8Hd2JBcbevqwVvW3CKssMaG8");
window.analytics.page({"contentAuthorName":"Rebekah Lowin","contentModifiedDate":"2017-05-09t15:29:35-04:00","contentPublishedDate":"2017-05-09t14:17:36-04:00","contentHeadline":"There\u2019s A Wonder Woman-Inspired Burger on the Way","contentType":"blog","contentCmsTerms":null,"contentCmsTags":null,"contentCmsCategory":null,"contentCmsSubCategory":null,"contentShownOnPlatform":"own","contentFeaturedImage":"http:\/\/cdn-image.foodandwine.com\/sites\/default\/files\/wonder-woman-burger-ft-blog0517.jpg","contentCmsId":"1123943","timeIncBrand":"foodandwine.com","timeIncApplication":"dcms","url":"http:\/\/www.foodandwine.com\/news\/wonder-woman-burger","fullUrl":"http:\/\/www.foodandwine.com\/news\/wonder-woman-burger","contentContributorName":null});

//--><!]]>
</script>
<script type="text/javascript">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</script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1123943 node-type-blog mobile mobile-blog-detail" >
    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    </div>
    
<!-- Begin Metadata Object -->
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.Ti = window.Ti || {};
    window.Ti.udo_metadata = {"channel":"fw","friendly_url":"http:\/\/www.foodandwine.com\/news\/wonder-woman-burger","site_section1":"news","site_section2":"wonder-woman-burger","template_type":"blog","page_name":"There\u2019s A Wonder Woman-Inspired Burger on the Way","content_id":"1123943","publish_date":"2017-05-09T18:34:22+00:00","author_name":"Rebekah Lowin","site_display_format":"mobile"};
    window.Ti.udo_data_layer = ["article_teaser_type","author_name","author_type","available_app_ids","browse_refine_type","browse_refine_value","bundle_id","channel","click_id","content_access","content_id","content_package","content_package_id","content_package_section","country_code","currency_code","customer_country","customer_email","customer_first_name","customer_id","customer_state","customer_zip","display_date","event_name","food_convenience","food_cooking_method","food_courses","food_cuisine","food_dietary_considerations","food_excluded_ingredients","food_main_ingredients","food_season_occasion","franchise_name","franchise_year","franchise_list_view_type","franchise_pagination_value","franchise_sort_type","franchise_is_methodology","franchise_slide_number","friendly_url","grade_level","grocery_deals_category","grocery_deals_retailer","grocery_deals_search","grocery_deals_zip","has_continuous_service","has_donor","has_print_subscription","image_id","is_active_subscriber","is_agent_subscription","is_bill_me","is_giftee","is_renewable","health_journey","language_code","login_status","magazine_cover_title","magazine_feed","magazine_issue_date","markets","page_name","page_number","personality_name","primary_tag","publication_source","publish_date","rr_modules","search_keyword","search_results","secondary_renewal_offer","site_display_format","site_section1","site_section2","site_section3","site_section4","site_theme","slide_title","subscriber_expiration_date","subscriber_id","subscriber_type","subscription_status","tcm_conversion_microsite","tcm_conversion_page_flow","tag_keywords","tag_visibility","tcm_effort_key","tcm_form_error","tcm_keycode","tcm_newsletter_optin","tcm_mag_code","tcm_microsite","tcm_order_id","tcm_order_shipping_amount","tcm_order_subtotal","tcm_order_tax_amount","tcm_order_total","tcm_order_type","tcm_page_flow","tcm_payment_method","tcm_prefix","tcm_product_name","tcm_product_price","tcm_product_quantity","tcm_product_sku","tcm_product_sku_options","tcm_shipping_method","tcm_variation_id","team_name","template_type","ticker_symbol","tier_level","total_amount_due","treat_as_registered","user_actions","video_asset_id","video_franchise","video_name","video_player","video_player_type","video_segment","gallery_view","is_sponsored_page"];
    window.Ti.udo_map = [];
    //--><!]]>
  </script>
<!-- End Metadata Object -->
<!-- Begin Tealium Integration -->

  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var utag_data = {"channel":"fw","friendly_url":"http:\/\/www.foodandwine.com\/news\/wonder-woman-burger","site_section1":"news","site_section2":"wonder-woman-burger","template_type":"blog","page_name":"There\u2019s A Wonder Woman-Inspired Burger on the Way","content_id":"1123943","publish_date":"2017-05-09T18:34:22+00:00","author_name":"Rebekah Lowin","site_display_format":"mobile"};
    //--><!]]>
  </script>

  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    (function(a,b,c,d){
      a='//tags.tiqcdn.com/utag/timeinc/foodandwine.com/prod/utag.js';
      b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
      a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
    //--><!]]>
  </script>

  
<!-- End Tealium Integration -->
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>    
<div role="document" class="page ">
         <script type="text/javascript">
       function ti_amg_fwrd_custom_ajax_load() {
         jQuery("#outbrain-wrapper").load("/outbrain");
       }
       function ti_amg_fwrd_custom_ajax_node_based_outbrain() {
         var content_id = utag_data.content_id;
         link = "/custom-outbrain/" + content_id;
         jQuery("#outbrain-wrapper").load(link);
       }
       function ti_amg_fwrd_custom_bottom_outbrain_ajax_load() {
         jQuery("#outbrain-wrapper").load("/outbrain-bottom");
       }
       var detect_device = 'desktop';
       isPhone = navigator.userAgent.match(/(up.browser|up.link|mmp|symbian|smartphone|midp|wap|iPhone|android|iemobile|mobile)/i) != null;
       isTablet = navigator.userAgent.match(/(tablet|ipad|playbook)|(android(?!.*(mobi|opera mini)))/i) != null;
       if (isTablet) isPhone = false;
       if (isPhone) detect_device = 'phone';
       if (isTablet) detect_device = 'tablet';
     </script>
     <div id="leaderboard_ad_holder"></div>         <script type="text/javascript">
          (function($) {          
          $(document).ready(function() {
            if (detect_device == 'desktop') {
              if (typeof(Drupal.settings.sponsor_campaign) != "undefined") {
                if (!Drupal.settings.sponsor_campaign.in_campaign) {
                  ti_amg_fwrd_custom_ajax_load();
                }
              }
            }
            else {
              var newsletters_el = document.getElementById("newsletters-section");
              if (typeof(newsletters_el) != 'undefined' && newsletters_el != null) {
                newsletters_el.style.display = 'none';
              } 
              var outbrain_el = document.getElementById("outbrain-wrapper");
              if (typeof(outbrain_el) != 'undefined' && outbrain_el != null) {
                outbrain_el.style.display = 'none';
              }  
            }
          });
        }(jQuery));
       </script>     <div class="site-header" data-js-component="mainMenu">
      <div class="page-container">
        <div class="site-header__content">
          <a class="site-header__logo" href="/">
  <svg viewBox="0 0 332 44" title="Food and Wine" role="img">
   <use xlink:href="http://www.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_custom/img/spritemap.svg#fw-logo"></use>
  </svg>
  </a>          <form class="site-header__search" data-js-component="headerSearch" action="/news/wonder-woman-burger" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <span class="element-invisible">Search form</span>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="15" maxlength="128" class="form-text" />
</div>
<a href="/search/advanced" class="head_adv_search_link" title="Advanced Search">Advanced Search</a><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-L-vszKgnpWhN_4jSSO4TYnKMKN_kGm-wKOc6B3Slft8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
          
<div class="main-menu">

  <svg class="main-menu__menu-toggle" data-js-toggle-menu viewBox="0 0 29 19">
    <use xlink:href="http://www.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_custom/img/spritemap.svg#icon-menu"></use>
  </svg>

  <a class="main-menu__logo" href="/">
    <svg viewBox="0 0 332 44" title="Food and Wine" role="img">
      <use xlink:href="http://www.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_custom/img/spritemap.svg#fw-logo"></use>
    </svg>
  </a>

  <ul class="main-menu__nav" data-js-toggle-menu-target>
        <li class="main-menu__item">
      <a href="http://www.foodandwine.com/restaurants-of-the-year" class="main-menu__item__link">Restaurants of the Year</a>    </li>
        <li class="main-menu__item">
      <a href="/recipes" class="main-menu__item__link">RECIPES</a>        <ul class="main-menu__sub-menu">
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/meat-poultry" class="main-menu__item__link">Meat &amp; Poultry</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/comfort-food" class="main-menu__item__link">Comfort Food</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/soup" class="main-menu__item__link">Soups</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/breakfast-brunch" class="main-menu__item__link">Breakfast &amp; Brunch</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/appetizers" class="main-menu__item__link">Appetizers</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/salads" class="main-menu__item__link">Salads</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/side-dishes" class="main-menu__item__link">Side Dishes</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/desserts" class="main-menu__item__link">Desserts</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/fruits" class="main-menu__item__link">Fruits</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/vegetables" class="main-menu__item__link">Vegetables</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/seafood" class="main-menu__item__link">Seafood</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/pasta-noodles" class="main-menu__item__link">Pasta &amp; Noodles</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/special-diets" class="main-menu__item__link">Special Diets</a>          </li>
                </ul>
          </li>
        <li class="main-menu__item">
      <a href="/drinks" class="main-menu__item__link">DRINKS</a>        <ul class="main-menu__sub-menu">
                  <li class="main-menu__sub-menu__item">
            <a href="/wine" class="main-menu__item__link">Wine</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="/cocktails" class="main-menu__item__link">Cocktails</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/wine/champagne-sparkling-wine" class="main-menu__item__link">Champagne</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="/coffee" class="main-menu__item__link">Coffee</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="/beer" class="main-menu__item__link">Beer</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="/tea" class="main-menu__item__link">Tea</a>          </li>
                </ul>
          </li>
        <li class="main-menu__item">
      <a href="/travel" class="main-menu__item__link">TRAVEL</a>        <ul class="main-menu__sub-menu">
                  <li class="main-menu__sub-menu__item">
            <a href="/restaurants" class="main-menu__item__link">Restaurants</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="/wine-regions" class="main-menu__item__link">Wine Regions</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/around-the-world" class="main-menu__item__link">Around the World</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.travelandleisure.com/microsites/local-flavor" class="main-menu__item__link">Local Flavor</a>          </li>
                </ul>
          </li>
        <li class="main-menu__item">
      <a href="http://www.foodandwine.com/entertaining" class="main-menu__item__link">HOLIDAYS</a>        <ul class="main-menu__sub-menu">
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/slideshows/spring" class="main-menu__item__link">Spring Recipes</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/slideshows/mothers-day" class="main-menu__item__link">Mother&#039;s Day</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/memorial-day-recipes" class="main-menu__item__link">Memorial Day</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/fathers-day-recipes" class="main-menu__item__link">Father’s Day</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/summer-grilling" class="main-menu__item__link">Grilling Recipes</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/4th-of-july-recipes" class="main-menu__item__link">4th of July</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/slideshows/labor-day-recipes" class="main-menu__item__link">Labor Day</a>          </li>
                </ul>
          </li>
        <li class="main-menu__item">
      <a href="http://www.foodandwine.com/news" class="main-menu__item__link">NEWS</a>    </li>
        <li class="main-menu__item">
      <a href="http://www.foodandwine.com/chefs" class="main-menu__item__link">CHEFS</a>        <ul class="main-menu__sub-menu">
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/video" class="main-menu__item__link">Cooking Videos</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/mad-genius-tips" class="main-menu__item__link">Mad Genius Tips</a>          </li>
                </ul>
          </li>
        <li class="main-menu__item">
      <a href="/promo/events" class="main-menu__item__link">EVENTS</a>        <ul class="main-menu__sub-menu">
                  <li class="main-menu__sub-menu__item">
            <a href="/classic" class="main-menu__item__link">F&amp;W Classic in Aspen</a>          </li>
                </ul>
          </li>
        <li class="main-menu__item">
      <a href="http://www.foodandwine.com/lifestyle" class="main-menu__item__link">KITCHEN &amp; HOME</a>        <ul class="main-menu__sub-menu">
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/cooking-techniques" class="main-menu__item__link">Cooking Techniques</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/how-to" class="main-menu__item__link">How To</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.foodandwine.com/best-presents" class="main-menu__item__link">Gift Guides</a>          </li>
                </ul>
          </li>
        <li class="main-menu__item">
      <a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1024126.html" class="main-menu__item__link main-menu__item__link--special">SUBSCRIBE</a>        <ul class="main-menu__sub-menu">
                  <li class="main-menu__sub-menu__item">
            <a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1023065.html" class="main-menu__item__link">Magazine</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1035788.html" class="main-menu__item__link">Give a Gift</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="https://pages.email.foodandwine.com/opt-in" class="main-menu__item__link">Newsletters</a>          </li>
                  <li class="main-menu__sub-menu__item">
            <a href="http://www.fwwineclub.com/" class="main-menu__item__link">Wine Club</a>          </li>
                </ul>
          </li>
         <li class="main-menu__item main-menu__social">
      <a class="main-menu__item__link main-menu__social-icon main-menu__social-icon--fb" 
        href="http://www.facebook.com/foodandwine">
        <svg class="" viewBox="0 0 30 30">
          <use xlink:href="http://www.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_custom/img/spritemap.svg#icon-facebook"></use>
        </svg>
      </a>
      <a class="main-menu__item__link main-menu__social-icon main-menu__social-icon--twitter" 
        href="https://twitter.com/foodandwine">
        <svg class="" viewBox="0 0 30 30">
          <use xlink:href="http://www.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_custom/img/spritemap.svg#icon-twitter"></use>
        </svg>
      </a>
      <a class="main-menu__item__link main-menu__social-icon main-menu__social-icon--pinterest" 
        href="http://www.pinterest.com/foodandwine">
        <svg class="" viewBox="0 0 30 30">
          <use xlink:href="http://www.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_custom/img/spritemap.svg#icon-pinterest"></use>
        </svg>
      </a>
      <a class="main-menu__item__link main-menu__social-icon main-menu__social-icon--instagram" 
        href="http://instagram.com/foodandwine">
        <svg class="" viewBox="0 0 30 30">
          <use xlink:href="http://www.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_custom/img/spritemap.svg#icon-instagram"></use>
        </svg>
      </a>
    </li>
  </ul>
  
</div>
        </div>
      </div>
    </div>
    <!-- View and Edit Tabs for Editors -->
             
  <div id="main-wrapper">
    <div id="main" class="clearfix">
      
<div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-node-content"  >
  
      
  
  <div class="pane-content">
    <div class="ad" id="sponsor_logo_container"></div>
<div id="node-1123943"
  class="node node-blog" about="/news/wonder-woman-burger" typeof="sioc:Item foaf:Document">
  <div class="page-container">
                 <div class="l-two-col">
      <article class="l-two-col__left l-two-col__left--wide-primary feature">
        <header class="feature__header">
          <div class="feature__header-top">
            <div class="content-list content-list content-list--numbered content-list--dropdown"
data-js-component="contentListDropdown">
  <div class="content-list__top">
    <div class="content-list__heading ">Latest</div>  
          <div class="content-list__counter js-dropdown-trigger">
                <svg class="pagination-arrow-icon content-list__counter-arrow" 
        viewBox="0 0 40 40">
        <use xlink:href="/sites/all/modules/custom/ti_amg_fwrd_recipe/img/spritemap.svg#icon-pagination-arrow"></use>
        </svg>
      </div>
      </div>
  <ul class="content-list__list js-dropdown">
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/jose-andres-adria-brothers-food-hall-new-york-announcement" class="content-list__list-link">José Andrés and the Adriá Brothers Are Opening a Massive New Food Hall at Hudson Yards</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/how-search-perfect-strawberry-became-epic-legal-battle" class="content-list__list-link">How the Search for the Perfect Strawberry Became an Epic Legal Battle</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/alaska-steps-create-better-testing-methods-shellfish-toxins" class="content-list__list-link">Alaska Steps Up to Create Better Testing Methods to Make Shellfish Safer</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/hennesseys-wall-green-card-cinco-de-mayo-promotion" class="content-list__list-link">Unsurprisingly, This Bar’s Inflatable “Border Wall” and “Drinking Green Cards” Didn’t Go Over Well</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/breweries-pull-out-wicked-weed-beer-competition" class="content-list__list-link">At Least 49 Breweries Pull Out of Wicked Weed's Beer Competition After Sale to AB InBev</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/gordon-ramsay-actually-said-something-nice-someone-twitter" class="content-list__list-link">Gordon Ramsay Actually Said Something Nice to Someone on Twitter</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/barack-obama-tackles-climate-change-and-food-security-in-his-latest-speech" class="content-list__list-link">Barack Obama Tackles Climate Change and Food Security in His Latest Speech</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/southern-comforts-ingredients-will-soon-include-whiskey" class="content-list__list-link">Southern Comfort’s Ingredients Will Soon Include Whiskey</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/jet-blue-coolhaus-partnership" class="content-list__list-link">Jet Blue Is Adding a Cool New Perk to Its Los Angeles Flights</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/kind-bar-contest-vote-sangria" class="content-list__list-link">We Tasted KIND’s Sangria Snack Bar</a>    </li>
      </ul>
</div>
            <div class="feature__header-ad">
              <div class="feature__header-ad-interior">
                <!--  span class="feature__header-ad-text">Powered By:</span -->
                <div class="feature__header-ad-container">
                  <!--  ?php print render($content['feature_content']['ad_88_31']); ? -->
                </div>
              </div>
            </div>
          </div>

          <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs ">
        <li itemprop="itemListElement" itemscope
      itemtype="http://schema.org/ListItem" class="breadcrumbs__crumb">
      <a itemprop="item" class="breadcrumbs__crumb__link
                               " 
         href="http://www.foodandwine.com">
        <span itemprop="name">Home</span>
        <meta itemprop="position" content="1" />
      </a>
    </li>
        <li itemprop="itemListElement" itemscope
      itemtype="http://schema.org/ListItem" class="breadcrumbs__crumb">
      <a itemprop="item" class="breadcrumbs__crumb__link
                               " 
         href="http://www.foodandwine.com/news">
        <span itemprop="name">News</span>
        <meta itemprop="position" content="2" />
      </a>
    </li>
  </ol>
                    <div data-js-component="scrollShowTrigger" data-to-show=".content-pager--fixed">
            
<div class="content-pager feature__content-pager content-pager--stationary">
    <a class="content-pager__link content-pager__link--prev content-pager__link--has-image" href="/news/gordon-ramsay-actually-said-something-nice-someone-twitter">
    <div class="pagination-btn pagination-btn--prev">
      <svg class="pagination-arrow-icon" viewBox="0 0 40 40">
  <use xlink:href="http://www.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_recipe/img/spritemap.svg#icon-pagination-arrow"></use>
</svg>
    </div>
          <img class="content-pager__image" src="http://cdn-image.foodandwine.com/sites/default/files/styles/75x75/public/gordon-ramsay.jpg?itok=81jOu3AL" />
        <div class="content-pager__link-interior">
      <div class="content-pager__link-dir">Previous</div>
      <div class="content-pager__link-title">Gordon Ramsay Actually Said Something Nice to Someone on Twitter</div>
    </div>
  </a>
      <a class="content-pager__link content-pager__link--next content-pager__link--has-image" href="/vegetables/pickled-vegetables/science-vinegar-pickles-explained">
    <div class="content-pager__link-interior">
      <div class="content-pager__link-dir">Next</div>
      <div class="content-pager__link-title">The Science of Vinegar Pickling, Explained</div>
    </div>
          <img class="content-pager__image" src="http://cdn-image.foodandwine.com/sites/default/files/styles/75x75/public/1494249642/GettyImages-459559010.jpg?itok=lIMl7aCh" />
        <div class="pagination-btn pagination-btn--next">
      <svg class="pagination-arrow-icon" viewBox="0 0 40 40">
  <use xlink:href="http://www.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_recipe/img/spritemap.svg#icon-pagination-arrow"></use>
</svg>
    </div>
  </a>
  </div>          </div>
                    <h1 class="feature__header-title">
            There’s A Wonder Woman-Inspired Burger on the Way          </h1>

        </header>
        
        <div class="l-two-col__left__secondary">
          <div data-js-component="stickyContentList">
            <div class="content-list content-list"
>
  <div class="content-list__top">
    <div class="content-list__heading highlight-list__heading">Latest</div>  
      </div>
  <ul class="content-list__list">
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/jose-andres-adria-brothers-food-hall-new-york-announcement" class="content-list__list-link">José Andrés and the Adriá Brothers Are Opening a Massive New Food Hall at Hudson Yards</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/how-search-perfect-strawberry-became-epic-legal-battle" class="content-list__list-link">How the Search for the Perfect Strawberry Became an Epic Legal Battle</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/alaska-steps-create-better-testing-methods-shellfish-toxins" class="content-list__list-link">Alaska Steps Up to Create Better Testing Methods to Make Shellfish Safer</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/hennesseys-wall-green-card-cinco-de-mayo-promotion" class="content-list__list-link">Unsurprisingly, This Bar’s Inflatable “Border Wall” and “Drinking Green Cards” Didn’t Go Over Well</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/breweries-pull-out-wicked-weed-beer-competition" class="content-list__list-link">At Least 49 Breweries Pull Out of Wicked Weed's Beer Competition After Sale to AB InBev</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/gordon-ramsay-actually-said-something-nice-someone-twitter" class="content-list__list-link">Gordon Ramsay Actually Said Something Nice to Someone on Twitter</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/barack-obama-tackles-climate-change-and-food-security-in-his-latest-speech" class="content-list__list-link">Barack Obama Tackles Climate Change and Food Security in His Latest Speech</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/southern-comforts-ingredients-will-soon-include-whiskey" class="content-list__list-link">Southern Comfort’s Ingredients Will Soon Include Whiskey</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/jet-blue-coolhaus-partnership" class="content-list__list-link">Jet Blue Is Adding a Cool New Perk to Its Los Angeles Flights</a>    </li>
        <li class="content-list__list-item">
      <a href="http://www.foodandwine.com/news/kind-bar-contest-vote-sangria" class="content-list__list-link">We Tasted KIND’s Sangria Snack Bar</a>    </li>
      </ul>
</div>
          </div>
        </div>
        <div class="l-two-col__left__primary">
          
  <figure class="image-insert feature__image">
        <div class="image-insert__wrap">
      <img data-pin-no-hover="true" src="http://cdn-image.foodandwine.com/sites/default/files/styles/rd_fwrd_blog_main_image/public/wonder-woman-burger-ft-blog0517.jpg?itok=0lG6gyJx" alt="Food &amp; Wine: wonder woman burger datz">
            <div class="social-share-responsive social-share-hover">
        <ul>
          <li class="main-menu__item main-menu__social">
            <a class="main-menu__item__link main-menu__social-icon main-menu__social-icon--fb slide-fb" 
              target="_blank"  href="http://m.facebook.com/sharer.php?u=http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fwonder-woman-burger">
              <img src="http://cdn-image.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_gallery/img/fb-circle-33x33.png" />
              </svg>
            </a>
            <a  target="_blank" class="main-menu__item__link main-menu__social-icon main-menu__social-icon--pinterest slide-pinterest" 
              href="http://pinterest.com/pin/create/linkshare/?description=There%E2%80%99s+A+Wonder+Woman-Inspired+Burger+on+the+Way+%7C+Food+%26+Wine&url=http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fwonder-woman-burger&media=http%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Frd_fwrd_blog_main_image%2Fpublic%2Fwonder-woman-burger-ft-blog0517.jpg%3Fitok%3D0lG6gyJx">
              <img src="http://cdn-image.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_gallery/img/pin-circle-33x33.png" />
              </svg>
            </a>
          </li>
        </ul>
      </div>
          </div>
        <figcaption class="image-insert__caption">      <em><p>Courtesy of Datz</p>
</em>
    </figcaption>
  </figure>
          <div class="feature__info">
            <div class="feature__info-top">
              <div class="feature__info-top__author">
    <div class="author">
                <div class="author__info">
                          <span class="author__info-name">By <a href="http://www.foodandwine.com/contributors/rebekah-lowin" target="_blank" class="author__info-link">Rebekah Lowin</a></span>
                                      <span class="author__info-posted">Posted May 09, 2017</span>
                    </div>
    </div>
</div>
              <div class="feature__info-top__share">
                <ul>
   <li class="main-menu__item main-menu__social">
      <a class="main-menu__item__link main-menu__social-icon main-menu__social-icon--fb"
        target="_blank" href="http://m.facebook.com/sharer.php?u=http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fwonder-woman-burger&images%5B0%5D=http%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Frd_fwrd_blog_main_image%2Fpublic%2Fwonder-woman-burger-ft-blog0517.jpg%3Fitok%3D0lG6gyJx&t=There%25E2%2580%2599s%2BA%2BWonder%2BWoman-Inspired%2BBurger%2Bon%2Bthe%2BWay">
        <svg class="" viewBox="0 0 30 30">
          <use xlink:href="http://www.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_custom/img/spritemap.svg#icon-facebook"></use>
        </svg>
      </a>
      <a class="main-menu__item__link main-menu__social-icon main-menu__social-icon--twitter"
        target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fwonder-woman-burger&text=There%E2%80%99s+A+Wonder+Woman-Inspired+Burger+on+the+Way&via=foodandwine&related=foodandwine">
        <svg class="" viewBox="0 0 30 30">
          <use xlink:href="http://www.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_custom/img/spritemap.svg#icon-twitter"></use>
        </svg>
      </a>
      <a class="main-menu__item__link main-menu__social-icon main-menu__social-icon--pinterest"
        target="_blank" href="http://pinterest.com/pin/create/linkshare/?description=There%E2%80%99s+A+Wonder+Woman-Inspired+Burger+on+the+Way+%7C+Food+%26+Wine&url=http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fwonder-woman-burger&media=http%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Frd_fwrd_blog_main_image%2Fpublic%2Fwonder-woman-burger-ft-blog0517.jpg%3Fitok%3D0lG6gyJx">
        <svg class="" viewBox="0 0 30 30">
          <use xlink:href="http://www.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_custom/img/spritemap.svg#icon-pinterest"></use>
        </svg>
      </a>
      <a class="main-menu__item__link main-menu__social-icon main-menu__social-icon--instagram"
        target="_blank" href="http://instagram.com/foodandwine">
        <svg class="" viewBox="0 0 30 30">
          <use xlink:href="http://www.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_custom/img/spritemap.svg#icon-instagram"></use>
        </svg>
      </a>
    </li>
  </ul>
              </div>
            </div>
            <div class="feature__info-intro">
              <p>And it looks unreal.</p>            </div>
          </div>
          <div class="ad ad--300x600">
            <div id="device_multiad_300x250_wrapper"></div>
          </div>
          <div class="feature__content divider">
                        <p>As you’re probably well aware, the new Wonder Woman movie is coming out this summer, and there’s already so much to be excited about. For starter’s, Gal Gadot’s star turn in the title role, which has been eagerly anticipated. </p>

<p>But now, there’s an even more fabulous reason to look forward to Wonder Woman returning to the big screen: there’s a Wonder Woman-inspired <a href="http://www.foodandwine.com/slideshows/33-best-burger-recipes" target="_blank">burger</a> on the way.</p>

<div id="file-1216169--2" class="file file-brightcove-video file-brightcove-video-oembed">

        <p class="element-invisible"><a href="/file/brightcove-video5415134173001">brightcove-video:5415134173001</a></p>
    
  
  <div class="content">
    <div class="field field-name-oembed-data field-type-extra-field field-label-hidden"><div class="field-items"><div class="field-item even"><div class="video__wrapper">
  <video data-video-id="5415134173001" data-account="1660653193" data-player="default" data-embed="default" data-brand="dcms" class="video-js" data-viewplay="true" controls=""></video><script src="//cdn.video.timeinc.com/jumpstart/v2/js/jumpstart.min.js"></script></div>
</div></div></div>  </div>

  
</div>
<p> </p>

<p>Yes, that’s right: A burger dressed up like everyone’s favorite superwoman has arrived just in the nick of time. <a href="http://www.datztampa.com/" target="_blank">Datz</a>, a “comfort food haven” in Tampa, Florida, has created the Amazon Warrior burger. When the movie hits theaters on June 2nd, the magnificent—and, of course, wonderful—burger will also make its debut. </p>


<div class="related-content feature__related related-content divider">
  <h3 class="related-content__heading">Related</h3>
  <ul class="related-content__list">
          <li class="related-content__list-item">
        <a href="http://www.foodandwine.com/slideshows/best-movie-theaters-food-lovers">Best Movie Theaters for Food Lovers</a>      </li>
          <li class="related-content__list-item">
        <a href="http://www.foodandwine.com/lifestyle/gifts/guardians-galaxy-tiki-mugs-and-more-gadgets-achieve-your-inner-star-lord">‘Guardians of the Galaxy’ Tiki Mugs and More Gadgets to Achieve Your Inner Star-Lord</a>      </li>
          <li class="related-content__list-item">
        <a href="http://www.foodandwine.com/slideshows/33-best-burger-recipes">33 Best Burger Recipes</a>      </li>
      </ul>
</div>


<p>The burger is essentially a deconstruction of the original, legendary Wonder Woman costume, and thus a feat of culinary genius. Picture a blue bun with cheese stars atop it. Next, two ground beef patties, lettuce, tomato, pickle, and onions. Finally, there are two other bun layers—one red and one yellow. And the burger also comes in a vegetarian version, in which the two ground beef patties are swapped for black bean patties. </p>

<p>Oh, and there’s pineapple. It’s somewhere between the pickle, onion, tomato, and lettuce layers, and if the burger doesn’t make waves for being Wonder Woman themed, we’re pretty sure the pineapple alone will cause an uproar. Back in March, <a href="http://www.foodandwine.com/syndication/gordon-ramsay-pineapple-pizza-debate" target="_blank">Gordon Ramsay put the always-controversial Hawaiian pizza topping back in the spotlight</a> when he declared <a href="http://www.foodandwine.com/syndication/gordon-ramsay-pineapple-pizza-debate" target="_blank">“You don’t put f—ing pineapple on pizza”</a> during a stint hosting the U.K.’s The Nightly Show. </p>

<p>But assuming Ramsay and the rest of Team No Pineapple don’t spoil all the fun, this burger should be a good compliment to the film. Now, if only we could figure out a way to ship it from Tampa and sneak it into a screening…</p>          </div>

          <div class="mobile_blog_remove_space ad ad--300x600">
            <!-- Lazy loading the ad for phone and tablet -->
            <div id="device-lazy-load-ad-holder"></div>
          </div>
          
          <!-- ?php print $content['feature_content']['related_links']; ? -->
            
<div class="content-pager feature__content-pager content-pager--fixed">
    <a class="content-pager__link content-pager__link--prev " href="/news/gordon-ramsay-actually-said-something-nice-someone-twitter">
    <div class="pagination-btn pagination-btn--prev">
      <svg class="pagination-arrow-icon" viewBox="0 0 40 40">
  <use xlink:href="http://www.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_recipe/img/spritemap.svg#icon-pagination-arrow"></use>
</svg>
    </div>
        <div class="content-pager__link-interior">
      <div class="content-pager__link-dir">Previous</div>
      <div class="content-pager__link-title">Gordon Ramsay Actually Said Something Nice to Someone on Twitter</div>
    </div>
  </a>
      <a class="content-pager__link content-pager__link--next " href="/vegetables/pickled-vegetables/science-vinegar-pickles-explained">
    <div class="content-pager__link-interior">
      <div class="content-pager__link-dir">Next</div>
      <div class="content-pager__link-title">The Science of Vinegar Pickling, Explained</div>
    </div>
        <div class="pagination-btn pagination-btn--next">
      <svg class="pagination-arrow-icon" viewBox="0 0 40 40">
  <use xlink:href="http://www.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_recipe/img/spritemap.svg#icon-pagination-arrow"></use>
</svg>
    </div>
  </a>
  </div>
        </div>
      </article>
      <div class="l-two-col__right mobile_blog_remove_space">
        <!-- If a page is not added under sponsor logo campaign -->
                  <div class="ad ad--300x600">
            <div id="ad_multiad_300x250_wrapper"></div>
          </div>
          <!-- Outbrain and newsletters are rendered depends on the device -->
          <div id="outbrain-wrapper" class="rightrail_outbrain"></div>
          <div class="ad ad--300x600">
            <!-- Lazy loading the ad for desktop -->
            <div id="ad_300x250_wrapper"></div>
          </div>
                    <!-- If a page is added under sponsor logo campaign -->
                <div id="ad_300x100_wrapper"></div><br/>

                  <!-- Marketplace Ad placeholder-->
                        </div>
    </div>

    <div id="device_ad_300x100_wrapper"></div><br/>
    <!-- You May Also LIke Oitbrain-->
    <section class="recipe_outbrain section-container">
  <div class="section-heading section-heading--center">
    <span>Sponsored Stories</span>
  </div>
  <div class="grid grid--6">
    
<div class="OUTBRAIN" data-src="http://www.foodandwine.com/news/wonder-woman-burger"
  data-widget-id="AR_4"
  data-ob-template="Food&Wine" ></div>

  </div>
</section>
      </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
        <div  class="ad-placeholder relocate" id="ad-multi_ad_leaderboard" data-id="multi_ad_leaderboard" data-type="regular" data-relocate-position="append" data-relocate-selector="#leaderboard_ad_holder" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad ad--mobile-leaderboard"  >
  
      
  
  <div class="pane-content">
        <div  class="ad-placeholder relocate" id="ad-mobile_ad_leaderboard" data-id="mobile_ad_leaderboard" data-type="regular" data-relocate-position="append" data-relocate-selector="#leaderboard_ad_holder" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
        <span class="pane-title">
      Advertisement    </span>
    
  
  <div class="pane-content">
        <div  class="ad-placeholder relocate" id="ad-ad_multiad_300x250" data-id="ad_multiad_300x250" data-type="regular" data-relocate-position="append" data-relocate-selector="#ad_multiad_300x250_wrapper" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
        <span class="pane-title">
      Advertisement    </span>
    
  
  <div class="pane-content">
        <div  class="ad-placeholder relocate" id="ad-device_ad_300_250" data-id="device_ad_300_250" data-type="regular" data-relocate-position="append" data-relocate-selector="#device_multiad_300x250_wrapper" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad centered"  >
  
      
  
  <div class="pane-content">
        <div  class="ad-placeholder relocate" id="ad-teads_ad_5x5" data-id="teads_ad_5x5" data-type="regular" data-relocate-position="after" data-relocate-selector=".feature__content.divider p:nth-of-type(2)" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
        <span class="pane-title">
      Advertisement    </span>
    
  
  <div class="pane-content">
        <div  class="ad-placeholder relocate" id="ad-ad_300x250_2" data-id="ad_300x250_2" data-type="regular" data-relocate-position="append" data-relocate-selector="#ad_300x250_wrapper" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
        <span class="pane-title">
      Advertisement    </span>
    
  
  <div class="pane-content">
        <div  class="ad-placeholder relocate" id="ad-1086036544" data-id="1086036544" data-type="regular" data-relocate-position="append" data-relocate-selector="#device-lazy-load-ad-holder" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
        <div  class="ad-placeholder relocate" id="ad-ad_300x100_1" data-id="ad_300x100_1" data-type="regular" data-relocate-position="append" data-relocate-selector="#ad_300x100_wrapper" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad advertisement-nativo-300x100"  >
  
      
  
  <div class="pane-content">
        <div  class="ad-placeholder relocate" id="ad-ad_300x100_mobile" data-id="ad_300x100_mobile" data-type="regular" data-relocate-position="append" data-relocate-selector="#device_ad_300x100_wrapper" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-market-place-ads"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-market_place_ads">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-tgx-ad advertisement-142x70-1"  >
  
      
  
  <div class="pane-content">
        <div  class="ad-placeholder relocate" id="ad-ad_142x70_1" data-id="ad_142x70_1" data-type="regular" data-relocate-position="append" data-relocate-selector="#market_place_ad_wrapper" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad advertisement-142x70-2"  >
  
      
  
  <div class="pane-content">
        <div  class="ad-placeholder relocate" id="ad-ad_142x70_2" data-id="ad_142x70_2" data-type="regular" data-relocate-position="append" data-relocate-selector="#market_place_ad_wrapper" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad advertisement-142x70-3"  >
  
      
  
  <div class="pane-content">
        <div  class="ad-placeholder relocate" id="ad-ad_142x70_3" data-id="ad_142x70_3" data-type="regular" data-relocate-position="append" data-relocate-selector="#market_place_ad_wrapper" data-relocate-remove="1"></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
        <div  class="ad-placeholder relocate" id="ad-gumgum_ad_1x6" data-id="gumgum_ad_1x6" data-type="regular" data-relocate-position="append" data-relocate-selector="#gumgum_ad_holder" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
    &nbsp;
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-generic-ads"  >
  
      
  
  <div class="pane-content">
    <div class="panel-flexible panels-flexible-new clearfix" id="mini-panel-generic_ads">
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-region panels-flexible-region-new-center panels-flexible-region-first panels-flexible-region-last">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-center-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
        <div  class="ad-placeholder relocate" id="ad-317412740" data-id="317412740" data-type="regular" data-relocate-position="append" data-relocate-selector="#campaign-nav-bar-ad-holder" data-relocate-remove="1"></div>
  </div>

  
  </div>
  </div>
</div>
</div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-timeinc-third-party-panel-plugin"  >
  
      
  
  <div class="pane-content">
      </div>

  
  </div>
</div>
  </div>
</div>


    </div>
    <!--  content -->
    <!-- Placeholder for GumGum Ad -->
    <div id="gumgum_ad_holder"></div>
    

<div class="footer">
    <div class="footer omniture_global_set-processed omniture_set-processed">
  <div class="footer__content page-container">
    <a class="footer__logo" href="/">
      <svg viewBox="0 0 332 44" title="Food and Wine" role="img">
        <use xlink:href=" 
           http://www.foodandwine.com/sites/all/modules/custom/ti_amg_fwrd_custom/img/spritemap.svg#fw-logo"></use>
      </svg>
    </a>
    <div>
      <div class="footer__column">
        <p class="footer__column__title">Holidays &amp; Occasions</p>
        <ul class="footer__column__links">
                <li><a title="Chinese New Year Recipes" href="http://www.foodandwine.com/chinese-new-year">Chinese New Year</a></li>
                <li><a title="Super Bowl Recipes" href="http://www.foodandwine.com/super-bowl-recipes">Super Bowl Recipes</a></li>
                <li><a title="Valentine's Day Recipes" href="http://www.foodandwine.com/valentines-day">Valentine's Day Recipes</a></li>
                <li><a title="Oscar Party Food" href="http://www.foodandwine.com/oscar-party-food">Oscar Party Food</a></li>
                <li><a title="Mardi Gras Recipes" href="http://www.foodandwine.com/mardi-gras-recipes/mardi-gras-appetizers">Mardi Gras Recipes</a></li>
                <li><a title="Easter Recipes" href="http://www.foodandwine.com/easter-recipes">Easter Recipes</a></li>
                <li><a title="Cinco de Mayo Recipes" href="http://www.foodandwine.com/cinco-de-mayo-recipes/menu-ideas">Cinco de Mayo Recipes</a></li>
                <li><a title="Kentucky Derby Food Ideas" href="http://www.foodandwine.com/slideshows/kentucky-derby-food-ideas">Kentucky Derby Recipes</a></li>
                <li><a title="Rosh Hashanah Recipes" href="http://www.foodandwine.com/slideshows/rosh-hashanah">Rosh Hashanah Recipes</a></li>
                <li><a title="Halloween Recipes" href="http://www.foodandwine.com/halloween">Halloween Recipes</a></li>
                <li><a title="Thanksgiving Ideas" href="http://www.foodandwine.com/thanksgiving">Thanksgiving Ideas</a></li>
                <li><a title="Thanksgiving Recipes" href="http://www.foodandwine.com/ultimate-thanksgiving">Thanksgiving Recipes</a></li>
                <li><a title="Christmas Recipes" href="http://www.foodandwine.com/holiday-guide">Christmas Recipes</a></li>
                <li><a title="Christmas Dinner" href="http://www.foodandwine.com/holiday-guide/christmas-dinner-ideas">Christmas Dinner</a></li>
        </ul>
      </div>
      <div class="footer__column">
        <p class="footer__column__title">Popular Dishes</p>
        <ul class="footer__column__links">
                <li><a title="Sandwich Recipes" href="http://www.foodandwine.com/sandwiches-wraps">Sandwiches</a></li>
                <li><a title="Snack Recipes" href="http://www.foodandwine.com/snacks">Snacks</a></li>
                <li><a title="Bread Recipes" href="http://www.foodandwine.com/bread-dough">Bread Recipes</a></li>
                <li><a title="Grain Breast Recipes" href="http://www.foodandwine.com/grains">Grain Recipes</a></li>
                <li><a title="Bean Recipes" href="http://www.foodandwine.com/beans-legumes">Bean Recipes</a></li>
                <li><a title="Chicken Recipes" href="http://www.foodandwine.com/chicken-recipes">Chicken Recipes</a></li>
                <li><a title="Quinoa Recipes" href="http://www.foodandwine.com/slideshows/quinoa-recipes">Quinoa Recipes</a></li>
                <li><a title="Chicken Breast Recipes" href="http://www.foodandwine.com/slideshows/chicken-breasts">Chicken Breast Recipes</a></li>
                <li><a title="French Recipes" href="http://www.foodandwine.com/french-recipes">French Recipes</a></li>
                <li><a title="Italian Recipes" href="http://www.foodandwine.com/italian-recipes">Italian Recipes</a></li>
                <li><a title="Mexican Recipes" href="http://www.foodandwine.com/mexican-recipes">Mexican Recipes</a></li>

        </ul>
      </div>
      <div class="footer__column">
        <p class="footer__column__title">Subscribe</p>
        <ul class="footer__column__links">
            <li><a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1023066.html" target="_blank" title="Subscribe to Food &amp; Wine"> Subscribe to Food &amp; Wine</a></li>
            <li><a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1023067.html" target="_blank" title="Give a Gift Subscription"> Give a Gift Subscription</a></li>
            <li><a href="/books" title="Food &amp; Wine Books"> Food &amp; Wine Books</a></li>
            <li><a href="http://itunes.apple.com/us/app/food-wine/id391100624" target="_blank" title="Get Food &amp; Wine iPad Edition"> Get Food &amp; Wine iPad Edition</a></li>
            <li><a href="/mobile-apps" title="Get Food &amp; Wine Mobile Apps"> Get F&amp;W Mobile Apps</a></li>
        </ul>

        <p class="footer__column__title">Clubs &amp; Events</p>
        <ul class="footer__column__links">
            <li><a href="https://www.theconnoisseurclub.com/" target="_blank" title="Food &amp; Wine Connoisseur Club">Food &amp; Wine Connoisseur Club</a></li>            
            <li><a href="/promo/events" title="Food &amp; Wine Events">Events</a></li>
            <li><a href="/classic" title="Food &amp; Wine Classic in Aspen">F&W Classic in Aspen</a></li>
            <li><a href="/best-new-chefs" title="Best New Chefs">Best New Chefs</a></li>
        </ul>         
      </div>
      <div class="footer__column">
        <p class="footer__column__title">Contact</p>
        <ul class="footer__column__links">
            <li><a href="https://secure.customersvc.com/servlet/Show?WESPAGE=pe/home.html&amp;MSRSMAG=WI" target="_blank" title="Customer Service"> Customer Service</a></li>
            <li><a href="/contact" title="Contact Us"> Contact Us</a></li>
            <li><a href="http://www.fwmediakit.com/" target="_blank" title="Advertising"> Advertising</a></li>
            <li><a title="Careers" target="_blank" href="http://www.timeinc.com/careers"> Careers</a></li>
        </ul>

        <p class="footer__column__title">Time Inc.
            <br>Affluent Media Group
        </p>
        <ul class="footer__column__links">
          <li><a title="Travel + Leisure" target="_blank" href="http://www.travelandleisure.com/">Travel + Leisure</a></li>
          <li><a title="Departures Magazine" target="_blank" href="http://departures.com/"> Departures</a></li>
          <li>Centurion</li>
          <li><a title="Site Map" href="/sitemap">Site Map</a></li>
        </ul>
      </div>
    </div>
  </div>
  
 <div class="footer__terms">
    <div class="footer__terms__content page-container">
      <span> 
        All products and services featured are selected by our editors. Food & Wine may receive compensation for some links to products and services on this website.  
      </span><br>
 &copy; 2017 Time Inc. Affluent Media Group. All rights reserved.<br>
View Website <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/privacy_terms_service.html">Terms and Conditions</a> and <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/generic_privacy_new.html">Privacy Policy</a>. <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/generic_privacy_new.html?dnp-source=E#california">Your California Privacy Rights</a>. <a href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html">Ad Choices</a>.<br>
Users of this site agree to be bound by the <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/privacy_terms_service.html">Website Terms and Conditions</a> and <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/generic_privacy_new.html">Privacy Policy</a>.<br>
foodandwine.com is part of the Time Inc. Food Collection and the MyRecipes Network.
    </div>
  </div>
</div></div>

   </div>
</div>
<!--/.page -->
    <script type='text/javascript'>if (window.googletag && googletag.apiReady) {
        googletag.cmd.push(function() {
          googletag.pubads().addEventListener('impressionViewable', function(event) {
            window.adsViewableTime = window.adsViewableTime || Date.now()
          });
          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            window.adsShownTime = window.adsShownTime || Date.now()
          })
        })
      }
      window.addEventListener('load', function() {
        if (newrelic && performance && performance.timing) {
          if (window.chrome) {
            var loadTimes = window.chrome.loadTimes();
            if (loadTimes && loadTimes.firstPaintTime && loadTimes.startLoadTime) {
              newrelic.setCustomAttribute('FirstPaint', loadTimes.firstPaintTime - loadTimes.startLoadTime);
            }
          }
          newrelic.setCustomAttribute('AdsViewableTime', (window.adsViewableTime - performance.timing.navigationStart) / 1000.0);
          newrelic.setCustomAttribute('AdsShownTime', (window.adsShownTime - performance.timing.navigationStart) / 1000.0);
          newrelic.setCustomAttribute('PerceivedLoadTime', (performance.timing.domContentLoadedEventEnd - performance.timing.navigationStart) / 1000.0);
        }
      }, false)</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7fc7d5aa08","applicationID":"6991303","transactionName":"YFABN0tQCxJQUkEMXVkaIgBNWAoPHkFUAldoWAINWFYAE25fWgFXaEMKBk5uFQBWVA==","queueTime":0,"applicationTime":1581,"atts":"TBcCQQNKGBw=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/default/files/js/js_0hPmmzGz6_HRWJ7hlnK3MICsUk_Nvx6eag7ghDeeJaY.js"></script>
<script type="text/javascript" src="//tia.timeinc.net/foodandwine/tia.min.js"></script>
<script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/default/files/js/js_qEv0NtIEzrMqY4yDg82Nq9D7O9_yL-fhI87PluDh2Vw.js"></script>
<script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/default/files/js/js_NfAc_t1-eW11qDNJxeb0obdlcXABpG3Wo2lRxjpAqAw.js"></script>
<script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/default/files/js/js_mH_1A4QRxroD9JcCP2kqCPpoIQPokDrXuw_TcG0Ur5E.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
brightcove.createExperiences();
//--><!]]>
</script>
<script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/default/files/js/js_IIG2_VpvVuzSIBv2faF7gVIbHbeUh3lZsJ4L1gV0kmw.js"></script>
<script type="text/javascript" defer="defer" src="http://cdn-js.foodandwine.com/sites/all/themes/fwresponsive/js/fwrd_custom.js?opdsb0"></script>
<script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/all/themes/fwresponsive/rdtemplate/assets/js/built/vendor.bundle.js?opdsb0"></script>
<script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/all/themes/fwresponsive/rdtemplate/assets/js/built/main.bundle.js?opdsb0"></script>
<script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/all/themes/fwresponsive/js/ads_invoke.js?opdsb0"></script>
<script type="text/javascript" defer="defer" src="http://cdn-js.foodandwine.com/sites/all/themes/fwresponsive/js/vertical_gallery_sticky_right_rail.js?opdsb0"></script>
<script type="text/javascript" src="//cdn.video.timeinc.com/jumpstart/v2/js/jumpstart.min.js"></script>
<script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/default/files/js/js_E6iH1iYMV0sFksoa4DEt-i2xE4i06szMOrdhfYhRbsA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 59300;
  _sf_async_config.domain = 'foodandwine.com';
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = Drupal.settings.chartbeat.sections;
  _sf_async_config.authors = Drupal.settings.chartbeat.authors;
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
//--><!]]>
</script>
  </body>
</html>
