<!DOCTYPE html>
<html class="">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="path" content="rare-lebanese-cheese-made-inside-jar" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","type":"WebSite","name":"Food \u0026 Wine","url":"http:\/\/www.foodandwine.com","alternateName":false}</script>
<link rel="shortcut icon" href="http://cdn-image.foodandwine.com/sites/all/themes/unifiedtemplate_responsive/favicon.ico" type="image/vnd.microsoft.icon" />
<noscript><style type="text/css"> a.nojs-see-more-touts-latest {display: inline-block;} a.nojs-see-more-touts-recipe {display: inline-block;} </style></noscript>
<link rel="dns-prefetch" href="//cdn-image.foodandwine.com" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn-css.foodandwine.com" />
<link rel="dns-prefetch" href="//cdn-js.foodandwine.com" />
<!-- Begin Segmentio Integration -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

window.analytics||(window.analytics=[]),window.analytics.methods=["identify","track","trackLink","trackForm","trackClick","trackSubmit","page","pageview","ab","alias","ready","group","on","once","off"],window.analytics.factory=function(t){return function(){var a=Array.prototype.slice.call(arguments);return a.unshift(t),window.analytics.push(a),window.analytics}};for(var i=0;window.analytics.methods.length>i;i++){var method=window.analytics.methods[i];window.analytics[method]=window.analytics.factory(method)}window.analytics.load=function(t){var a=document.createElement("script");a.type="text/javascript",a.async=!0,a.src=("https:"===document.location.protocol?"https://":"http://")+"d2dq2ahtl5zl1z.cloudfront.net/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(a,n)},window.analytics.SNIPPET_VERSION="2.0.8",
window.analytics.load("8NpHEDgX8Hd2JBcbevqwVvW3CKssMaG8");
window.analytics.page({"contentAuthorName":"Elisabeth Sherman","contentModifiedDate":"2017-06-06T15:34:58+00:00","contentPublishedDate":"2017-06-06T15:34:58+00:00","contentHeadline":"This Rare Lebanese Cheese Is in Danger of Disappearing","contentType":"article","contentCmsTerms":["News"],"contentCmsTags":null,"contentCmsCategory":"news","contentCmsSubCategory":null,"contentShownOnPlatform":"own","contentFeaturedImage":"http:\/\/cdn-image.foodandwine.com\/sites\/default\/files\/lebanese-rare-cheese-ft-blog0617.jpg","contentCmsId":"1133267","timeIncBrand":"foodandwine.com","timeIncApplication":"dcms","url":"http:\/\/www.foodandwine.com\/news\/rare-lebanese-cheese-in-danger-disappearing","fullUrl":"http:\/\/www.foodandwine.com\/news\/rare-lebanese-cheese-in-danger-disappearing","contentContributorName":null});

//--><!]]>
</script>
<!-- End Segmentio Integration -->
<meta name="description" content="This is how a rare Lebanese cheese is made the traditional way." />
<meta name="keywords" content="Ambarees cheese, Lebanese cheese, rare cheese, rare Lebanese cheese, world&#039;s oldest cheese, rarest cheese in the world" />
<meta name="news_keywords" content="Ambarees cheese, Lebanese cheese, rare cheese, rare Lebanese cheese, world&#039;s oldest cheese, rarest cheese in the world" />
<link rel="canonical" href="http://www.foodandwine.com/news/rare-lebanese-cheese-in-danger-disappearing" />
<meta property="fb:app_id" content="154653334553109" />
<meta property="og:site_name" content="Food &amp; Wine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.foodandwine.com/news/rare-lebanese-cheese-in-danger-disappearing" />
<meta property="og:title" content="This Rare Lebanese Cheese Is in Danger of Disappearing" />
<meta property="og:description" content="This is how a rare Lebanese cheese is made the traditional way." />
<meta property="og:image" content="http://cdn-image.foodandwine.com/sites/default/files/styles/rd_fwrd_blog_main_image/public/lebanese-rare-cheese-ft-blog0617.jpg?itok=VcTNFv0g" />
<meta name="twitter:card" content="This is how a rare Lebanese cheese is made the traditional way." />
<meta name="twitter:site" content="@foodandwine" />
<meta name="twitter:url" content="http://www.foodandwine.com/news/rare-lebanese-cheese-in-danger-disappearing" />
<meta name="twitter:title" content="This rare Lebanese cheese is in danger of disappearing" />
<meta name="twitter:description" content="This is how a rare Lebanese cheese is made the traditional way." />
<link rel="amphtml" href="http://amp.timeinc.net/foodandwine/news/rare-lebanese-cheese-in-danger-disappearing?source=dam" />

    <title>This Rare Lebanese Cheese Is in Danger of Disappearing | Food &amp; Wine</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width" />
    <link type="text/css" rel="stylesheet" href="http://cdn-css.foodandwine.com/sites/default/files/cdn/css/http/css_fNNrYUg9L5XuD5D7V2VDZ0jLxcoQ2pCTPbS2q6J2oQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://cdn-css.foodandwine.com/sites/default/files/cdn/css/http/css_Kia1-_cuJKwuNtZ-wExyW2JXFYrW2jZplT4qe-0mkwM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://cdn-css.foodandwine.com/sites/default/files/cdn/css/http/css_dmwCXzt_ejesMru_vrqljt8Er1vX_o0tmXiL3jlAL4c.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
a.load-more-touts-latest{display:none;}a.load-more-touts-recipe{display:none;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://cdn-css.foodandwine.com/sites/default/files/cdn/css/http/css_JlmGf-yjB6Zi01IF3VAB-RGc5kaJi1h2OKmefFwad1E.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://cdn-css.foodandwine.com/sites/default/files/cdn/css/http/css__bznXTyEQKwlBs8xN2ooW-rD_LM9vULwf1xAx5ZQQ7Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://cdn-css.foodandwine.com/sites/default/files/cdn/css/http/css_rft1jIgLQgDppXsKysUiNPp5CjIAbGL9Z52YRG5pTG0.css" media="all" />

    <script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/default/files/js/js_LcFRnnSHVah-Aw_WQ8aVLXhp3HPJvrOe4h6YEXA5BT8.js"></script>
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/default/files/js/js_S19ipS7Yx1UjD3GFc8qrB18TUPEOQDhyXwdxvFcUgHU.js"></script>
<script type="text/javascript" src="//cdn.optimizely.com/js/5892310009.js"></script>


    

    <script src="https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.2/picturefill.min.js" async></script>

    
  </head>
  <body class="page-node-1133267">

      <div class="region region-page-top">
    
<!-- Begin Metadata Object -->
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.Ti = window.Ti || {};
    window.Ti.udo_metadata = {"channel":"fw","friendly_url":"http:\/\/www.foodandwine.com\/news\/rare-lebanese-cheese-in-danger-disappearing","site_section1":"news","site_section2":"rare-lebanese-cheese-in-danger-disappearing","template_type":"article","page_name":"This Rare Lebanese Cheese Is in Danger of Disappearing","content_id":"1133267","publish_date":"2017-06-06T15:34:58+00:00","author_name":"Elisabeth Sherman","site_display_format":"desktop"};
    window.Ti.udo_data_layer = ["article_teaser_type","author_name","author_type","available_app_ids","browse_refine_type","browse_refine_value","bundle_id","channel","click_id","content_access","content_id","content_package","content_package_id","content_package_section","country_code","currency_code","customer_country","customer_email","customer_first_name","customer_id","customer_state","customer_zip","display_date","event_name","food_convenience","food_cooking_method","food_courses","food_cuisine","food_dietary_considerations","food_excluded_ingredients","food_main_ingredients","food_season_occasion","franchise_name","franchise_year","franchise_list_view_type","franchise_pagination_value","franchise_sort_type","franchise_is_methodology","franchise_slide_number","friendly_url","grade_level","grocery_deals_category","grocery_deals_retailer","grocery_deals_search","grocery_deals_zip","has_continuous_service","has_donor","has_print_subscription","image_id","is_active_subscriber","is_agent_subscription","is_bill_me","is_giftee","is_renewable","health_journey","language_code","login_status","magazine_cover_title","magazine_feed","magazine_issue_date","markets","page_name","page_number","personality_name","primary_tag","publication_source","publish_date","rr_modules","search_keyword","search_results","secondary_renewal_offer","site_display_format","site_section1","site_section2","site_section3","site_section4","site_theme","slide_title","subscriber_expiration_date","subscriber_id","subscriber_type","subscription_status","tcm_conversion_microsite","tcm_conversion_page_flow","tag_keywords","tag_visibility","tcm_effort_key","tcm_form_error","tcm_keycode","tcm_newsletter_optin","tcm_mag_code","tcm_microsite","tcm_order_id","tcm_order_shipping_amount","tcm_order_subtotal","tcm_order_tax_amount","tcm_order_total","tcm_order_type","tcm_page_flow","tcm_payment_method","tcm_prefix","tcm_product_name","tcm_product_price","tcm_product_quantity","tcm_product_sku","tcm_product_sku_options","tcm_shipping_method","tcm_variation_id","team_name","template_type","ticker_symbol","tier_level","total_amount_due","treat_as_registered","user_actions","video_asset_id","video_franchise","video_name","video_player","video_player_type","video_segment","gallery_view","is_sponsored_page"];
    window.Ti.udo_map = [];
    //--><!]]>
  </script>
<!-- End Metadata Object -->
<!-- Begin Tealium Integration -->

  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var utag_data = {"channel":"fw","friendly_url":"http:\/\/www.foodandwine.com\/news\/rare-lebanese-cheese-in-danger-disappearing","site_section1":"news","site_section2":"rare-lebanese-cheese-in-danger-disappearing","template_type":"article","page_name":"This Rare Lebanese Cheese Is in Danger of Disappearing","content_id":"1133267","publish_date":"2017-06-06T15:34:58+00:00","author_name":"Elisabeth Sherman","site_display_format":"desktop"};
    //--><!]]>
  </script>

  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    (function(a,b,c,d){
      a='//tags.tiqcdn.com/utag/timeinc/foodandwine.com/prod/utag.js';
      b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
      a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
    //--><!]]>
  </script>

  
<!-- End Tealium Integration -->
<script type="text/javascript">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</script>  </div>

    
    
      <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    
        <div class="panel-pane pane-block pane-ti-unified-templates-unified-patternlab-ad-config"  >
  
      
  
  <div class="pane-content">
    
   <!-- Include the ad library only  -->
   <script src="http://tia.timeinc.net/foodandwine/tia.min.js" async></script>
<script>
    var tgx_ad_slots = tgx_ad_slots || [];
    var rsAdConfig = {
        "params": {
            "ptype": "content",
            "cat": ""
        },
        "TiiAdConfig": "3475.fw",
        "CmSitename": "cm.fw",
        "RevSciTracking": "true",
        "zone":"news",
        "channel":"news",
        "subchannel":"",
        "articleId": "1133267",
        "contentType": "article",
        "packageId": "",
        "packageName": "",
        "fid": "",
        "franchise": ""
    };
</script>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-ti-unified-templates-unified-patternlab-page-nav"  >
  
      
  
  <div class="pane-content">
    
<script type="text/javascript">
  var DETECT_DEVICE = {
    DESKTOP : "desktop",
    PHONE   : "phone",
    TABLET  : "tablet",
    type : null,
    startup: function() {
      var self = this;
      self.setDevice();
    },
    setDevice: function() {
      if (window.innerWidth <=700) {
        this.type = this.PHONE;
      } else if (window.innerWidth <= 1024) {
        this.type = this.TABLET;
      } else {
        this.type = this.DESKTOP;
      }  
    }
  };
  DETECT_DEVICE.startup();
 </script>  
 <header class="site-header has-glance-bar">
  <div class="site-header__bar site-header__menu-bar " data-js-component="stickyNav"  data-scroll-target=".article__social-share" >

      <div class="menu-bar">

        
        <div class="menu-bar__section site-header__logo">
          <a id="brand-bar-logo" href="/">
            
            <svg class="icon icon-logo" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
            	 viewBox="0 0 541.6 70.9" style="enable-background:new 0 0 541.6 70.9;" xml:space="preserve">
            <path d="M41.6,29.6v13.1H17v26.7H1.4V1.5h44.4v13.1H16.7v15L41.6,29.6L41.6,29.6z"/>
            <path d="M400.8,69.5V1.5h15.3v68.1H400.8z"/>
            <path d="M444.4,1.5l26.1,43v-43H485v68.1h-14.3l-26.9-43v43h-14.6V1.5H444.4z"/>
            <path d="M536.3,28.9v12.2h-25v15.3h30.3v13.1H496V1.5h44.5v13.1h-29.2v14.3H536.3z"/>
            <path d="M49.8,35.5c0,19.3,9,35.4,30.6,35.4S111,54.8,111,35.5s-9-35.4-30.6-35.4S49.8,16.2,49.8,35.5z M80.4,13.3
            	c9.9,0,14.8,8.7,14.8,22.2s-4.9,22.2-14.8,22.2S65.6,49,65.6,35.5S70.5,13.3,80.4,13.3z"/>
            <path d="M185.1,69.5h16.9c23.1,0,37.4-9.8,37.4-34s-14.2-34-37.4-34h-16.9V69.5z M200.4,14.6h3.3c14,0,20.2,5.3,20.2,20.9
            	s-6.2,20.9-20.2,20.9h-3.3V14.6z"/>
            <path d="M319.8,1.5L331,47.2l13.1-45.8H356l12.7,45.8l10.8-45.8h14.6l-18.3,68.1h-13.1l-13.3-42.6l-13.1,42.6h-13.6L304.9,1.5H319.8
            	z"/>
            <path d="M117.4,35.5c0,19.3,9,35.4,30.6,35.4s30.6-16.1,30.6-35.4s-9-35.4-30.6-35.4S117.4,16.2,117.4,35.5z M148,13.3
            	c9.9,0,14.8,8.7,14.8,22.2s-4.9,22.2-14.8,22.2c-9.9,0-14.8-8.7-14.8-22.2S138.1,13.3,148,13.3z"/>
            <path d="M268.4,70.9c-13.6,0-18.2-9.4-18.2-15.5c0-8.2,6.2-14.1,11.1-16.7c-2.8-3.8-3.5-6.7-3.5-9.8c0-5.5,5.3-12.9,16-12.9
            	c3.5,0,6.6,0.7,8.5,1.6c1,0.5,1.1,0.9,1.1,1.8c0,2.2-0.4,7.5-0.6,8.5c-0.2,1.1-0.4,1.2-0.8,1.2c-0.4,0-0.5-0.3-0.5-1.3
            	c0-1.8-0.5-4.1-2.1-5.9c-1.5-1.6-3.9-3.1-7.4-3.1c-3.6,0-8.2,2.3-8.2,8.6c0,6,4.9,11.1,11.3,18.2c2.4,2.7,11,10.6,12.8,12.1
            	c1.7-2.3,3.5-6.9,3.5-11.2c0-1.1-0.3-2.4-1.3-3.3c-0.9-0.9-2.4-1.1-3.4-1.1c-0.4,0-0.8-0.1-0.8-0.5c0-0.5,0.6-0.6,1.1-0.6
            	c1.7,0,4.5,0.1,8.4,0.5c1.2,0.1,1.8,0.6,1.8,1.4c0,5.5-3.4,12.3-6.9,16.6c4.7,3.9,7.8,5.8,9.7,6.9c2.2,1.3,6,2.6,7.9,2.6
            	c0.6,0,1,0.1,1,0.6c0,0.4-0.6,0.6-1.6,0.6H301c-6.6,0-8.7-0.6-15.5-6C283.5,65.8,278.4,70.9,268.4,70.9z M270.8,66.8
            	c6,0,10.4-2.8,12.4-4.7c-4-3.4-10.8-10-12.6-11.9s-6.3-7-7.9-9.3c-3,2.1-5.6,5.6-5.6,11.2C257.1,60.9,263.2,66.8,270.8,66.8z"/>
            </svg>
          </a>
        </div>

        
        <a id="menu-trigger"
          class="menu-bar__section menu-bar__menu"
          data-js-component="sideMenuToggle"
          data-menu-target=".site-menu"
          data-menu-overlay-class="site-menu-overlay"
          data-close-trigger=".site-menu__close, .site-menu-overlay"
          onclick="s_objectID='menu-trigger'">
          <span></span>
        </a>

         <div class="site-header__second">
           <div class="site-header__second__wrapper">
           <div class="site-header__second__wrapper__content">
            <div class="site-header__title font--secondary--s text--extra-dark-gray">This Rare Lebanese Cheese Is in Danger of Disappearing</div>
             
             <div class="menu-bar__social site-header__social action-bar__section action-bar__social">
               
               
               <div class="social-share social-share-expandable  ">
                  <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Frare-lebanese-cheese-in-danger-disappearing" data-icon="facebook" target="_blank" class="social-share__item social-share__item--popup social-share__item--facebook">
                   <svg class="social-share__icon social-share__icon--facebook">
                     <title>facebook</title>
                     
                     <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>                   </svg>
                  </a>
                  <a href="http://twitter.com/intent/tweet?text=This+Rare+Lebanese+Cheese+Is+in+Danger+of+Disappearing&amp;url=http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Frare-lebanese-cheese-in-danger-disappearing&amp;via=foodandwine&amp;related=foodandwine" data-icon="twitter" target="_blank" class="social-share__item social-share__item--popup social-share__item--twitter">
                   <svg class="social-share__icon social-share__icon--twitter">
                     <title>twitter</title>
                     
                     <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>                   </svg>
                  </a>
                  <a href="http://pinterest.com/pin/create/linkshare/?description=This+Rare+Lebanese+Cheese+Is+in+Danger+of+Disappearing+%7C+Food%26Wine&amp;url=http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Frare-lebanese-cheese-in-danger-disappearing&amp;media=http%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_400x300%2Fpublic%2Flebanese-rare-cheese-ft-blog0617.jpg%3Fitok%3DDvF8CJfA" data-icon="pinterest" target="_blank" class="social-share__item social-share__item--popup social-share__item--pinterest">
                   <svg class="social-share__icon social-share__icon--pinterest">
                     <title>pinterest</title>
                     
                     <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>                   </svg>
                  </a>
                  <a href="mailto:?subject=Check out this article on Food and Wine.&amp;body=This Rare Lebanese Cheese Is in Danger of Disappearing 
 http://www.foodandwine.com/news/rare-lebanese-cheese-in-danger-disappearing" data-icon="email"  class="social-share__item social-share__item--popup social-share__item--email">
                   <svg class="social-share__icon social-share__icon--email">
                     <title>email</title>
                     
                     <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use>                   </svg>
                  </a>
               </div>
             </div>
             </div>
           </div>
         </div>

        
        <a id="search-trigger"
          class="menu-bar__search--trigger"
          data-js-component="toggleSearch"
          data-open-target=".search-bar--in-site-header"
          data-close-target=".search-bar--in-site-header .search-bar__close"
          onclick="s_objectID='search-trigger'">
          
          <svg class="icon icon-search" width="28" height="28" viewBox="0 0 28 28" xmlns="http://www.w3.org/2000/svg">
          	<title>Search Icon</title><path d="M26.236 24.648l-6.14-6.14c1.496-1.847 2.396-4.2 2.396-6.764C22.492 5.81 17.682 1 11.746 1 5.81 1 1 5.81 1 11.746c0 5.934 4.81 10.746 10.746 10.746 2.67 0 5.11-.975 6.99-2.585l6.12 6.12c.388.39 1.003.386 1.384.005.384-.384.38-1-.004-1.384m-14.49-3.877c-4.985 0-9.027-4.04-9.027-9.024 0-4.986 4.04-9.027 9.026-9.027 4.984 0 9.025 4.04 9.025 9.026 0 4.984-4.04 9.025-9.024 9.025" fill-rule="evenodd"/>
          </svg>          <div class="close-button">
            <svg class="icon icon-close search-bar__close-icon">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
            </svg>
          </div>
        </a>

          <div class="glance-bar__section">
          	<a id="brand-bar-subscribe" class="glance-bar__link glance-bar__link--dark site-header__subscribe" href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1024126.html">
          	  subscribe
          	</a>
          </div>

        
        <nav class="site-nav show-at-md">
        
          <ul id="brand-bar-menu" class="site-nav__list">
              <li class="site-nav__item parent-item">
                <a href="http://www.foodandwine.com/restaurants-of-the-year" class="site-nav__link font--secondary--xs text--bold  text--extra-dark-gray text--uppercase ">Restaurants of the Year</a>
        
              </li>
              <li class="site-nav__item parent-item">
                <a href="/recipes" class="site-nav__link font--secondary--xs text--bold  text--extra-dark-gray text--uppercase ">RECIPES</a>
        
                <svg class="site-nav__menu-toggle-icon">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down-black"></use>
                </svg>
                    <div class="site-nav__sub-nav">
                      <ul class="site-nav__sub-nav-list">
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/meat-poultry" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Meat &amp; Poultry</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/comfort-food" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Comfort Food</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/soup" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Soups</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/breakfast-brunch" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Breakfast &amp; Brunch</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/appetizers" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Appetizers</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/salads" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Salads</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/side-dishes" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Side Dishes</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/desserts" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Desserts</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/fruits" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Fruits</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/vegetables" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Vegetables</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/seafood" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Seafood</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/pasta-noodles" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Pasta &amp; Noodles</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/special-diets" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Special Diets</a>
                          </li>
                      </ul>
                    </div>
              </li>
              <li class="site-nav__item parent-item">
                <a href="/drinks" class="site-nav__link font--secondary--xs text--bold  text--extra-dark-gray text--uppercase ">DRINKS</a>
        
                <svg class="site-nav__menu-toggle-icon">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down-black"></use>
                </svg>
                    <div class="site-nav__sub-nav">
                      <ul class="site-nav__sub-nav-list">
                          <li class="site-nav__item">
                            <a href="/wine" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Wine</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="/cocktails" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Cocktails</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/wine/champagne-sparkling-wine" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Champagne</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="/coffee" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Coffee</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="/beer" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Beer</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="/tea" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Tea</a>
                          </li>
                      </ul>
                    </div>
              </li>
              <li class="site-nav__item parent-item">
                <a href="/travel" class="site-nav__link font--secondary--xs text--bold  text--extra-dark-gray text--uppercase ">TRAVEL</a>
        
                <svg class="site-nav__menu-toggle-icon">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down-black"></use>
                </svg>
                    <div class="site-nav__sub-nav">
                      <ul class="site-nav__sub-nav-list">
                          <li class="site-nav__item">
                            <a href="/restaurants" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Restaurants</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="/wine-regions" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Wine Regions</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/around-the-world" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Around the World</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.travelandleisure.com/microsites/local-flavor" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Local Flavor</a>
                          </li>
                      </ul>
                    </div>
              </li>
              <li class="site-nav__item parent-item">
                <a href="http://www.foodandwine.com/entertaining" class="site-nav__link font--secondary--xs text--bold  text--extra-dark-gray text--uppercase ">HOLIDAYS</a>
        
                <svg class="site-nav__menu-toggle-icon">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down-black"></use>
                </svg>
                    <div class="site-nav__sub-nav">
                      <ul class="site-nav__sub-nav-list">
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/fathers-day-recipes" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Father’s Day</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/summer-grilling" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Grilling Recipes</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/4th-of-july-recipes" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">4th of July</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/slideshows/labor-day-recipes" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Labor Day</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/slideshows/rosh-hashanah" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Rosh Hashanah</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.foodandwine.com/halloween" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Halloween</a>
                          </li>
                      </ul>
                    </div>
              </li>
              <li class="site-nav__item parent-item">
                <a href="http://www.foodandwine.com/news" class="site-nav__link font--secondary--xs text--bold  text--extra-dark-gray text--uppercase ">NEWS</a>
        
              </li>
              <li class="site-nav__item parent-item">
                <a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1024126.html" class="site-nav__link font--secondary--xs text--bold site-nav__link--heavy text--extra-dark-gray text--uppercase site-nav__subscribe-link text--highlight">SUBSCRIBE</a>
        
                <svg class="site-nav__menu-toggle-icon">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down-black"></use>
                </svg>
                    <div class="site-nav__sub-nav">
                      <ul class="site-nav__sub-nav-list">
                          <li class="site-nav__item">
                            <a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1023065.html" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Magazine</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1035788.html" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Give a Gift</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="https://pages.email.foodandwine.com/opt-in" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Newsletters</a>
                          </li>
                          <li class="site-nav__item">
                            <a href="http://www.fwwineclub.com/" class="site-nav__link font--secondary--xxs text--bold text--dark-gray text--uppercase">Wine Club</a>
                          </li>
                      </ul>
                    </div>
              </li>
          </ul>
        
        </nav>

      </div>

    
    <div data-trigger=".menu-bar__search--trigger" class="search-bar search-bar--in-site-header "
>
      <div class="search-bar__wrap">
        <form class="form-inline search-form" action="http://www.foodandwine.com/search?keyword=" data-searchurl = "http://www.foodandwine.com/search?keyword=">
          <input class="form-control search-bar__input" type="text" placeholder="Type your search here" >
          <div class="btn form-btn search-bar__btn">
            
            <svg class="icon icon-search" width="28" height="28" viewBox="0 0 28 28" xmlns="http://www.w3.org/2000/svg">
            	<title>Search Icon</title><path d="M26.236 24.648l-6.14-6.14c1.496-1.847 2.396-4.2 2.396-6.764C22.492 5.81 17.682 1 11.746 1 5.81 1 1 5.81 1 11.746c0 5.934 4.81 10.746 10.746 10.746 2.67 0 5.11-.975 6.99-2.585l6.12 6.12c.388.39 1.003.386 1.384.005.384-.384.38-1-.004-1.384m-14.49-3.877c-4.985 0-9.027-4.04-9.027-9.024 0-4.986 4.04-9.027 9.026-9.027 4.984 0 9.025 4.04 9.025 9.026 0 4.984-4.04 9.025-9.024 9.025" fill-rule="evenodd"/>
            </svg>          </div>
        </form>
      </div>
    </div>

  </div>

</header>


<div class="site-menu">
  <div class="site-menu__content">
    <div class="site-menu__search">
      
      <div data-trigger=".menu-bar__search--trigger" class="search-bar  search-bar--in-side-nav"
>
        <div class="search-bar__wrap">
          <form class="form-inline search-form" action="http://www.foodandwine.com/search?keyword=" data-searchurl = "http://www.foodandwine.com/search?keyword=">
            <input class="form-control search-bar__input" type="text" placeholder="Type your search here" >
            <div class="btn form-btn search-bar__btn">
              
              <svg class="icon icon-search" width="28" height="28" viewBox="0 0 28 28" xmlns="http://www.w3.org/2000/svg">
              	<title>Search Icon</title><path d="M26.236 24.648l-6.14-6.14c1.496-1.847 2.396-4.2 2.396-6.764C22.492 5.81 17.682 1 11.746 1 5.81 1 1 5.81 1 11.746c0 5.934 4.81 10.746 10.746 10.746 2.67 0 5.11-.975 6.99-2.585l6.12 6.12c.388.39 1.003.386 1.384.005.384-.384.38-1-.004-1.384m-14.49-3.877c-4.985 0-9.027-4.04-9.027-9.024 0-4.986 4.04-9.027 9.026-9.027 4.984 0 9.025 4.04 9.025 9.026 0 4.984-4.04 9.025-9.024 9.025" fill-rule="evenodd"/>
              </svg>            </div>
          </form>
        </div>
      </div>
    </div>

    
    <div class="menu-group menu-group__primary" data-js-component="menuAccordian" data-toggle-target=".menu-group__list-item" data-toggle-trigger=".menu-group__sub-menu-trigger">
      <ul class="menu-group__list">
          <li class="menu-group__list-item ">
    
            <a href="http://www.foodandwine.com/restaurants-of-the-year" class="menu-group__link  text--semi-bold text--uppercase text--extra-dark-gray ">Restaurants of the Year</a>
    
    
          </li>
          <li class="menu-group__list-item menu-group__list-item--with-menu">
    
            <a href="/recipes" class="menu-group__link  text--semi-bold text--uppercase text--extra-dark-gray ">RECIPES</a>
    
              <span class="menu-group__sub-menu-trigger">
                <svg class="menu-group__sub-menu-icon">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down-thick"></use>
                </svg>
              </span>
    
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/meat-poultry" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Meat &amp; Poultry</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/comfort-food" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Comfort Food</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/soup" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Soups</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/breakfast-brunch" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Breakfast &amp; Brunch</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/appetizers" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Appetizers</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/salads" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Salads</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/side-dishes" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Side Dishes</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/desserts" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Desserts</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/fruits" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Fruits</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/vegetables" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Vegetables</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/seafood" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Seafood</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/pasta-noodles" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Pasta &amp; Noodles</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/special-diets" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Special Diets</a></li>
                </ul>
    
    
          </li>
          <li class="menu-group__list-item menu-group__list-item--with-menu">
    
            <a href="/drinks" class="menu-group__link  text--semi-bold text--uppercase text--extra-dark-gray ">DRINKS</a>
    
              <span class="menu-group__sub-menu-trigger">
                <svg class="menu-group__sub-menu-icon">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down-thick"></use>
                </svg>
              </span>
    
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="/wine" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Wine</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="/cocktails" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Cocktails</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/wine/champagne-sparkling-wine" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Champagne</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="/coffee" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Coffee</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="/beer" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Beer</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="/tea" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Tea</a></li>
                </ul>
    
    
          </li>
          <li class="menu-group__list-item menu-group__list-item--with-menu">
    
            <a href="/travel" class="menu-group__link  text--semi-bold text--uppercase text--extra-dark-gray ">TRAVEL</a>
    
              <span class="menu-group__sub-menu-trigger">
                <svg class="menu-group__sub-menu-icon">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down-thick"></use>
                </svg>
              </span>
    
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="/restaurants" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Restaurants</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="/wine-regions" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Wine Regions</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/around-the-world" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Around the World</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.travelandleisure.com/microsites/local-flavor" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Local Flavor</a></li>
                </ul>
    
    
          </li>
          <li class="menu-group__list-item menu-group__list-item--with-menu">
    
            <a href="http://www.foodandwine.com/entertaining" class="menu-group__link  text--semi-bold text--uppercase text--extra-dark-gray ">HOLIDAYS</a>
    
              <span class="menu-group__sub-menu-trigger">
                <svg class="menu-group__sub-menu-icon">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down-thick"></use>
                </svg>
              </span>
    
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/fathers-day-recipes" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Father’s Day</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/summer-grilling" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Grilling Recipes</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/4th-of-july-recipes" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">4th of July</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/slideshows/labor-day-recipes" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Labor Day</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/slideshows/rosh-hashanah" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Rosh Hashanah</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/halloween" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Halloween</a></li>
                </ul>
    
    
          </li>
          <li class="menu-group__list-item ">
    
            <a href="http://www.foodandwine.com/news" class="menu-group__link  text--semi-bold text--uppercase text--extra-dark-gray ">NEWS</a>
    
    
          </li>
          <li class="menu-group__list-item menu-group__list-item--with-menu">
    
            <a href="http://www.foodandwine.com/chefs" class="menu-group__link  text--semi-bold text--uppercase text--extra-dark-gray ">CHEFS</a>
    
              <span class="menu-group__sub-menu-trigger">
                <svg class="menu-group__sub-menu-icon">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down-thick"></use>
                </svg>
              </span>
    
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/video" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Cooking Videos</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/mad-genius-tips" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Mad Genius Tips</a></li>
                </ul>
    
    
          </li>
          <li class="menu-group__list-item menu-group__list-item--with-menu">
    
            <a href="/promo/events" class="menu-group__link  text--semi-bold text--uppercase text--extra-dark-gray ">EVENTS</a>
    
              <span class="menu-group__sub-menu-trigger">
                <svg class="menu-group__sub-menu-icon">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down-thick"></use>
                </svg>
              </span>
    
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="/classic" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">F&amp;W Classic in Aspen</a></li>
                </ul>
    
    
          </li>
          <li class="menu-group__list-item menu-group__list-item--with-menu">
    
            <a href="http://www.foodandwine.com/lifestyle" class="menu-group__link  text--semi-bold text--uppercase text--extra-dark-gray ">KITCHEN &amp; HOME</a>
    
              <span class="menu-group__sub-menu-trigger">
                <svg class="menu-group__sub-menu-icon">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down-thick"></use>
                </svg>
              </span>
    
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/cooking-techniques" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Cooking Techniques</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/how-to" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">How To</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.foodandwine.com/best-presents" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Gift Guides</a></li>
                </ul>
    
    
          </li>
          <li class="menu-group__list-item menu-group__list-item--with-menu">
    
            <a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1024126.html" class="menu-group__link menu__link--heavy text--semi-bold text--uppercase text--extra-dark-gray site-nav__subscribe-link text--highlight">SUBSCRIBE</a>
    
              <span class="menu-group__sub-menu-trigger">
                <svg class="menu-group__sub-menu-icon">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down-thick"></use>
                </svg>
              </span>
    
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1023065.html" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Magazine</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1035788.html" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Give a Gift</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="https://pages.email.foodandwine.com/opt-in" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Newsletters</a></li>
                </ul>
                <ul class="menu-group__sub-menu">
                  <li class="menu-group__sub-menu-item"><a href="http://www.fwwineclub.com/" class="menu-group__link menu-group__sub-menu-link font--secondary--xs text--gray text--semi-bold text--uppercase">Wine Club</a></li>
                </ul>
    
    
          </li>
      </ul>
    </div>

    <div class="menu-group site-menu__insert">
      
      <div class="menu-subscribe">
        <a class="btn btn--arrow link-with-arrow" href="/newsletters">Get Our Newsletter</a>
      </div>
    </div>

    
      <div class="menu-group menu-group__secondary">
        <ul class="menu-group__list">
        </ul>
      </div>

    <div class="menu-group site-menu__footer">
      <div class="social-list">
        
        
        <div class="social-share social-share-expandable brand-social ">
            <h3 class="brand-social__text font--secondary--xs text--uppercase text--dark-gray">Follow us</h3>
           <a href="https://www.facebook.com/foodandwine" data-icon="facebook" target="_blank" class="social-share__item  social-share__item--facebook">
            <svg class="social-share__icon social-share__icon--facebook">
              <title>facebook</title>
              
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>            </svg>
           </a>
           <a href="https://twitter.com/foodandwine" data-icon="twitter" target="_blank" class="social-share__item  social-share__item--twitter">
            <svg class="social-share__icon social-share__icon--twitter">
              <title>twitter</title>
              
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>            </svg>
           </a>
           <a href="http://www.pinterest.com/foodandwine/" data-icon="pinterest" target="_blank" class="social-share__item  social-share__item--pinterest">
            <svg class="social-share__icon social-share__icon--pinterest">
              <title>pinterest</title>
              
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>            </svg>
           </a>
           <a href="http://instagram.com/foodandwine" data-icon="instagram" target="_blank" class="social-share__item  social-share__item--instagram">
            <svg class="social-share__icon social-share__icon--instagram">
              <title>instagram</title>
              
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>            </svg>
           </a>
        </div>
      </div>
    </div>
  </div>
</div>
  
  <div id="ad-leaderboard-top" class="ad-wrapper ad-leaderboard ad-bg-lite" >
    <div class="ad-leaderboard" id="ad-728x90_970x250_970x90_101x1_320x50_ATF"></div>
      <script>
          var removeAd = function(parent) {
            fadeOut(parent, 1000);
          };
      
          // fadeOut leaderboard Ad.
          var fadeOut = function fadeOutIn(elem, speed ) {
            if (!elem.style.opacity) {
              elem.style.opacity = 1;
            }
            var outInterval = setInterval(function() {
              elem.style.opacity -= 0.02;
              if (elem.style.opacity <= 0) {
                clearInterval(outInterval);
              }
            }, speed/50);
            setTimeout(function(){elem.remove();}, 1000);
          }
      
          var tgx_ad_callback_ad_leaderboard_responsive = function (event, sizes, breakpoint, oldBreakpoint) {
              var body = document.getElementsByTagName('body')[0];
              var className = 'has-leaderboard';
              if (event === 'render' && this.id == 'ad-728x90_970x250_970x90_101x1_320x50_ATF') {
                  if (body.classList) {
                      body.classList.add(className);
                  }
                  else {
                      body.className += ' ' + className;
                  }
              }
              else if (event === 'remove') {
                  if (body.classList) {
                      body.classList.remove(className);
                  }
                  else {
                      body.className = body.className.replace(new RegExp('(^|\\b)' + className.split(' ').join('|') + '(\\b|$)', 'gi'), ' ');
                  }
                 
              }
              else if (event === 'rendered') {
                var parent = document.getElementById('ad-leaderboard-top');
                if (parent !== null) {
                  var scrolltop = 0;
                  window.onscroll = function (e) {
                    scrolltop = document.body.scrollTop;
                    if ((scrolltop == 0) && (parent.style.position == 'fixed')) {
                      parent.style.position = 'static';
                      parent.style.paddingTop = '0px';
                      parent.style.paddingBottom = '0px';
                    }
                    else {
                      parent.style.position = 'fixed';
                      parent.style.paddingTop = '15px';
                      parent.style.paddingBottom = '15px';
                      setTimeout(function(){  removeAd(parent); }, 5000);
                    }
                  }
                }
      
              }
          };
          if (DETECT_DEVICE.type !== DETECT_DEVICE.PHONE) {
            tgx_ad_slots.push(function(ads){
                ads.addSlot({
                    id: 'ad-728x90_970x250_970x90_101x1_320x50_ATF',
                    responsive: {
                        sm: {sizes: []},
                        md: {sizes: ['728x90','101x1'], callback: tgx_ad_callback_ad_leaderboard_responsive },
                        lg: {sizes: ['970x90','970x250','970x66','728x90','101x1'], callback: tgx_ad_callback_ad_leaderboard_responsive },
                        xl: {sizes: ['970x90','970x250','970x66','728x90','101x1'], callback: tgx_ad_callback_ad_leaderboard_responsive }
                    },
                    position: 1
                });
            });
          }
      </script>
  </div>
  </div>

  
  </div>


<div class="page-container ">
  <main class="main-content main-content--has-sw-sidebar"  role="main">
        <article class="article"><div class="panel-pane pane-content-header"  >
  
      
  
  <div class="pane-content">
    
<header class="article__header ">
  
  <ul id="breadcrumbs" class="breadcrumbs">
      <li class="breadcrumbs__crumb hide-xs-and-below">
        <a class="breadcrumbs__crumb-link font--secondary--xxs text--bold text--uppercase" href="http://www.foodandwine.com">Home</a>
  
      </li>
      <li class="breadcrumbs__crumb hide-xs-and-below">
        <a class="breadcrumbs__crumb-link font--secondary--xxs text--bold text--uppercase" href="http://www.foodandwine.com/news">News</a>
  
      </li>
  
      <li class="breadcrumbs__crumb hide-above-xs">
        <span class="breadcrumbs__crumb-text font--secondary--xxs text--bold text--uppercase breadcrumbs__crumb-link--is-active">News</span>
      </li>
  
  </ul>


    

    
      <div class="article__header-wrap has-sponsor">
        <h1 class="article-title font--primary--xl">This Rare Lebanese Cheese Is in Danger of Disappearing</h1>
          <div class="ad-wrapper">
            <div class="ad ad-170x30" id="ad-sponsor"></div>
<script>
    tgx_ad_slots.push(function(ads){
        ads.addSlot({
            id: 'ad-sponsor',
            responsive: {
              sz: ['170x30'],
              md: ['170x30'],
              lg: ['170x30'],
              xl: ['170x30']
            },
            position: 1,
            
        });
    });
</script>
          </div>
      </div>

    
    <div class="article__meta ">
        <div class="article__meta-byline">
            
            
              <div class="byline">
                <div class="byline__text">
                	<span class="byline__author">
                			<span class="byline__author_by font--secondary--xxs">By</span>
                
                				<span class="byline__author_name font--secondary--xs text--bold text--black">Elisabeth Sherman</span>
                	</span>
                
                </div>
              </div>
        </div>
        <div id="share-tools-1" class="article__meta-share">
            
            
            <div class="social-share social-share-expandable  ">
               <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Frare-lebanese-cheese-in-danger-disappearing" data-icon="facebook" target="_blank" class="social-share__item social-share__item--popup social-share__item--facebook">
                <svg class="social-share__icon social-share__icon--facebook">
                  <title>facebook</title>
                  
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>                </svg>
               </a>
               <a href="http://twitter.com/intent/tweet?text=This+Rare+Lebanese+Cheese+Is+in+Danger+of+Disappearing&amp;url=http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Frare-lebanese-cheese-in-danger-disappearing&amp;via=foodandwine&amp;related=foodandwine" data-icon="twitter" target="_blank" class="social-share__item social-share__item--popup social-share__item--twitter">
                <svg class="social-share__icon social-share__icon--twitter">
                  <title>twitter</title>
                  
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>                </svg>
               </a>
               <a href="http://pinterest.com/pin/create/linkshare/?description=This+Rare+Lebanese+Cheese+Is+in+Danger+of+Disappearing+%7C+Food%26Wine&amp;url=http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Frare-lebanese-cheese-in-danger-disappearing&amp;media=http%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_400x300%2Fpublic%2Flebanese-rare-cheese-ft-blog0617.jpg%3Fitok%3DDvF8CJfA" data-icon="pinterest" target="_blank" class="social-share__item social-share__item--popup social-share__item--pinterest">
                <svg class="social-share__icon social-share__icon--pinterest">
                  <title>pinterest</title>
                  
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>                </svg>
               </a>
               <a href="mailto:?subject=Check out this article on Food and Wine.&amp;body=This Rare Lebanese Cheese Is in Danger of Disappearing 
 http://www.foodandwine.com/news/rare-lebanese-cheese-in-danger-disappearing" data-icon="email"  class="social-share__item social-share__item--popup social-share__item--email">
                <svg class="social-share__icon social-share__icon--email">
                  <title>email</title>
                  
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use>                </svg>
               </a>
            </div>
        </div>
    </div>

    
      <div class="article__media article__media--video">
        <figure class="media">
          <div class="media-wrap">
               <div class='embed-container'>
                 <div class="video__wrapper">
                   <video data-stickyplay="true"  data-viewplay="true" data-account="1660653193" data-video-id="5415147841001" data-player="default" data-embed="default" data-application-id class="video-js" controls playsinline></video>
                 </div>
                 
               </div>
          </div>
        </figure>
        
        <div class="media__text media__credit font--secondary--xs text--gray"></div>
        
        <div class="media__text media__caption font--secondary--xs"></div>
      </div>
    
      
    
      
    
      
    
      

    

    
        <div class="article__lead font--primary--m text--dark-gray">
            Find out the complicated process behind making this&nbsp;rare Lebanese cheese.&nbsp;

        </div>

</header>
  </div>

  
  </div>
<div class="panel-pane pane-content-body"  >
  
      
  
  <div class="pane-content">
    
<div class="article__body scroll-trigger-1">

    

    
    
        <p>One of the world’s rarest, and oldest, <a href="http://www.foodandwine.com/slideshows/cheese" target="_blank">cheeses</a> in the world is made in <a href="http://www.foodandwine.com/blogs/clodagh-mckennas-guide-lebanon" target="_blank">Lebanon</a> through a traditional, though complicated, process that may be dying out. </p>
    

    



    



    

    
    
        <p>As the <a href="http://www.bbc.com/travel/story/20170605-lebanons-rare-cheese-made-in-jars" target="_blank">BBC reports</a>, the cheese, called Ambarees, is around 2,000 years old. Ambarees is made in clay jars. The cheese is now made mostly in the small Lebanese town of Baalbek, in the summer and early fall months.</p>
    

    



    



    

    
    
        
<ul id="recirc-2" class="recirc-list spacing--half">

    <li class="recirc-list__item">
      <a class="recirc-list__link" href="http://www.foodandwine.com/cocktails-spirits/aria-rum-whiskey-vegas">
    
        <span class="font--secondary--s text--bold">Where to Find the World's Greatest, Rarest Spirits in Las Vegas</span>
    
      </a>
    </li>
    <li class="recirc-list__item">
      <a class="recirc-list__link" href="http://www.foodandwine.com/news/you-can-now-buy-blue-hills-bone-ash-cheese">
    
        <span class="font--secondary--s text--bold">You Can Now Buy Blue Hill's Bone-Ash Cheese </span>
    
      </a>
    </li>
    <li class="recirc-list__item">
      <a class="recirc-list__link" href="http://www.foodandwine.com/news/breaking-news-most-cheese-rinds-are-perfectly-safe-eat">
    
        <span class="font--secondary--s text--bold">Breaking News: Most Cheese Rinds Are Perfectly Safe to Eat</span>
    
      </a>
    </li>
</ul>

    

    



    



    

    
    
        <p>Those practitioners that still make the cheese in the traditional way – and there are few of them remaining – fill the clay jar with milk, and then cover the top of the jar with a cloth. When the water separates from the milk, plugs at the bottom of the jar are released, letting the water drain out.</p>
    

    



    



    

    
    
        <p>Then, from May to October, salt and more milk are added to the curd twice a week as it dries. The cheese stays fresh for up to a year using this method, making it one of the oldest ways to preserve food in the world.</p>
    

    



    



    

    
    
        <p>The food that is produced in Baalbek, including Ambarees, and olives, eggplant, and yogurt, are produced and then stored for eating during the winter.</p>
    

    



    



    

    
    
        <p>The Lebanese woman in Baalbek who still makes Ambarees, whom the BBC spoke with, says that it is becoming increasingly difficult to find the traditional clay pot used for cheese production in homes anymore. She explains that the jars are usually passed down through families who have taken care of them through generations.</p>
    

    



    



    

    
    
        <p>Ambarees is a traditional wintertime snack in Lebanon, where people spread it on flat bread, which is grilled on wood-fire stove, and then eat it like sandwich.</p>
    

    



    



    

    
    
        <p>The cheese – though it’s not the homemade version that comes from the clay pot – can now be found more commonly in markets in Beirut, where one vendor said that most people don’t have time to make it through the traditional method anymore. Sadly, if people don't start finding the time, the ancient custom that created this cheese may disappear forever. </p>
    

    



    



    

    
    

    



    

      
      <div class="scroll-trigger-2"></div>
      
        <div id="outbrain-2" class="outbrain-footer">
          
          <div class="ad-outbrain">
            <div class="g-wrap">
                <div id="outbrain-widget" class="outbrain_widget_container" mobile-widget-id="AR_5" hidden-src="http://www.foodandwine.com/news/rare-lebanese-cheese-in-danger-disappearing" hidden-widget-id="AR_5" hidden-ob-template="Food&amp;Wine" ></div>
            </div>
          </div>        </div>
      
        
        <div id="ym_1202107329892694202" class="ym"></div>
      
        <div class="related-content">
          
          
          <div id="recirc-3" class="related-articles">
                  
                      <div class="accent-header">
                          <span class="accent-header__title font--secondary--l text--semi-bold text--capitalize text--extra-dark-gray"><i class="accent-header__title-text bg--white">More from Food &amp; Wine</i></span>
                      </div>
          
                      
                      <div class="related-articles__story clearfix">
                          <a href="/news/these-5-boozy-popsicles-are-must-have-summer" class="related-articles__media">
                              <img src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_400x300/public/fw200308_063popsicles_0.jpg?itok=dFCsH4pZ" alt="Blueberry-Peach Tequila Popsicles">
                          </a>
                          <div class="related-articles__body">
                                  <a href="http://www.foodandwine.com/"><span class="related-articles__text-sm font--secondary--xs text--uppercase text--bold">News</span></a>
                      
                              <a href="/news/these-5-boozy-popsicles-are-must-have-summer" class="related-articles__title font--secondary--s text--capitalize text--bold text--dark-gray">These 5 Boozy Popsicles Are a Must-Have For Summer</a>
                      
                          </div>
                              
                              <div class="ad ad-480x100" id="ad-nativo-tout"></div>
<script>
    tgx_ad_slots.push(function(ads){
        ads.addSlot({
            id: 'ad-nativo-tout',
            responsive: {
                sm: {sizes: ['480x100','1x5'] },
                md: {sizes: ['480x100','1x5'] },
                lg: {sizes: ['480x100','1x5'] },
                xl: {sizes: ['480x100','1x5'] }
            },
            position: 1,
            params: {
              strnativekey: 'PE99oPKQbmNgFSeGPQ7WiZmd'
            }
        });
    });
</script>
                      </div>
                      
                      <div class="related-articles__story clearfix">
                          <a href="/cocktails-spirits/25-most-important-bourbons-ever-made" class="related-articles__media">
                              <img src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_400x300/public/four-roses-article-most-important-bourbons-ft-ss0517.jpg?itok=WBgWiFzO" alt="Four Roses Bourbon">
                                  <span class="icon icon-media-bl icon-media-bl-gallery">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 100 83.5" style="enable-background:new 0 0 100 83.5;" xml:space="preserve">
<path d="M72.2,16.7V0H27.8v16.7H0v66.7h100V16.7H72.2z M50,61.1c-9.2,0-16.7-7.4-16.7-16.7S40.8,27.8,50,27.8s16.7,7.4,16.7,16.7
	S59.2,61.1,50,61.1z"/>
</svg>
</span>
                          </a>
                          <div class="related-articles__body">
                      
                              <a href="/cocktails-spirits/25-most-important-bourbons-ever-made" class="related-articles__title font--secondary--s text--capitalize text--bold text--dark-gray">The 25 Most Important Bourbons Ever Made</a>
                      
                          </div>
                      </div>
                      
                      <div class="related-articles__story clearfix">
                          <a href="/chefs/meat-king-rossoblu-las-ode-bologna" class="related-articles__media">
                              <img src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_400x300/public/1496673136/rossoblu-prime-rib-eye-FT-BLOG0617.jpg?itok=8jLQpt6M" alt="Rossoblu Prime Rib Eye">
                          </a>
                          <div class="related-articles__body">
                                  <a href="http://www.foodandwine.com/"><span class="related-articles__text-sm font--secondary--xs text--uppercase text--bold">Chefs</span></a>
                      
                              <a href="/chefs/meat-king-rossoblu-las-ode-bologna" class="related-articles__title font--secondary--s text--capitalize text--bold text--dark-gray">Meat Is King at Rossoblu, L.A.’s Ode to Bologna</a>
                      
                          </div>
                      </div>
                      
                      <div class="related-articles__story clearfix">
                          <a href="/travel/restaurants/cheesy-does-it-how-jeremy-fox-created-perfect-tray-nachos" class="related-articles__media">
                              <img src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_400x300/public/1496767147/tallulas-nachos-FT-BLOG0617.jpg?itok=K1s30UaE" alt="Tallula's Nachos">
                          </a>
                          <div class="related-articles__body">
                                  <a href="http://www.foodandwine.com//"><span class="related-articles__text-sm font--secondary--xs text--uppercase text--bold">Restaurants</span></a>
                      
                              <a href="/travel/restaurants/cheesy-does-it-how-jeremy-fox-created-perfect-tray-nachos" class="related-articles__title font--secondary--s text--capitalize text--bold text--dark-gray">Cheesy Does It: How Jeremy Fox Created the Perfect Tray Nachos</a>
                      
                          </div>
                      </div>
                      
                      <div class="related-articles__story clearfix">
                          <a href="/news/flamin-hot-cheetos-now-come-in-ranch-flavor" class="related-articles__media">
                              <img src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_400x300/public/cool-ranch-cheetos-ft-blog0617.jpg?itok=3XQxrcay" alt="Cool Ranch Hot Cheetos ">
                          </a>
                          <div class="related-articles__body">
                                  <a href="http://www.foodandwine.com/"><span class="related-articles__text-sm font--secondary--xs text--uppercase text--bold">News</span></a>
                      
                              <a href="/news/flamin-hot-cheetos-now-come-in-ranch-flavor" class="related-articles__title font--secondary--s text--capitalize text--bold text--dark-gray">Flamin' Hot Cheetos Now Come in Ranch Flavor</a>
                      
                          </div>
                      </div>
                      
                      <div class="related-articles__story clearfix">
                          <a href="/cocktails-spirits/canned-summer-cocktails" class="related-articles__media">
                              <img src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_400x300/public/1496681278/portland-sangria-canned-cocktails-FT-BLOG0617.jpg?itok=ETQIryAb" alt="Portland Sangria">
                          </a>
                          <div class="related-articles__body">
                                  <a href="http://www.foodandwine.com/"><span class="related-articles__text-sm font--secondary--xs text--uppercase text--bold">Cocktails + Spirits</span></a>
                      
                              <a href="/cocktails-spirits/canned-summer-cocktails" class="related-articles__title font--secondary--s text--capitalize text--bold text--dark-gray">9 Cocktails You Should Drink Out of Cans This Summer</a>
                      
                          </div>
                      </div>
          </div>
        </div>

</div>
  </div>

  
  </div>
</article><div class="panel-pane pane-media-fullscreen"  >
  
      
  
  <div class="pane-content">
    <div class="fullscreen-content">
  <div class="fullscreen-content__wrapper">
    <a class="fullscreen-content__close icon-x">
      <svg class="icon-fullscreen-close">
         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
      </svg>
    </a>
    <div class="fullscreen-content__media">
      <img data-js-component="fullscreenImageToggle" src="" alt="">
    </div>
  </div>
  <footer class="fullscreen-content__footer">
  <div class="fullscreen-content__footer__media-desc">
    <div class="fullscreen-content__footer__media-desc--credit"></div>
    <div class="fullscreen-content__footer__media-desc--caption"></div>
  </div>
  <a href="#" class="social-share__item social-share__item--popup social-share__item--pinterest fullscreen-content__footer__share" target="_blank">
    <svg class="social-share__icon social-share__icon--pinterest">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
    </svg>
  </a>
  </footer>
</div>
  </div>

  
  </div>

  </main>
  <aside class="sidebar sidebar--is-sw">
        <div class="panel-pane pane-sidebar-body"  >
  
      
  
  <div class="pane-content">
    

    
    <div class="ad ad-mtac ad-350x250" id="ad-300x350-1"></div>
<script>
 if (DETECT_DEVICE.type === DETECT_DEVICE.TABLET) {
    tgx_ad_slots.push(function(ads){
        ads.addSlot({
            id: 'ad-300x350-1',
            responsive: {
               sm: {sizes: [] },
               md: {sizes: ["300x250","300x600"] },
               lg: {sizes: ["300x250","300x600"] },
               xl: {sizes: ["300x250","300x600"] }
            },
            position: 1,
            defer: 300 
        });
    });
 }
 else {
   tgx_ad_slots.push(function(ads){
        ads.addSlot({
            id: 'ad-300x350-1',
            responsive: {
               sm: {sizes: [] },
               md: {sizes: [] },
               lg: {sizes: ["300x250","300x600"] },
               xl: {sizes: ["300x250","300x600"] }
            },
            position: 1,
            defer: 100 
        });
    });
 }
</script>





  <div id="outbrain-1">
    
    <div class="ad-outbrain">
      <div class="g-wrap">
          <div id="outbrain-widget" class="outbrain_widget_sidebar" mobile-widget-id="" hidden-src="http://www.foodandwine.com/news/rare-lebanese-cheese-in-danger-disappearing" hidden-widget-id="SB_5" hidden-ob-template="Food&amp;Wine" ></div>
      </div>
    </div>  </div>





  	
  	<div id="recirc-1" class="brand-recirc-list  recirc-simple-list ">
  	    
  	        <div class="accent-header">
  	            <span class="accent-header__title font--secondary--l text--semi-bold text--capitalize text--extra-dark-gray"><i class="accent-header__title-text bg--white">Most Popular</i></span>
  	        </div>
  	
  	  <a class="brand-recirc-list__item font--secondary--s text--capitalize text--dark-gray text--bold display--block" href="http://www.foodandwine.com/slideshows/grilled-chicken">
  	    Grilled Chicken
  	
  	  </a>
  	  <a class="brand-recirc-list__item font--secondary--s text--capitalize text--dark-gray text--bold display--block" href="http://www.foodandwine.com/slideshows/best-chicken-wings-us">
  	    Best Chicken Wings in the U.S.
  	
  	  </a>
  	  <a class="brand-recirc-list__item font--secondary--s text--capitalize text--dark-gray text--bold display--block" href="http://www.foodandwine.com/slideshows/americas-best-hot-dogs">
  	    America's Best Hot Dogs
  	
  	  </a>
  	  <a class="brand-recirc-list__item font--secondary--s text--capitalize text--dark-gray text--bold display--block" href="http://www.foodandwine.com/slideshows/modern-summer-cocktails">
  	    Modern Summer Cocktails
  	
  	  </a>
  	  <a class="brand-recirc-list__item font--secondary--s text--capitalize text--dark-gray text--bold display--block" href="http://www.foodandwine.com/slideshows/30-minute-burgers">
  	    30-Minute Burgers
  	
  	  </a>
  	  <a class="brand-recirc-list__item font--secondary--s text--capitalize text--dark-gray text--bold display--block" href="http://www.foodandwine.com/news/james-comeys-9-year-old-neighbor-baked-him-chocolate-chip-cookies-0">
  	    James Comey's 9-Year-Old Neighbor Baked Him Chocolate Chip Cookies
  	
  	  </a>
  	</div>





  </div>

  
  </div>

  </aside>
</div>

    <div class="panel-pane pane-block pane-ti-unified-templates-unified-full-width-subscribe"  >
  
      
  
  <div class="pane-content">
    
  
    <div class="footer-subscribe full-width scroll-trigger-3">
        <div id="subscribe-tout" class="footer-subscribe__section half-width__section">
          <div class="subscribe"  style = "background-image: url(/sites/all/themes/unifiedtemplate_responsive/images/subscribe-bg.png)" >
            <div class="subscribe__wrapper">
              <div class="subscribe__title-branding-wrapper">
                <div class="subscribe__branding">
                  <img src="http://cdn-image.foodandwine.com/sites/all/themes/unifiedtemplate_responsive/images/subscribe-mag.png" alt="Brand Magazine">
                </div>
              </div>
              <div class="subscribe__content">
                <h3 class="subscribe__sans-title font--secondary--xs text--bold text--white text--uppercase">Subscribe &amp; Save</h3>
                <p class="subscribe__tagline font--secondary--m text--bold">Subscribe today and save 78% off the cover price.</p>
                <a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1024126.html" class="btn link-with-arrow">Subscribe Now</a>
              </div>
            </div>
          </div>
        </div>
          <section id="newsletter-2" class="footer-subscribe__section footer-subscribe__section--dark half-width__section">
              <div class="newsletter">
                  <div class="newsletter__content spacing" data-js-component="toggleHelpers">
                      <header class="newsletter__header">
                          <h3 class="newsletter__heading font--secondary--m text--bold">Sign Up for our Newsletter</h3>
                          <p class="newsletter__tagline text--gray font--secondary--s spacing--none">Keep you in the know on all the latest &amp; greatest food and travel news, and other special offers.</p>
                      </header>
                          <form action="https://pages.email.foodandwine.com/web-opt-in/" class="newsletter__form spacing" method="post" data-js-component="subscribeCallout" target="_blank">
                              <fieldset>
                                  <legend class="sr-only">Newsletter Signup</legend>
                                  <div class="newsletter__form-inner spacing--half--until-large">
                                      <div class="field-container newsletter__field-email">
                                          <label for="email_address" class="sr-only">Email Address</label>
                                          <input type="text" class="form-control form-control__email width--100p required js-focus" placeholder="Email Address" name="email_address" tabindex="1" aria-required="true" required data-toggled="newsletter__recaptcha-wrap">
                                      </div>
                                      <div class="field-container newsletter__field-zip">
                                          <label for="zip" class="sr-only">Zip Code</label>
                                          <input type="text" class="form-control form-control__zip width--100p required" placeholder="Zipcode" name="zip" tabindex="2" aria-required="true" required>
                                          <div class="field-desc font--secondary--xxs text--dark-gray">U.S. readers only</div>
                                      </div>
                                      <button class="btn link-with-arrow newsletter__btn-submit" tabindex="3" id="btn_newsletter">Sign Up</button>
                                  </div>
                              </fieldset>
                              <div class="newsletter__recaptcha-wrap">
                                  <div class="g-recaptcha newsletter__recaptcha" data-sitekey="6LdZ_CgTAAAAAGWSvwUprQSZQz_oQ9lGa18C3t1Z"></div>
                              </div>
                              <div class="hide">
                                  <input type="hidden" name="Source" value =" WI_CMS_art_footer">
                                  <input type="hidden" name="_clientID" value="7213757" />
                                  <input type="hidden" name="_deExternalKey" value="Newsletter_Staging" />
                                  <input type="hidden" name="Optin_Flag" value ="true">
                                  <input type="hidden" name="_action" value="add" />
                                  <input type="hidden" name="_successURL" value="https://pages.email.foodandwine.com/opt-in-conf" />
                                  <input type="hidden" name="_errorURL" value="" />
                                  <input type="hidden" name="Newsletter_Name" value ="TOP_10">
                              </div>
                          </form>
                      <p class="newsletter__legal-text font--secondary--xxs text--dark-gray spacing--none"> <a href="https://subscription.timeinc.com/storefront/privacy/foodandwine/generic_privacy_new.html?dnp-source=E" class="newsletter__privacy">Privacy Policy</a></p>
                  </div>
                      <div class="newsletter__thankyou spacing--half">
                          <h3 class="newsletter__heading spacing--none font--primary--m--bold">Thank you!</h3>
                          <p class="newsletter__tagline text--gray font--secondary--s spacing--bottom--none">You've been added to the Food &amp; Wine Weekly Newsletter</p>
                          <div><a href="https://pages.email.foodandwine.com/opt-in-conf" class="font--secondary--s--bold">See All Food &amp; Wine Newsletters</a></div>
                      </div>
              </div>
          </section>
    </div>
  </div>

  
  </div>
<div class="panel-pane pane-footer-menu"  >
  
      
  
  <div class="pane-content">
    

<footer class="site-footer bg--white">
  <div class="site-footer__container bg--white">

    <div class="site-footer__group full-width">
      <div id="footer-logo" class="half-width__section">
        <a class="site-footer__logo" href=/>
<svg class="icon icon-logo" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 541.6 70.9" style="enable-background:new 0 0 541.6 70.9;" xml:space="preserve">
<path d="M41.6,29.6v13.1H17v26.7H1.4V1.5h44.4v13.1H16.7v15L41.6,29.6L41.6,29.6z"/>
<path d="M400.8,69.5V1.5h15.3v68.1H400.8z"/>
<path d="M444.4,1.5l26.1,43v-43H485v68.1h-14.3l-26.9-43v43h-14.6V1.5H444.4z"/>
<path d="M536.3,28.9v12.2h-25v15.3h30.3v13.1H496V1.5h44.5v13.1h-29.2v14.3H536.3z"/>
<path d="M49.8,35.5c0,19.3,9,35.4,30.6,35.4S111,54.8,111,35.5s-9-35.4-30.6-35.4S49.8,16.2,49.8,35.5z M80.4,13.3
	c9.9,0,14.8,8.7,14.8,22.2s-4.9,22.2-14.8,22.2S65.6,49,65.6,35.5S70.5,13.3,80.4,13.3z"/>
<path d="M185.1,69.5h16.9c23.1,0,37.4-9.8,37.4-34s-14.2-34-37.4-34h-16.9V69.5z M200.4,14.6h3.3c14,0,20.2,5.3,20.2,20.9
	s-6.2,20.9-20.2,20.9h-3.3V14.6z"/>
<path d="M319.8,1.5L331,47.2l13.1-45.8H356l12.7,45.8l10.8-45.8h14.6l-18.3,68.1h-13.1l-13.3-42.6l-13.1,42.6h-13.6L304.9,1.5H319.8
	z"/>
<path d="M117.4,35.5c0,19.3,9,35.4,30.6,35.4s30.6-16.1,30.6-35.4s-9-35.4-30.6-35.4S117.4,16.2,117.4,35.5z M148,13.3
	c9.9,0,14.8,8.7,14.8,22.2s-4.9,22.2-14.8,22.2c-9.9,0-14.8-8.7-14.8-22.2S138.1,13.3,148,13.3z"/>
<path d="M268.4,70.9c-13.6,0-18.2-9.4-18.2-15.5c0-8.2,6.2-14.1,11.1-16.7c-2.8-3.8-3.5-6.7-3.5-9.8c0-5.5,5.3-12.9,16-12.9
	c3.5,0,6.6,0.7,8.5,1.6c1,0.5,1.1,0.9,1.1,1.8c0,2.2-0.4,7.5-0.6,8.5c-0.2,1.1-0.4,1.2-0.8,1.2c-0.4,0-0.5-0.3-0.5-1.3
	c0-1.8-0.5-4.1-2.1-5.9c-1.5-1.6-3.9-3.1-7.4-3.1c-3.6,0-8.2,2.3-8.2,8.6c0,6,4.9,11.1,11.3,18.2c2.4,2.7,11,10.6,12.8,12.1
	c1.7-2.3,3.5-6.9,3.5-11.2c0-1.1-0.3-2.4-1.3-3.3c-0.9-0.9-2.4-1.1-3.4-1.1c-0.4,0-0.8-0.1-0.8-0.5c0-0.5,0.6-0.6,1.1-0.6
	c1.7,0,4.5,0.1,8.4,0.5c1.2,0.1,1.8,0.6,1.8,1.4c0,5.5-3.4,12.3-6.9,16.6c4.7,3.9,7.8,5.8,9.7,6.9c2.2,1.3,6,2.6,7.9,2.6
	c0.6,0,1,0.1,1,0.6c0,0.4-0.6,0.6-1.6,0.6H301c-6.6,0-8.7-0.6-15.5-6C283.5,65.8,278.4,70.9,268.4,70.9z M270.8,66.8
	c6,0,10.4-2.8,12.4-4.7c-4-3.4-10.8-10-12.6-11.9s-6.3-7-7.9-9.3c-3,2.1-5.6,5.6-5.6,11.2C257.1,60.9,263.2,66.8,270.8,66.8z"/>
</svg>
</a>
      </div>
      <div id="share-tools-2" class="half-width__section">

<div class="social-share social-share-expandable brand-social ">
    <h3 class="brand-social__text font--secondary--xs text--uppercase text--dark-gray">Follow us</h3>
   <a href="https://www.facebook.com/foodandwine" data-icon="facebook" target="_blank" class="social-share__item  social-share__item--facebook">
    <svg class="social-share__icon social-share__icon--facebook">
      <title>facebook</title>
      
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>    </svg>
   </a>
   <a href="https://twitter.com/foodandwine" data-icon="twitter" target="_blank" class="social-share__item  social-share__item--twitter">
    <svg class="social-share__icon social-share__icon--twitter">
      <title>twitter</title>
      
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>    </svg>
   </a>
   <a href="http://www.pinterest.com/foodandwine/" data-icon="pinterest" target="_blank" class="social-share__item  social-share__item--pinterest">
    <svg class="social-share__icon social-share__icon--pinterest">
      <title>pinterest</title>
      
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>    </svg>
   </a>
   <a href="http://instagram.com/foodandwine" data-icon="instagram" target="_blank" class="social-share__item  social-share__item--instagram">
    <svg class="social-share__icon social-share__icon--instagram">
      <title>instagram</title>
      
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>    </svg>
   </a>
</div>
</div>
    </div>

    <div id="footer-links" class="site-footer__group site-footer__link-group-container group-5up">
        <div class="site-footer__link-group group-items">
          <h4 class="site-footer__link-group__title font--secondary--xxs text--bold text--dark-gray text--uppercase">Holidays &amp; Occasions</h4>
          <ul class="site-footer__link-group__list">
              <li>
                <a href="http://www.foodandwine.com/chinese-new-year" class="site-footer__link font--secondary--xxs text--gray">Chinese New Year</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/super-bowl-recipes" class="site-footer__link font--secondary--xxs text--gray">Super Bowl Recipes</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/valentines-day" class="site-footer__link font--secondary--xxs text--gray">Valentine's Day Recipes</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/oscar-party-food" class="site-footer__link font--secondary--xxs text--gray">Oscar Party Food</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/mardi-gras-recipes/mardi-gras-appetizers" class="site-footer__link font--secondary--xxs text--gray">Mardi Gras Recipes</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/memorial-day-recipes" class="site-footer__link font--secondary--xxs text--gray">Memorial Day Recipes</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/fathers-day-recipes" class="site-footer__link font--secondary--xxs text--gray">Father's Day Recipes</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/slideshows/rosh-hashanah" class="site-footer__link font--secondary--xxs text--gray">Rosh Hashanah Recipes</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/halloween" class="site-footer__link font--secondary--xxs text--gray">Halloween Recipes</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/ultimate-thanksgiving" class="site-footer__link font--secondary--xxs text--gray">Thanksgiving Recipes</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/holiday-guide" class="site-footer__link font--secondary--xxs text--gray">Christmas Recipes</a>
              </li>
          </ul>
        </div>
        <div class="site-footer__link-group group-items">
          <h4 class="site-footer__link-group__title font--secondary--xxs text--bold text--dark-gray text--uppercase">Popular Dishes</h4>
          <ul class="site-footer__link-group__list">
              <li>
                <a href="http://www.foodandwine.com/sandwiches-wraps" class="site-footer__link font--secondary--xxs text--gray">Sandwiches</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/snacks" class="site-footer__link font--secondary--xxs text--gray">Snacks</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/bread-dough" class="site-footer__link font--secondary--xxs text--gray">Bread Recipes</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/grains" class="site-footer__link font--secondary--xxs text--gray">Grain Recipes</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/beans-legumes" class="site-footer__link font--secondary--xxs text--gray">Bean Recipes</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/chicken-recipes" class="site-footer__link font--secondary--xxs text--gray">Chicken Recipes</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/slideshows/quinoa-recipes" class="site-footer__link font--secondary--xxs text--gray">Quinoa Recipes</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/slideshows/chicken-breasts" class="site-footer__link font--secondary--xxs text--gray">Chicken Breast Recipes</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/french-recipes" class="site-footer__link font--secondary--xxs text--gray">French Recipes</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/mexican-recipes" class="site-footer__link font--secondary--xxs text--gray">Mexican Recipes</a>
              </li>
          </ul>
        </div>
        <div class="site-footer__link-group group-items">
          <h4 class="site-footer__link-group__title font--secondary--xxs text--bold text--dark-gray text--uppercase">Subscribe</h4>
          <ul class="site-footer__link-group__list">
              <li>
                <a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1023066.html" class="site-footer__link font--secondary--xxs text--gray">Subscribe to Food &amp; Wine</a>
              </li>
              <li>
                <a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1023067.html" class="site-footer__link font--secondary--xxs text--gray">Give a Gift Subscription</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/books" class="site-footer__link font--secondary--xxs text--gray">Food &amp; Wine Books</a>
              </li>
              <li>
                <a href="http://itunes.apple.com/us/app/food-wine/id391100624" class="site-footer__link font--secondary--xxs text--gray">Get Food &amp; Wine iPad Edition</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/mobile-apps" class="site-footer__link font--secondary--xxs text--gray">Get F&amp;W Mobile Apps</a>
              </li>
          </ul>
        </div>
        <div class="site-footer__link-group group-items">
          <h4 class="site-footer__link-group__title font--secondary--xxs text--bold text--dark-gray text--uppercase">Clubs &amp; Events</h4>
          <ul class="site-footer__link-group__list">
              <li>
                <a href="https://www.theconnoisseurclub.com/" class="site-footer__link font--secondary--xxs text--gray">Food &amp; Wine Connoisseur Club</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/promo/events" class="site-footer__link font--secondary--xxs text--gray">Events</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/classic" class="site-footer__link font--secondary--xxs text--gray">F&amp;W Classic in Aspen</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/best-new-chefs" class="site-footer__link font--secondary--xxs text--gray">Best New Chefs</a>
              </li>
          </ul>
        </div>
        <div class="site-footer__link-group group-items">
          <h4 class="site-footer__link-group__title font--secondary--xxs text--bold text--dark-gray text--uppercase">Contact</h4>
          <ul class="site-footer__link-group__list">
              <li>
                <a href="https://secure.customersvc.com/servlet/Show?WESPAGE=pe/home.html&amp;amp;MSRSMAG=WI" class="site-footer__link font--secondary--xxs text--gray">Customer Service</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/contact" class="site-footer__link font--secondary--xxs text--gray">Contact Us</a>
              </li>
              <li>
                <a href="http://www.fwmediakit.com/" class="site-footer__link font--secondary--xxs text--gray">Advertising</a>
              </li>
              <li>
                <a href="http://www.timeinc.com/careers" class="site-footer__link font--secondary--xxs text--gray">Careers</a>
              </li>
              <li>
                <a href="http://www.foodandwine.com/sitemap" class="site-footer__link font--secondary--xxs text--gray">Site Map</a>
              </li>
          </ul>
        </div>
        <div class="site-footer__link-group group-items">
          <h4 class="site-footer__link-group__title font--secondary--xxs text--bold text--dark-gray text--uppercase">Time Inc.Affluent Media Group</h4>
          <ul class="site-footer__link-group__list">
              <li>
                <a href="http://www.travelandleisure.com/" class="site-footer__link font--secondary--xxs text--gray">Travel + Leisure</a>
              </li>
              <li>
                <a href="http://departures.com/" class="site-footer__link font--secondary--xxs text--gray">Departures</a>
              </li>
          </ul>
        </div>
    </div>
  </div>
          <p class="copyright font--secondary--xxs text--gray">All products and services featured are selected by our editors. Food &amp; Wine may receive compensation for some links to products and services on this website.</p>
        <p class="copyright font--secondary--xxs text--gray">A part of Food &amp; Wine Network Copyright &#64;2017 Time Inc.  Affluent Media  Group. All Rights Reserved. Use of this site constitutes acceptance of our <a target="_blank" class="copyright__link copyright__link--bold" title="User Agreement" href="https://subscription.foodandwine.com/storefront/privacy/foodwine/privacy_terms_service.html">Terms of Use</a> &nbsp;and&nbsp;<a target="_blank" class="copyright__link copyright__link--bold" title="Privacy Policy" href="https://subscription.foodandwine.com/storefront/privacy/foodwine/generic_privacy_new.html">Privacy Policy</a>&nbsp;(<a target="_blank" class="copyright__link copyright__link--bold" title="California Privacy Rights" href="https://subscription.foodandwine.com/storefront/privacy/foodwine/generic_privacy_new.html?dnp-source=E#california">Your California Privacy Rights</a>). <a target="_blank" class="copyright__link copyright__link--adchoice" href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html">Ad Choices</a></p>
</footer>

  <div class="hide-at-sm">
    
    <div class="ad anchored anchored-mobile ad-350x50" id="ad-300x50-1" data-sizesm="300x50,320x50" data-sizelg="728x90" data-position=1 data-defer=100 data-exclusive=1 ></div>
  </div>

    
    <div class="ad ad-1x6" id="ad-gum-gum"></div>
<script>
    tgx_ad_slots.push(function(ads){
        ads.addSlot({
            id: 'ad-gum-gum',
            responsive: {
                sz: {sizes: []},
                md: {sizes:['1x6']},
                lg: {sizes:['1x6']},
                xl: {sizes:['1x6']}
            },
            position: 1 
        });
    });
</script>

    <script src="//cdn.video.timeinc.com/jumpstart/v2/js/jumpstart.min.js" defer></script>

  </div>

  
  </div>

  </div>
</div>
  </div>



      <div class="region region-page-bottom">
    <script type="text/javascript">
<!--//--><![CDATA[// ><!--

<!--//--><![CDATA[// ><!--
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//--><!]]]]><![CDATA[>

//--><!]]>
</script><?xml version="1.0" encoding="utf-8"?><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none"><symbol viewBox="0 0 10 8" id="icon-arrow-back" xmlns="http://www.w3.org/2000/svg"><path d="M3.172 0l.14.166.393.468.14.168-.14.167-1.89 2.264H10v1.138H1.816l1.89 2.265.14.168-.14.167-.395.47-.138.165-.14-.167L.14 3.97 0 3.804l.14-.167L3.032.166" fill="#171A1A" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 19 10" id="icon-arrow-down" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M9.152 8.096L1.442.67a.574.574 0 0 0-.79 0 .522.522 0 0 0 0 .762L9.315 9.78l.017.013a.22.22 0 0 0 .037.03c.01.007.02.015.03.02.012.01.025.017.04.025.01.007.02.01.033.017l.025.012c.004 0 .01.003.014.004.013.006.026.01.038.013l.04.012.04.006c.013.002.028.005.042.005a.171.171 0 0 0 .04.003c.013 0 .027 0 .04-.003.014 0 .028-.003.042-.004a.19.19 0 0 0 .04-.005l.042-.012.034-.01.016-.006a.138.138 0 0 0 .027-.014c.01-.004.022-.008.032-.015.014-.008.027-.015.04-.024l.03-.02c.012-.01.023-.018.035-.03l.018-.014 8.664-8.348a.518.518 0 0 0 0-.76.57.57 0 0 0-.79 0h-.002l-7.708 7.424-.56.397-.56-.397z" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 30.9 19" id="icon-arrow-down-black" xmlns="http://www.w3.org/2000/svg"><path d="M30.9 3.7L27.4.2 15.6 12 3.5 0 0 3.5l15.3 15.3.3.2"/></symbol><symbol viewBox="0 0 20 11.8" id="icon-arrow-down-thick" xmlns="http://www.w3.org/2000/svg"><style>.adst0{display:none}.adst1{display:inline}</style><g id="adLayer_1"><path d="M11.1 11.2c-.6.6-1.6.6-2.3 0L.6 2.9C0 2.3 0 1.3.6.6 1.2 0 2.2 0 2.8.6l8.3 8.3c.7.7.7 1.7 0 2.3z"/><path d="M8.9 11.2c-.6-.6-.6-1.6 0-2.3L17.2.6c.6-.6 1.6-.6 2.3 0 .6.6.6 1.6 0 2.3l-8.3 8.3c-.7.6-1.7.6-2.3 0z"/></g><g id="adLayer_2" class="adst0"><path class="adst1" d="M11.6 10.7l-.6.6c-.4.4-1.1.4-1.5 0L2.1 4c-.4-.4-.4-1.1 0-1.5l.6-.6c.4-.4 1.1-.4 1.5 0l7.3 7.3c.5.4.5 1.1.1 1.5z"/><path class="adst1" d="M9.4 11.3l-.6-.6c-.4-.4-.4-1.1 0-1.5l7.3-7.3c.4-.4 1.1-.4 1.5 0l.6.6c.4.4.4 1.1 0 1.5L11 11.3c-.5.5-1.1.5-1.6 0z"/></g></symbol><symbol viewBox="0 0 22 44" id="icon-arrow-next" xmlns="http://www.w3.org/2000/svg"><defs xmlns="http://www.w3.org/2000/svg"><style>.aefiltered{filter:url(#aedropshadow)}</style><filter id="aedropshadow" height="130%"><feGaussianBlur in="SourceAlpha" stdDeviation="3"/><feOffset dx="2" dy="2" result="offsetblur"/><feComponentTransfer><feFuncA type="linear" slope=".2"/></feComponentTransfer><feMerge><feMergeNode/><feMergeNode in="SourceGraphic"/></feMerge></filter></defs><path class="aefiltered" d="M0 44V0l22 22L0 44z" id="aearrow-next"/></symbol><symbol viewBox="0 0 22 44" id="icon-arrow-prev" xmlns="http://www.w3.org/2000/svg"><path d="M22 0v44L0 22 22 0z"/></symbol><symbol viewBox="0 0 10 10" id="icon-arrow-small" xmlns="http://www.w3.org/2000/svg"><path d="M4.764 0l-.22.218-.62.616-.223.22.222.22 2.98 2.978H0v1.495h6.9L3.923 8.725l-.22.22.22.22.623.617.22.218.218-.22 4.562-4.56.22-.22-.22-.22L4.983.22 4.763 0z" fill="#3D9982" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 21 12" id="icon-arrow-up" xmlns="http://www.w3.org/2000/svg"><path d="M9.665 2.84l-7.71 7.427a.574.574 0 0 1-.79 0 .522.522 0 0 1 0-.762l8.664-8.347a.442.442 0 0 1 .052-.044l.07-.045.06-.03c.026-.01.038-.01.05-.016a.47.47 0 0 1 .08-.017c.055-.007.07-.007.082-.007.055.003.07.005.083.007l.082.017.05.017c.037.018.048.023.058.03.014.008.027.014.04.024a.307.307 0 0 1 .064.05c.006.004 8.683 8.36 8.683 8.36a.523.523 0 0 1 0 .762.57.57 0 0 1-.79 0l-7.71-7.425-.56-.396-.56.397z" stroke="#52CCAD" stroke-width="2" fill="none" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 80 80" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path fill="#231F20" d="M55.5 51.1L44.2 39.8l11-10.9-3.3-3.3-11 11-11.3-11.3-3.2 3.2 11.3 11.3L26 51.5l3.3 3.2 11.6-11.6 11.4 11.3"/></symbol><symbol viewBox="0 0 60 51.8" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><title>Comment Icon</title><path data-name="Layer 3" d="M2.3 33.3a23.62 23.62 0 0 0 2.8 4.2c1.1 1.3-6 13.1-4.5 14.2s16.5-6 18.3-5.3a31.73 31.73 0 0 0 11 1.8c16.7 0 29.5-10.8 30-24.1C59.4 10.8 46.6 0 29.9 0 12.7 0-.1 10.8-.1 24.1a21.33 21.33 0 0 0 2.4 9.2zM30 28a4 4 0 1 0-4-4 4 4 0 0 0 4 4zm16 0a4 4 0 1 0-4-4 4 4 0 0 0 4 4zm-32 0a4 4 0 1 0-4-4 4 4 0 0 0 4 4zm16 0a4 4 0 1 0-4-4 4 4 0 0 0 4 4zm16 0a4 4 0 1 0-4-4 4 4 0 0 0 4 4zm-32 0a4 4 0 1 0-4-4 4 4 0 0 0 4 4z"/><path d="M30 28a4 4 0 1 0-4-4 4 4 0 0 0 4 4zm16 0a4 4 0 1 0-4-4 4 4 0 0 0 4 4zm-32 0a4 4 0 1 0-4-4 4 4 0 0 0 4 4z" fill="#fff"/></symbol><symbol viewBox="0 0 19 5" id="icon-ellipses" xmlns="http://www.w3.org/2000/svg"><circle cx="2.5" cy="2.5" r="2.5"/><circle cx="9.5" cy="2.5" r="2.5"/><circle cx="16.5" cy="2.5" r="2.5"/></symbol><symbol viewBox="0 0 84.1 63" id="icon-email" xmlns="http://www.w3.org/2000/svg"><title>Email Icon</title><path d="M82.8 7.2a171.32 171.32 0 0 1-14.1 13.6 183.42 183.42 0 0 1-15.5 12c-7.3 5-10.1 5.5-11.6 5.5s-4.3-.6-11.6-5.6a183.42 183.42 0 0 1-15.5-12A156.48 156.48 0 0 1 .4 7.2C.2 7 .2 6.8 0 6.6c0 .1.2.2.2.3V56c0 3.8 2.7 7 6.4 7h71.1c3.8 0 6.4-3.2 6.4-7V6.9a7.52 7.52 0 0 0 0-1.5 15.81 15.81 0 0 1-1.3 1.8z"/><path d="M4.2 3.9A159.4 159.4 0 0 0 17.8 17c5.2 4.5 10.6 8.6 15 11.7 6.8 4.6 8.7 4.7 8.8 4.7s2-.1 8.8-4.7a160 160 0 0 0 15-11.7A145.73 145.73 0 0 0 79 3.9c.9-1.1 1.7-2 2.4-2.8A6.63 6.63 0 0 0 77.8 0H6.6a6.78 6.78 0 0 0-4.4 1.6c.6.7 1.2 1.5 2 2.3z"/></symbol><symbol viewBox="0 0 25.1 25.1" id="icon-expand" xmlns="http://www.w3.org/2000/svg"><path d="M4.6 10.3H0v14.8h14.8v-4.6H4.6M20.5 0H10.3v4.6h10.2v10.2h4.6V0"/></symbol><symbol viewBox="0 0 273.4 222.2" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><title>Facebook Icon</title><path d="M185 111.2h-31.1v111h-46.2v-111h-22V71.9h21.9V46.6c0-18.1 8.6-46.6 46.6-46.6l34.2.1v38.1h-24.8c-4.1 0-9.8 2-9.8 10.7V72H189z"/></symbol><symbol viewBox="0 0 273.4 174" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><title>Google Plus Icon</title><path d="M86.5 75.1v29.7h49.1c-2 12.7-14.8 37.3-49.1 37.3-29.5 0-53.7-24.5-53.7-54.6S57 32.8 86.5 32.8c16.8 0 28.1 7.2 34.5 13.4l23.5-22.6C129.4 9.5 109.9 1 86.5 1 38.7.9 0 39.6 0 87.4S38.7 174 86.5 174c50 0 83.1-35.1 83.1-84.6 0-5.7-.6-10-1.4-14.3H86.5zm185.5 0h-24.7V50.3h-24.7V75h-24.7v24.7h24.7v24.7h24.7V99.8H272V75.1z"/></symbol><symbol viewBox="0 0 12 10" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><title>Grid Icon</title><path d="M0 0h5v4H0zm7 1.735V0h5v4H7m0 2h5v4H7zM0 6h5v4H0z" fill="#3D9982" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 14.6 22.2" id="icon-inline-next" xmlns="http://www.w3.org/2000/svg"><path d="M3.5 0L0 3.5l7.6 7.6L0 18.7l3.5 3.5 11.1-11.1" fill="#fff"/></symbol><symbol viewBox="0 0 14.6 22.2" id="icon-inline-prev" xmlns="http://www.w3.org/2000/svg"><path d="M11.1 22.2l3.5-3.5L7 11.1l7.6-7.6L11.1 0 0 11.1" fill="#fff"/></symbol><symbol viewBox="0 0 16 16" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><title>Instagram Icon</title><path d="M8 0H4.7a5.9 5.9 0 0 0-1.94.42 3.91 3.91 0 0 0-1.42.92 3.89 3.89 0 0 0-.92 1.42A5.87 5.87 0 0 0 0 4.7v6.6a5.89 5.89 0 0 0 .37 1.94 3.91 3.91 0 0 0 .92 1.42 3.89 3.89 0 0 0 1.42.92A5.87 5.87 0 0 0 4.7 16h6.6a5.89 5.89 0 0 0 1.94-.37 4.09 4.09 0 0 0 2.34-2.34A5.87 5.87 0 0 0 16 11.3V8 4.7a5.89 5.89 0 0 0-.37-1.94 3.91 3.91 0 0 0-.92-1.42 3.89 3.89 0 0 0-1.47-.92A5.87 5.87 0 0 0 11.3 0H8zm0 1.44h3.23a4.42 4.42 0 0 1 1.48.28 2.47 2.47 0 0 1 .92.6 2.47 2.47 0 0 1 .6.92 4.42 4.42 0 0 1 .28 1.49v6.46a4.42 4.42 0 0 1-.28 1.48 2.64 2.64 0 0 1-1.52 1.52 4.42 4.42 0 0 1-1.48.28H4.77a4.42 4.42 0 0 1-1.49-.28 2.47 2.47 0 0 1-.92-.6 2.47 2.47 0 0 1-.6-.92 4.42 4.42 0 0 1-.28-1.48V7.96 4.73a4.42 4.42 0 0 1 .28-1.49 2.47 2.47 0 0 1 .6-.92 2.47 2.47 0 0 1 .92-.6 4.42 4.42 0 0 1 1.49-.28c.84.01 1.09 0 3.23 0zm0 2.45a4.11 4.11 0 1 0-.13 8.22H8a4.11 4.11 0 0 0 0-8.22zm0 6.77A2.67 2.67 0 1 1 10.67 8 2.67 2.67 0 0 1 8 10.67zm5.23-6.94a1 1 0 1 1-1-1 1 1 0 0 1 1 1.01z"/></symbol><symbol viewBox="0 0 273.4 222.2" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><title>Linkedin Icon</title><path d="M31.9 75.8h45v144.5h-45zM54.4 4a26.05 26.05 0 1 1-26 26 26 26 0 0 1 26-26m50.7 71.8h43.1v19.7h.6c6-11.4 20.7-23.3 42.5-23.3 45.5 0 53.9 29.9 53.9 68.8v79.3h-44.9V150c0-16.8-.3-38.3-23.3-38.3-23.4 0-27 18.2-27 37.1v71.5h-44.9z"/></symbol><symbol viewBox="0 0 12 10" id="icon-list" xmlns="http://www.w3.org/2000/svg"><title>List Icon</title><path d="M0 0h12v2H0zm0 4h12v2H0zm0 4h12v2H0z" fill="#3D9982" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 271.4 54.7" id="icon-logo" xmlns="http://www.w3.org/2000/svg"><path d="M94.2 24.1c6-11.3 21.9-6.6 21.9 3.2v16.5c-.1 8.9 1.8 8.1 4.1 8.8 1 .3.9 1.2-.4 1.2h-16.5c-1.5 0-1.3-.9-.4-1.2 2.4-.8 4.3.3 4.2-8.8V28.4c0-2.7-.7-4.7-2.8-5.9-2-1.2-4.5-.9-6.3.2-2 1.3-3.7 4.1-3.7 7v14.2c0 8.9 1.8 8.1 4.1 8.8 1 .3.9 1.2-.4 1.2H82.8c-1.5 0-1.3-.9-.4-1.2 2.4-.8 4.3.3 4.2-8.8V28.4c0-2.7-.7-4.7-2.8-5.9-2-1.2-4.4-.9-6.3.2-1.8 1.1-3.7 4.2-3.7 7.6V44c0 8.9 1.9 8.1 4.2 8.8 1 .3.9 1.2-.4 1.2H61.3c-1.5 0-1.3-.9-.4-1.2 2.4-.8 4.2.3 4-8.8V29c0-1.3-.5-4.5-4.4-4.6-1.4 0-1.3-1.3-.1-1.3 1.5 0 5.9.4 11.8-4.7 1-.8 1.5-.8 1.5.4v5.6c5.4-10.3 18.8-7.3 21.4.6l.4-.9zm-41.8-5.7c-4.7 4.5-9.1 4.4-12.2 4.4-1 0-.9 1-.3 1 2.7 0 4.7 2.2 4.7 5.8v14.1c.1 9.1-1.8 8-4.2 8.8-.9.3-1.1 1.2.4 1.2h16.3c1.3 0 1.5-.9.4-1.2-2.3-.7-4.1 0-4-8.8V18.9c0-.7-.3-1.2-1.1-.5zM32.2 40.1V2.5c8.4-.8 18.5 3.2 20 13.5.2 1.1 1.2.8 1.2-.2V.1H0v15.7c0 .9 1.1 1.3 1.2.2C2.8 5.7 12.8 1.7 21.3 2.5v41.2c.2 8.9-2.8 8.1-5 8.9-.7.2-.8 1.2.5 1.2h19.8c1.3 0 1.2-1 .5-1.2-2.2-.8-5.1.1-5-8.9l.1-3.6zm139-29.8v33.4c.1 9.1-2.7 8.1-5 8.9-.7.2-.9 1.2.5 1.2h18.8c1.1 0 1.5-.9.5-1.3-2.2-.8-5 .5-5-8.8V10.1c0-9.2 2.4-8.1 4.7-8.8 0-.3 0-1.3-1-1.3h-18.8c-1.5 0-1.1 1.1-.3 1.3 2.4.7 4.8 0 4.7 8.8v.2zm36 12.3c1.8-1.1 4.2-1.4 6.3-.2 2 1.2 2.8 3.2 2.8 5.9v15.5c.1 9.1-1.8 8-4.2 8.8-.9.3-1.1 1.2.4 1.2H229c1.3 0 1.5-.9.4-1.2-2.3-.7-4.1 0-4.1-8.8V27.3c0-9.8-17.4-14.5-23.4-3.1v-5.6c0-1.2-.5-1.4-1.3-.4-4.5 5.5-10.6 4.6-12.1 4.7-1.1.1-1.1 1.2.1 1.3 3.9.3 4.4 3.3 4.4 4.6v15c.1 9.1-1.8 8-4.2 8.8-.9.3-1.1 1.2.4 1.2h16.5c1.3 0 1.5-.9.4-1.2-2.3-.7-4.3 0-4.2-8.8V30.1c-3-3.3 1-6.4 3-7.5zm49 .6c.5.9.2 1.8-.1 2.5-.3.6-.3 1.2-.3 1.8 0 2.2 1.6 3.9 3.7 3.9s3.7-1.7 3.7-3.9c0-.7 0-1.2-.3-1.8l-.2-.4c-3.1-4.8-8-7.8-14.2-7.8-9.2 0-17.8 8.2-17.8 18.5s6.8 18.4 16.9 18.7c7.4.2 13.8-3 17-10.8.5-1.6-.7-2.2-1.6-.4-5.1 10.3-15.3 6.3-18.3 3.1-2.6-2.7-4.4-6.2-4.7-11.4-.1-2 .1-2.9.1-3.6.5-6.5 4.4-11.5 9.2-11.5 3 0 5.4.4 7 3.1h-1zm8 27.2c0 2 1.6 3.6 3.6 3.6s3.6-1.6 3.6-3.6-1.6-3.6-3.6-3.6-4 1.6-4 3.6zm-107-15.9c-.7-9.6-8.6-17-18.2-17-10.1 0-18.3 8.3-18.3 18.6s8.3 18.4 18.4 18.6c7.9.2 13.8-2.3 17.4-10.8.4-1.4-.9-2.2-1.9-.5-5.8 11-16.6 7-19.6 3.9-2.7-2.8-4.1-6.9-4.3-12.4h25.7c3 .1 2-.4 2-.4zm-26-2.1c.1-7.4 3.6-12.3 8.6-12.3 4.9 0 8.6 3.9 8.5 12.3h-17z" fill="#fff"/></symbol><symbol viewBox="0 0 32 19" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>Menu Icon</title><path d="M0 0h32v2H0V0zm0 8h32v2H0V8zm0 8.49h32v2H0v-2z" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 255.4 255.4" id="icon-minus" xmlns="http://www.w3.org/2000/svg"><title>Minus Icon</title><path d="M234.8 148.3H20.7a20.6 20.6 0 0 1 0-41.2h214.2a20.6 20.6 0 1 1-.1 41.2z"/></symbol><symbol viewBox="0 0 273.4 222.2" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><title>Pinterest Icon</title><path d="M151.3 161.2c-13.5-1-19.2-7.8-29.8-14.2-5.8 30.6-13 59.9-34.1 75.2-6.5-46.2 9.6-81 17-117.8-12.7-21.4 1.5-64.6 28.4-53.9 33.1 13.1-28.6 79.7 12.8 88 43.2 8.7 60.9-75 34.1-102.2C141-3.1 67 35.3 76.1 91.6c2.2 13.8 16.4 17.9 5.7 36.9-24.8-5.5-32.2-25-31.2-51.1C52.1 34.7 88.9 4.9 125.8.7c46.7-5.2 90.5 17.1 96.5 61 6.8 49.6-21.1 103.3-71 99.5z"/></symbol><symbol viewBox="0 0 255.4 255.4" id="icon-plus" xmlns="http://www.w3.org/2000/svg"><title>Plus Icon</title><path d="M234.8 148.3h-86.5v86.5a20.6 20.6 0 1 1-41.2 0v-86.5H20.6a20.6 20.6 0 0 1 0-41.2h86.5V20.6a20.6 20.6 0 0 1 41.2 0v86.5h86.5a20.6 20.6 0 1 1 0 41.2z"/></symbol><symbol viewBox="0 0 70 70" id="icon-print" xmlns="http://www.w3.org/2000/svg"><path d="M13.1 0h43.7v16.3H13.1V0zm43.8 70H13.1V49h43.7l.1 21zM70 52.5c0 2.4-2 4.4-4.4 4.4h-4.4V44.6H8.8v12.2H4.4c-2.4 0-4.4-2-4.4-4.4V25c0-2.4 2-4.4 4.4-4.4h61.2c2.4 0 4.4 2 4.4 4.4v27.5zM56.2 31.8h4.5v-4.5h-4.5v4.5z"/></symbol><symbol viewBox="0 0 80 62.6" id="icon-quotation-mark" xmlns="http://www.w3.org/2000/svg"><path class="bbst0" d="M.4 44.4C.4 25.7 14 10.4 26.5 0l8.1 6.3s-9.4 8.9-11.8 21.9c7.5 1.9 13.4 8.1 13.4 16.1 0 9.9-7.9 18-17.6 18C8.5 62.4.4 54.3.4 44.4zm43.7 0c0-18.7 13.2-34 25.9-44.4l8 6.3s-9.4 8.9-12 21.9c7.7 1.9 13.5 8.1 13.5 16.1 0 9.9-8.1 18-17.8 18-9.9.1-17.6-8-17.6-17.9z"/></symbol><symbol viewBox="0 0 16 15" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><title>Rss Icon</title><circle cx="2.1" cy="12.9" r="2.1"/><path d="M0 8a7 7 0 0 1 7 7h2.9A9.86 9.86 0 0 0 0 5.1z"/><path d="M0 2.9A12.14 12.14 0 0 1 12.1 15H15A15.11 15.11 0 0 0 0 0z"/></symbol><symbol viewBox="0 0 29.9 42.1" id="icon-save" xmlns="http://www.w3.org/2000/svg"><title>Save Icon</title><path d="M11 0h8.1v24.8H11z"/><path d="M.41 17.47l5.73-5.73L20.7 26.31 15 32z"/><path d="M29.7 17.5L15.1 32.1l-5.7-5.8L24 11.8zM0 33.9h29.9v8.2H0z"/></symbol><symbol viewBox="0 0 28 28" id="icon-search" xmlns="http://www.w3.org/2000/svg"><title>Search Icon</title><path d="M26.236 24.648l-6.14-6.14a10.711 10.711 0 0 0 2.396-6.764C22.492 5.81 17.682 1 11.746 1 5.81 1 1 5.81 1 11.746c0 5.934 4.81 10.746 10.746 10.746 2.67 0 5.11-.975 6.99-2.585l6.12 6.12a.975.975 0 1 0 1.38-1.379m-14.49-3.877c-4.985 0-9.027-4.04-9.027-9.024a9.025 9.025 0 0 1 9.026-9.027 9.025 9.025 0 0 1 9.025 9.026 9.025 9.025 0 0 1-9.024 9.025" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 76 63.8" id="icon-share" xmlns="http://www.w3.org/2000/svg"><title>Share Icon</title><path d="M75.2 31L41.8.3a1.26 1.26 0 0 0-1.3-.2 1.08 1.08 0 0 0-.7 1.1v17.2C32.8 18.8 0 22.5 0 60.6a1.3 1.3 0 0 0 .8 1.2 1.24 1.24 0 0 0 1.4-.4C14.9 46.3 25 43.1 31.3 43.1a16.82 16.82 0 0 1 8.4 2.2v17.2a1.23 1.23 0 0 0 .7 1.1.9.9 0 0 0 .5.1 1.14 1.14 0 0 0 .8-.3l33.4-30.6a1.09 1.09 0 0 0 .4-.9.76.76 0 0 0-.3-.9z"/></symbol><symbol viewBox="0 0 32 32" id="icon-shoppingcart" xmlns="http://www.w3.org/2000/svg"><title>Shopping Cart Icon</title><circle cx="25" cy="29" r="3"/><circle cx="11" cy="29" r="3"/><path d="M30 6H8.6L8 2C7.7.7 7.1 0 6 0H2a2 2 0 0 0 0 4h2.3L7 22c.2 1.2.9 2 2 2h18c1.1 0 1.7-.9 2-2 0 0 2.8-13.2 2.9-13.7A1.83 1.83 0 0 0 30 6z"/></symbol><symbol viewBox="0 0 26 22" id="icon-sms" xmlns="http://www.w3.org/2000/svg"><title>Speech Bubble</title><g fill-rule="evenodd"><path d="M0 9c0-4.97 4.034-9 9.002-9h7.996a9 9 0 1 1 0 18H9.002A9 9 0 0 1 0 9zm6 2a2 2 0 1 0 .001-3.999A2 2 0 0 0 6 11zm7 0a2 2 0 1 0 .001-3.999A2 2 0 0 0 13 11zm7 0a2 2 0 1 0 .001-3.999A2 2 0 0 0 20 11z"/><path d="M14.556 12c.444 4-8.66 10-8.66 10s1.104-6 0-10h8.66z"/></g></symbol><symbol viewBox="0 0 16 15" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><title>Snapchat Icon</title><path d="M8.2 0a4.33 4.33 0 0 1 4 2.6 6.79 6.79 0 0 1 .2 3.2v.3c.1 0 .1.1.3.1a2.54 2.54 0 0 0 .7-.2h.2a.37.37 0 0 1 .3.1.63.63 0 0 1 .5.6c0 .3-.3.6-.8.8-.1 0-.1.1-.2.1a1.16 1.16 0 0 0-1 .4.66.66 0 0 0 .1.6 4.64 4.64 0 0 0 3.2 2.7.32.32 0 0 1 .3.3v.1q-.3.6-2.1.9c0 .1-.1.3-.1.4s-.1.2-.1.4-.2.3-.4.3h-.4c-.2 0-.5-.1-.9-.1a1.27 1.27 0 0 0-.6.1 2.38 2.38 0 0 0-1.1.6 4.4 4.4 0 0 1-2.2.7h-.2a3.69 3.69 0 0 1-2.2-.9 3 3 0 0 0-1.1-.6c-.2 0-.4-.1-.6-.1-.4 0-.6.1-.9.1-.1 0-.3.1-.4.1-.3 0-.3-.2-.4-.3s-.1-.3-.1-.4-.1-.3-.1-.4q-1.8-.3-2.1-.9v-.1a.27.27 0 0 1 .3-.3 4.64 4.64 0 0 0 3.2-2.7.75.75 0 0 0 .1-.5 1.62 1.62 0 0 0-.9-.5.35.35 0 0 1-.2-.1c-.8-.3-.9-.6-.9-.9a.89.89 0 0 1 .8-.5h.3a2.54 2.54 0 0 0 .7.2c.2 0 .3 0 .3-.1v-.4a6.28 6.28 0 0 1 .2-3.1A4.21 4.21 0 0 1 7.8 0z"/></symbol><symbol viewBox="0 0 37.8 66.6" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><title>Tumblr Icon</title><path d="M22.4 14.5V0h-9.3a5.23 5.23 0 0 0-.3 1.8 2.39 2.39 0 0 0-.2.9c-1 5.4-3.7 9.1-8.5 11.2a8.39 8.39 0 0 1-4.1.6v11.7h6.9C7 42.6 7 51.1 7 51.5v1c.9 7.2 4.6 11.5 11.3 13.1a34.15 34.15 0 0 0 8.5 1.1 42.35 42.35 0 0 0 11.1-1.9V51c-2.1.6-4.1 1.2-5.8 1.7a8.19 8.19 0 0 1-8.4-1.8 4.49 4.49 0 0 1-.6-1.2 30.72 30.72 0 0 1-.5-5.3V26.2h14.9V14.5z"/></symbol><symbol viewBox="0 0 273.4 222.2" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><title>Twitter Icon</title><path d="M273.4 26.3a109.77 109.77 0 0 1-32.2 8.8 56.07 56.07 0 0 0 24.7-31 113.39 113.39 0 0 1-35.7 13.6 56.1 56.1 0 0 0-97 38.4 54 54 0 0 0 1.5 12.8A159.68 159.68 0 0 1 19 10.3a56.12 56.12 0 0 0 17.4 74.9 56.06 56.06 0 0 1-25.4-7v.7a56.11 56.11 0 0 0 45 55 55.65 55.65 0 0 1-14.8 2 62.39 62.39 0 0 1-10.6-1 56.24 56.24 0 0 0 52.4 39 112.87 112.87 0 0 1-69.7 24 119 119 0 0 1-13.4-.8 158.83 158.83 0 0 0 86 25.2c103.2 0 159.6-85.5 159.6-159.6 0-2.4-.1-4.9-.2-7.3a114.25 114.25 0 0 0 28.1-29.1z"/></symbol><symbol viewBox="0 0 220.5 222.2" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><title>Whatsapp Icon</title><path d="M163 132.8c-2.7-1.5-16-8.7-18.5-9.7s-4.3-1.5-6.3 1.2-7.5 8.7-9.1 10.5-3.3 2-6 .5-11.5-4.7-21.7-14.5c-7.9-7.6-13.1-16.9-14.7-19.7s0-4.3 1.4-5.6 2.9-3.1 4.3-4.7a21.57 21.57 0 0 0 2.9-4.5 4.81 4.81 0 0 0-.1-4.8c-.6-1.4-5.7-15.2-7.7-20.8s-4.4-4.8-6-4.8-3.4-.4-5.3-.4a10 10 0 0 0-7.5 3.2c-2.6 2.7-10 9.1-10.5 22.7s8.9 27.1 10.2 29 18 31.4 45.6 43.5 27.8 8.4 32.9 8.2 16.6-6.1 19.1-12.4 2.7-11.9 2.1-13.1c-.6-1.5-2.4-2.3-5.1-3.8zm-50.8 65.5a89.94 89.94 0 0 1-49.6-14.9L28 194.5 39.3 161a90 90 0 1 1 72.9 37.3zm0-198.3a108.28 108.28 0 0 0-92.7 164.1L0 222.2 59.9 203A108.25 108.25 0 1 0 112.2 0z"/></symbol><symbol viewBox="0 0 273.4 191.2" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><title>Youtube Icon</title><path d="M273.2 40.8A40.78 40.78 0 0 0 232.4 0H40.8A40.84 40.84 0 0 0 0 40.8v109.5a40.78 40.78 0 0 0 40.8 40.8h191.5a40.78 40.78 0 0 0 40.8-40.8V40.8zm-163.9 101V38.9l78 51.4z"/></symbol></svg><script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")  
                + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);  
  })();
</script> 
<script type="text/javascript">
  _qevents.push( { qacct:"p-5dyPa639IrgIw"} );
</script>
<noscript>
  <div style="display: none;">
    <img src="//pixel.quantserve.com/pixel/p-5dyPa639IrgIw.gif" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript><script type='text/javascript'>if (window.googletag && googletag.apiReady) {
        googletag.cmd.push(function() {
          googletag.pubads().addEventListener('impressionViewable', function(event) {
            window.adsViewableTime = window.adsViewableTime || Date.now()
          });
          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            window.adsShownTime = window.adsShownTime || Date.now()
          })
        })
      }
      window.addEventListener('load', function() {
        if (newrelic && performance && performance.timing) {
          if (window.chrome) {
            var loadTimes = window.chrome.loadTimes();
            if (loadTimes && loadTimes.firstPaintTime && loadTimes.startLoadTime) {
              newrelic.setCustomAttribute('FirstPaint', loadTimes.firstPaintTime - loadTimes.startLoadTime);
            }
          }
          newrelic.setCustomAttribute('AdsViewableTime', (window.adsViewableTime - performance.timing.navigationStart) / 1000.0);
          newrelic.setCustomAttribute('AdsShownTime', (window.adsShownTime - performance.timing.navigationStart) / 1000.0);
          newrelic.setCustomAttribute('PerceivedLoadTime', (performance.timing.domContentLoadedEventEnd - performance.timing.navigationStart) / 1000.0);
        }
      }, false)</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7fc7d5aa08","applicationID":"6991303","transactionName":"YFABN0tQCxJQUkEMXVkaIgBNWAoPHkFUAldoWAINWFYAE25fWgFXaEMKBk5uFQBWVA==","queueTime":0,"applicationTime":2685,"atts":"TBcCQQNKGBw=","errorBeacon":"bam.nr-data.net","agent":""}</script>  </div>
<script type="text/javascript" src="/sites/all/themes/unifiedtemplate_responsive/pattern-lab/public/assets/js/lib/modernizr.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/unifiedtemplate_responsive/pattern-lab/public/assets/js/lib/ti_ads_dfp.js"></script>
<script type="text/javascript" defer="defer" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=H07710"></script>
<script type="text/javascript" defer="defer" src="/sites/all/themes/unifiedtemplate_responsive/pattern-lab/public/assets/js/built/vendor.bundle.js"></script>
<script type="text/javascript" defer="defer" src="/sites/all/themes/unifiedtemplate_responsive/pattern-lab/public/assets/js/built/main.bundle.js"></script>
<script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script type="text/javascript" src="http://cdn-js.foodandwine.com/sites/default/files/js/js_mH_1A4QRxroD9JcCP2kqCPpoIQPokDrXuw_TcG0Ur5E.js"></script>
<script type="text/javascript" src="//cdn.video.timeinc.com/jumpstart/v2/js/jumpstart.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 59300;
  _sf_async_config.domain = 'foodandwine.com';
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = Drupal.settings.chartbeat.sections;
  _sf_async_config.authors = Drupal.settings.chartbeat.authors;
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
//--><!]]>
</script>

    <script src="" defer></script>
    <script src='https://www.google.com/recaptcha/api.js' async defer></script>

    
  </body>
</html>

