<!doctype html>
<!--
        /((((((\\\\
=======((((((((((\\\\\
       ((           \\\\\\\
       ( (*   _/      \\\\\\\
       \    /  \      \\\\\\________________
       |  |   |       </                  ((\\\\
       o_|   /        /                      \ \\\\    \\\\\\\
             |  ._    (                        \ \\\\\\\\\\\\\\\\
             | /                       /       /    \\\\\\\     \\
     .______/\/     /                 /       /         \\\
     / __.____/    _/         ________(       /\
     / / / ________/`---------'         \     /  \_
     / /  \ \                             \   \ \_  \
     ( <    \ \                             >  /   \ \
      \ /    \\_                           / /      > )
               \_|                        / /      / /
                                        _//      _//
                                      /_|      /_|
-->
<html lang="en">
  <head>
    <title>New Zealand Winery Accused of Wine Fraud in Landmark Case | Food & Wine</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
    <meta name="keywords" content="Southern Boundary Wines, New Zealand, food fraud, wine fraud, fake wine, fraud case, landmark case, New Zealand winery">
    <meta name="category" content="">
    <meta name="news_keywords" content="Southern Boundary Wines, New Zealand, food fraud, wine fraud, fake wine, fraud case, landmark case, New Zealand winery">
    <meta name="description" content="New Zealand is in the midst of their first case of wine fraud.">
    <link rel="canonical" href="http://www.foodandwine.com/news/new-zealand-winery-wine-fraud-case">
    <link rel="amphtml" href="http://amp.foodandwine.com/news/new-zealand-winery-wine-fraud-case">
    <meta property="og:title" content="New Zealand Winery Accused of Wine Fraud in Landmark Case">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Food &amp; Wine">
    <meta property="og:url" content="http://www.foodandwine.com/news/new-zealand-winery-wine-fraud-case">
    <meta property="og:description" content="New Zealand is in the midst of their first case of wine fraud. ">
    <meta name="pinterest:url" content="http://www.foodandwine.com/news/new-zealand-winery-wine-fraud-case">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:url" content="http://www.foodandwine.com/news/new-zealand-winery-wine-fraud-case">
      <meta name="twitter:title" content="A New Zealand winery has been accused of wine fraud in landmark case.">
      <meta name="twitter:description" content="Food & Wine goes way beyond mere eating and drinking. We're on a mission to find the most exciting places, new experiences, emerging trends and sensations.">
    <meta name="twitter:site" content="@foodandwine">
    <meta name="pinterest:media" content="http://cdn-image.foodandwine.com/sites/default/files/styles/rd_fwrd_blog_main_image/public/drip-free-wine-bottle-ft-blog0317.jpg?itok=h2RiUS_y">
    <meta name="twitter:image" content="http://cdn-image.foodandwine.com/sites/default/files/styles/rd_fwrd_blog_main_image/public/drip-free-wine-bottle-ft-blog0317.jpg?itok=h2RiUS_y">
    <meta property="og:image" content="http://cdn-image.foodandwine.com/sites/default/files/styles/rd_fwrd_blog_main_image/public/drip-free-wine-bottle-ft-blog0317.jpg?itok=h2RiUS_y">
    <meta property="fb:app_id" content="154653334553109">
    <meta property="fb:pages" content="17786732025">
    <script id="tgx-script"
      data-tgxsitename="fw"
      data-tgxzone="news/article"
        data-tgxtargeting="%7B%22ch%22%3A%22news%22%2C%22sch%22%3A%22%22%2C%22ctype%22%3A%22article%22%2C%22mm%22%3A%221%22%2C%22tags%22%3A%22%22%2C%22aid%22%3A1226459%2C%22cid%22%3A1226459%7D"
      async src="//tia.timeinc.net/foodandwine/mm.js"></script>
    <script async src="/dist/main.js"></script>
    <script async src="//native.sharethrough.com/assets/sfp.js"></script>
    <script type="text/javascript">
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('8NpHEDgX8Hd2JBcbevqwVvW3CKssMaG8');
      }}();
    </script>
    <script type="text/javascript">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</script>
  </head>
  <body>
    <link href="https://fonts.googleapis.com/css?family&#x3D;Droid+Sans:400,400i,700,700i,900|Droid+Serif:400,700" rel="stylesheet" lazyload="1">
    <link rel="stylesheet" type="text/css" href="/dist/style.css" lazyload="1">
      <header itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
        <nav class="main no-secondary-ribbon no-utility-ribbon contextual-social-enabled has-headline">
          <div id="example-widget-container"></div>
          <section class="container primary">
            <section class="subcontainer">
              <button class="menu" aria-label="Menu">
                <div class="menu-box">
                  <div class="menu-inner"></div>
                </div>
              </button>
              <div class="logo">
                <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo"><svg xmlns="http://www.w3.org/2000/svg" width="180" height="42" viewbox="90.5 267.5 581 119" xml:space="preserve" fill="#000000">
      <title>Food & Wine</title>
      <path d="M151.057,322.137v13.15h-24.584v26.748h-15.578v-68.07h44.394v13.148H126.18v15.022L151.057,322.137  L151.057,322.137z"/>
      <path d="M510.315,362.035v-68.07h15.285v68.07H510.315z"/>
      <path d="M553.874,293.965l26.06,43.006v-43.006h14.603v68.07h-14.289l-26.939-43.006v43.006h-14.601v-68.07H553.874z  "/>
      <path d="M645.799,321.4v12.166h-24.975v15.318h30.281v13.149h-45.566v-68.07h44.491v13.149h-29.206V321.4H645.799z"/>
      <path d="M159.321,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385s-9.037-35.384-30.577-35.384  S159.321,308.701,159.321,328z M189.898,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  s-14.803-8.705-14.803-22.234S179.999,305.765,189.898,305.765z"/>
      <path d="M294.643,362.035h16.909c23.148,0,37.37-9.842,37.37-34.035c0-24.193-14.222-34.035-37.37-34.035h-16.909  V362.035z M309.928,307.114h3.32c14.034,0,20.193,5.302,20.193,20.886s-6.16,20.886-20.193,20.886h-3.32V307.114z"/>
      <path d="M429.33,293.965l11.202,45.756l13.15-45.756h11.836l12.653,45.756l10.803-45.756h14.61l-18.287,68.07h-13.06  l-13.331-42.633l-13.135,42.633h-13.56l-17.788-68.07H429.33z"/>
      <path d="M226.883,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385S279,292.616,257.46,292.616  S226.883,308.701,226.883,328z M257.46,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  c-9.899,0-14.803-8.705-14.803-22.234S247.561,305.765,257.46,305.765z"/>
      <path d="M377.898,363.385c-13.624,0-18.246-9.387-18.246-15.479c0-8.195,6.233-14.114,11.066-16.74  c-2.767-3.782-3.467-6.654-3.502-9.807c-0.035-5.533,5.253-12.889,16.04-12.889c3.502,0,6.584,0.701,8.476,1.611  c1.016,0.455,1.051,0.945,1.051,1.786c0,2.206-0.42,7.459-0.63,8.511c-0.176,1.051-0.42,1.189-0.771,1.189  c-0.385,0-0.456-0.279-0.456-1.33c0-1.821-0.455-4.098-2.101-5.92c-1.472-1.646-3.888-3.116-7.391-3.116  c-3.571,0-8.194,2.312-8.194,8.581c0,6.023,4.902,11.102,11.347,18.176c2.381,2.662,10.997,10.576,12.783,12.117  c1.682-2.312,3.468-6.934,3.468-11.207c0-1.051-0.281-2.381-1.331-3.326c-0.911-0.876-2.382-1.087-3.432-1.087  c-0.42,0-0.841-0.14-0.841-0.524c0-0.455,0.561-0.596,1.12-0.596c1.682,0,4.483,0.07,8.405,0.49c1.191,0.141,1.821,0.63,1.821,1.4  c0,5.533-3.362,12.328-6.899,16.565c4.658,3.888,7.774,5.776,9.701,6.897c2.241,1.332,5.953,2.593,7.915,2.593  c0.63,0,0.979,0.069,0.979,0.561c0,0.351-0.561,0.562-1.646,0.562h-6.129c-6.584,0-8.685-0.631-15.549-5.989  C392.993,358.271,387.879,363.385,377.898,363.385z M380.315,359.322c5.953,0,10.436-2.768,12.362-4.693  c-3.993-3.361-10.821-9.98-12.643-11.941s-6.304-6.97-7.88-9.28c-3.013,2.065-5.568,5.604-5.568,11.207  C366.586,353.368,372.75,359.322,380.315,359.322z"/>
    </svg>
    </a>
                <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo"><svg xmlns="http://www.w3.org/2000/svg" width="180" height="42" viewbox="90.5 267.5 581 119" xml:space="preserve" fill="#000000">
      <title>Food & Wine</title>
      <path d="M151.057,322.137v13.15h-24.584v26.748h-15.578v-68.07h44.394v13.148H126.18v15.022L151.057,322.137  L151.057,322.137z"/>
      <path d="M510.315,362.035v-68.07h15.285v68.07H510.315z"/>
      <path d="M553.874,293.965l26.06,43.006v-43.006h14.603v68.07h-14.289l-26.939-43.006v43.006h-14.601v-68.07H553.874z  "/>
      <path d="M645.799,321.4v12.166h-24.975v15.318h30.281v13.149h-45.566v-68.07h44.491v13.149h-29.206V321.4H645.799z"/>
      <path d="M159.321,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385s-9.037-35.384-30.577-35.384  S159.321,308.701,159.321,328z M189.898,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  s-14.803-8.705-14.803-22.234S179.999,305.765,189.898,305.765z"/>
      <path d="M294.643,362.035h16.909c23.148,0,37.37-9.842,37.37-34.035c0-24.193-14.222-34.035-37.37-34.035h-16.909  V362.035z M309.928,307.114h3.32c14.034,0,20.193,5.302,20.193,20.886s-6.16,20.886-20.193,20.886h-3.32V307.114z"/>
      <path d="M429.33,293.965l11.202,45.756l13.15-45.756h11.836l12.653,45.756l10.803-45.756h14.61l-18.287,68.07h-13.06  l-13.331-42.633l-13.135,42.633h-13.56l-17.788-68.07H429.33z"/>
      <path d="M226.883,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385S279,292.616,257.46,292.616  S226.883,308.701,226.883,328z M257.46,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  c-9.899,0-14.803-8.705-14.803-22.234S247.561,305.765,257.46,305.765z"/>
      <path d="M377.898,363.385c-13.624,0-18.246-9.387-18.246-15.479c0-8.195,6.233-14.114,11.066-16.74  c-2.767-3.782-3.467-6.654-3.502-9.807c-0.035-5.533,5.253-12.889,16.04-12.889c3.502,0,6.584,0.701,8.476,1.611  c1.016,0.455,1.051,0.945,1.051,1.786c0,2.206-0.42,7.459-0.63,8.511c-0.176,1.051-0.42,1.189-0.771,1.189  c-0.385,0-0.456-0.279-0.456-1.33c0-1.821-0.455-4.098-2.101-5.92c-1.472-1.646-3.888-3.116-7.391-3.116  c-3.571,0-8.194,2.312-8.194,8.581c0,6.023,4.902,11.102,11.347,18.176c2.381,2.662,10.997,10.576,12.783,12.117  c1.682-2.312,3.468-6.934,3.468-11.207c0-1.051-0.281-2.381-1.331-3.326c-0.911-0.876-2.382-1.087-3.432-1.087  c-0.42,0-0.841-0.14-0.841-0.524c0-0.455,0.561-0.596,1.12-0.596c1.682,0,4.483,0.07,8.405,0.49c1.191,0.141,1.821,0.63,1.821,1.4  c0,5.533-3.362,12.328-6.899,16.565c4.658,3.888,7.774,5.776,9.701,6.897c2.241,1.332,5.953,2.593,7.915,2.593  c0.63,0,0.979,0.069,0.979,0.561c0,0.351-0.561,0.562-1.646,0.562h-6.129c-6.584,0-8.685-0.631-15.549-5.989  C392.993,358.271,387.879,363.385,377.898,363.385z M380.315,359.322c5.953,0,10.436-2.768,12.362-4.693  c-3.993-3.361-10.821-9.98-12.643-11.941s-6.304-6.97-7.88-9.28c-3.013,2.065-5.568,5.604-5.568,11.207  C366.586,353.368,372.75,359.322,380.315,359.322z"/>
    </svg>
    </a>
                <meta itemprop="name" content="Food &amp; Wine">
                <meta itemprop="url" content="http://www.foodandwine.com">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                  <meta itemprop="url" content="http://www.foodandwine.com/img/logo.svg">
                </div>
              </div>
              <div class="contextual-social-links mobile-only">
                <div class="component share  ">
                  <div class="social-container display-flex">
                    <span
                      class="icon icon-facebook-circle-solid social-icon padding-4-right"
                      
                    >
                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.foodandwine.com/news/new-zealand-winery-wine-fraud-case" class="display-block " target="_blank">
                      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36"><g fill="none" fill-rule="evenodd"><path fill="#4C76BE" d="M33 18c0 8.285-6.716 15-15 15-8.284 0-15-6.715-15-15S9.716 3 18 3c8.284 0 15 6.715 15 15"/><path fill="#FFF" style="fill:#fff!important" d="M19.608 13.972c.406-.013.812-.004 1.22-.004h.167v-1.99c-.217-.02-.444-.05-.67-.06-.417-.017-.835-.037-1.25-.028-.638.012-1.24.158-1.766.514-.61.41-.94.983-1.06 1.66-.06.28-.07.57-.08.855-.01.44 0 .89 0 1.34v.16h-2.02v2.22h2.01v5.585h2.45V18.65h2c.1-.74.202-1.47.307-2.233h-.45c-.57.002-1.877 0-1.877 0s.007-1.1.02-1.58c.02-.655.433-.855.99-.873"/></g></svg>    </a>
                    </span>
                      <span
                        class="icon icon-pinterest-circle-solid social-icon padding-4-right"
                        
                      >
                          <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fnew-zealand-winery-wine-fraud-case&amp;media&#x3D;http%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2Fdrip-free-wine-bottle-ft-blog0317.jpg%3Fitok%3DBaZN--V1&amp;description&#x3D;New%20Zealand%20Winery%20Accused%20of%20Wine%20Fraud%20in%20Landmark%20Case%20%7C%20New%20Zealand%20is%20in%20the%20midst%20of%20their%20first%20case%20of%20wine%20fraud." class="display-block component popup" target="_blank">
                        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36"><g fill="none" fill-rule="evenodd"><path fill="#E34C5C" d="M33 18c0 8.285-6.716 15-15 15-8.284 0-15-6.715-15-15S9.716 3 18 3c8.284 0 15 6.715 15 15"/><path fill="#FFF" style="fill:#fff!important" d="M17.216 20.373l-.028.1c-.472 1.847-.524 2.257-1.01 3.115-.23.408-.49.794-.778 1.164-.032.04-.064.095-.128.082-.07-.014-.077-.08-.084-.135-.078-.565-.12-1.128-.102-1.694.025-.738.116-.992 1.068-4.994.014-.06-.002-.112-.023-.167-.225-.615-.27-1.238-.07-1.87.43-1.365 1.978-1.47 2.248-.343.167.696-.274 1.608-.613 2.955-.28 1.11 1.03 1.902 2.147 1.09 1.033-.75 1.433-2.542 1.357-3.813-.15-2.535-2.93-3.083-4.694-2.267-2.02.935-2.48 3.44-1.568 4.586.116.146.205.235.167.382-.06.23-.11.46-.174.69-.047.17-.19.23-.36.16-.34-.136-.62-.35-.845-.632-.775-.96-.997-2.86.028-4.466 1.136-1.78 3.248-2.5 5.177-2.282 2.302.262 3.757 1.835 4.03 3.62.124.814.035 2.82-1.107 4.237-1.313 1.628-3.44 1.736-4.423.736-.076-.076-.137-.166-.21-.258"/></g></svg>    </a>
                      </span>
                    <span
                      class="icon icon-twitter-circle-solid social-icon padding-4-right"
                      
                    >
                        <a href="https://twitter.com/intent/tweet?status&#x3D;New%20Zealand%20Winery%20Accused%20of%20Wine%20Fraud%20in%20Landmark%20Case%20http://www.foodandwine.com/news/new-zealand-winery-wine-fraud-case%20via%20@foodandwine" class="display-block " target="_blank">
                      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36"><g fill="none" fill-rule="evenodd"><path fill="#71B7F0" d="M33 18c0 8.285-6.716 15-15 15-8.284 0-15-6.715-15-15S9.716 3 18 3c8.284 0 15 6.715 15 15"/><path fill="#FFF" style="fill:#fff!important" d="M15.5 20.663c-1.382-.048-2.246-1.04-2.476-1.847.385.073.765.06 1.142-.035.01 0 .02 0 .038-.01-.75-.17-1.327-.57-1.73-1.22-.265-.43-.393-.9-.39-1.41.375.2.766.31 1.186.32-.564-.404-.94-.934-1.096-1.613-.153-.677-.054-1.32.286-1.93 1.44 1.7 3.265 2.63 5.49 2.78-.016-.103-.032-.2-.043-.29-.075-.626.05-1.21.39-1.74.422-.664 1.027-1.077 1.804-1.203.9-.147 1.68.11 2.33.74.05.04.09.057.15.04.55-.12 1.068-.313 1.55-.593l.04-.02h.018c-.21.62-.594 1.097-1.14 1.448.516-.052 1.008-.19 1.483-.395l.01.01c-.1.13-.2.27-.307.4-.283.344-.607.65-.97.92-.03.02-.043.04-.042.08.017.393 0 .79-.05 1.18-.1.83-.33 1.62-.683 2.37-.366.78-.84 1.48-1.44 2.1-1.013 1.05-2.235 1.724-3.657 2.04-.49.103-.986.16-1.486.172-1.536.045-2.955-.336-4.26-1.143-.02-.01-.034-.024-.063-.04.93.1 1.81-.02 2.66-.37.45-.183.87-.425 1.267-.736"/></g></svg>    </a>
                    </span>
                      <span
                        class="icon icon-email-circle-solid social-icon padding-4-right"
                        
                      >
                          <a href="mailto:?subject&#x3D;Food%20&amp;%20Wine:%20New%20Zealand%20Winery%20Accused%20of%20Wine%20Fraud%20in%20Landmark%20Case%20&amp;body&#x3D;http://www.foodandwine.com/news/new-zealand-winery-wine-fraud-case" class="display-block " >
                        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="18" cy="18" r="15" /><path fill="#FFF" style="fill:#fff!important" d="M13.2 13c-.66 0-1.194.563-1.194 1.25L12 21.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V15.5l4.8 3.125 4.8-3.125v6.25zM18 17.375l-4.8-3.125h9.6L18 17.375z"/></g></svg>
                          </a>
                      </span>
                  </div>
                </div>
              </div>
              <div class="title-display desktop-only">
                <span class="title-text padding-16-right">New Zealand Winery Accused of Wine Fraud in Landmark Case</span>
                <span>
                  <div class="component share  ">
                    <div class="social-container display-flex">
                      <span
                        class="icon icon-facebook-circle-solid social-icon padding-4-right"
                        
                      >
                          <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.foodandwine.com/news/new-zealand-winery-wine-fraud-case" class="display-block " target="_blank">
                        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36"><g fill="none" fill-rule="evenodd"><path fill="#4C76BE" d="M33 18c0 8.285-6.716 15-15 15-8.284 0-15-6.715-15-15S9.716 3 18 3c8.284 0 15 6.715 15 15"/><path fill="#FFF" style="fill:#fff!important" d="M19.608 13.972c.406-.013.812-.004 1.22-.004h.167v-1.99c-.217-.02-.444-.05-.67-.06-.417-.017-.835-.037-1.25-.028-.638.012-1.24.158-1.766.514-.61.41-.94.983-1.06 1.66-.06.28-.07.57-.08.855-.01.44 0 .89 0 1.34v.16h-2.02v2.22h2.01v5.585h2.45V18.65h2c.1-.74.202-1.47.307-2.233h-.45c-.57.002-1.877 0-1.877 0s.007-1.1.02-1.58c.02-.655.433-.855.99-.873"/></g></svg>    </a>
                      </span>
                        <span
                          class="icon icon-pinterest-circle-solid social-icon padding-4-right"
                          
                        >
                            <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fnew-zealand-winery-wine-fraud-case&amp;media&#x3D;http%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2Fdrip-free-wine-bottle-ft-blog0317.jpg%3Fitok%3DBaZN--V1&amp;description&#x3D;New%20Zealand%20Winery%20Accused%20of%20Wine%20Fraud%20in%20Landmark%20Case%20%7C%20New%20Zealand%20is%20in%20the%20midst%20of%20their%20first%20case%20of%20wine%20fraud." class="display-block component popup" target="_blank">
                          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36"><g fill="none" fill-rule="evenodd"><path fill="#E34C5C" d="M33 18c0 8.285-6.716 15-15 15-8.284 0-15-6.715-15-15S9.716 3 18 3c8.284 0 15 6.715 15 15"/><path fill="#FFF" style="fill:#fff!important" d="M17.216 20.373l-.028.1c-.472 1.847-.524 2.257-1.01 3.115-.23.408-.49.794-.778 1.164-.032.04-.064.095-.128.082-.07-.014-.077-.08-.084-.135-.078-.565-.12-1.128-.102-1.694.025-.738.116-.992 1.068-4.994.014-.06-.002-.112-.023-.167-.225-.615-.27-1.238-.07-1.87.43-1.365 1.978-1.47 2.248-.343.167.696-.274 1.608-.613 2.955-.28 1.11 1.03 1.902 2.147 1.09 1.033-.75 1.433-2.542 1.357-3.813-.15-2.535-2.93-3.083-4.694-2.267-2.02.935-2.48 3.44-1.568 4.586.116.146.205.235.167.382-.06.23-.11.46-.174.69-.047.17-.19.23-.36.16-.34-.136-.62-.35-.845-.632-.775-.96-.997-2.86.028-4.466 1.136-1.78 3.248-2.5 5.177-2.282 2.302.262 3.757 1.835 4.03 3.62.124.814.035 2.82-1.107 4.237-1.313 1.628-3.44 1.736-4.423.736-.076-.076-.137-.166-.21-.258"/></g></svg>    </a>
                        </span>
                      <span
                        class="icon icon-twitter-circle-solid social-icon padding-4-right"
                        
                      >
                          <a href="https://twitter.com/intent/tweet?status&#x3D;New%20Zealand%20Winery%20Accused%20of%20Wine%20Fraud%20in%20Landmark%20Case%20http://www.foodandwine.com/news/new-zealand-winery-wine-fraud-case%20via%20@foodandwine" class="display-block " target="_blank">
                        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36"><g fill="none" fill-rule="evenodd"><path fill="#71B7F0" d="M33 18c0 8.285-6.716 15-15 15-8.284 0-15-6.715-15-15S9.716 3 18 3c8.284 0 15 6.715 15 15"/><path fill="#FFF" style="fill:#fff!important" d="M15.5 20.663c-1.382-.048-2.246-1.04-2.476-1.847.385.073.765.06 1.142-.035.01 0 .02 0 .038-.01-.75-.17-1.327-.57-1.73-1.22-.265-.43-.393-.9-.39-1.41.375.2.766.31 1.186.32-.564-.404-.94-.934-1.096-1.613-.153-.677-.054-1.32.286-1.93 1.44 1.7 3.265 2.63 5.49 2.78-.016-.103-.032-.2-.043-.29-.075-.626.05-1.21.39-1.74.422-.664 1.027-1.077 1.804-1.203.9-.147 1.68.11 2.33.74.05.04.09.057.15.04.55-.12 1.068-.313 1.55-.593l.04-.02h.018c-.21.62-.594 1.097-1.14 1.448.516-.052 1.008-.19 1.483-.395l.01.01c-.1.13-.2.27-.307.4-.283.344-.607.65-.97.92-.03.02-.043.04-.042.08.017.393 0 .79-.05 1.18-.1.83-.33 1.62-.683 2.37-.366.78-.84 1.48-1.44 2.1-1.013 1.05-2.235 1.724-3.657 2.04-.49.103-.986.16-1.486.172-1.536.045-2.955-.336-4.26-1.143-.02-.01-.034-.024-.063-.04.93.1 1.81-.02 2.66-.37.45-.183.87-.425 1.267-.736"/></g></svg>    </a>
                      </span>
                        <span
                          class="icon icon-email-circle-solid social-icon padding-4-right"
                          
                        >
                            <a href="mailto:?subject&#x3D;Food%20&amp;%20Wine:%20New%20Zealand%20Winery%20Accused%20of%20Wine%20Fraud%20in%20Landmark%20Case%20&amp;body&#x3D;http://www.foodandwine.com/news/new-zealand-winery-wine-fraud-case" class="display-block " >
                          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="18" cy="18" r="15" /><path fill="#FFF" style="fill:#fff!important" d="M13.2 13c-.66 0-1.194.563-1.194 1.25L12 21.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V15.5l4.8 3.125 4.8-3.125v6.25zM18 17.375l-4.8-3.125h9.6L18 17.375z"/></g></svg>
                            </a>
                        </span>
                    </div>
                  </div>
                </span>
              </div>
              <div class="primary-links mobile-only">
                <ul class="primary-text-links">
                      <li class="heading-list menu-list-item" data-action="primary-nav-pos-7">
                        <a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1042381.html?utm_source&#x3D;FoodandWine.com&amp;utm_medium&#x3D;mobile_header_tl">Subscribe</a>
                      </li>
                </ul>
              </div>
              <button class="icon search mobile-only"><span
      class="icon icon-search utility-icon color-ribbon-primary-text"
      
    >
      <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z" /></svg>
    </span>
    </button>
              <div class="search-container mobile-only search-open">
                <form action="http://www.foodandwine.com/search" method="GET">
                    <input name="keyword" type="text" class="search-field" value="" placeholder="Search Food &amp; Wine">
                </form>
              </div>
              <div class="primary-links desktop-only">
                <ul class="primary-text-links">
                      <li class="heading-list menu-list-item" data-action="primary-nav-pos-1">
                        <a href="/video" >Video</a>
                      </li>
                      <li class="heading-list menu-list-item has-submenu" data-action="primary-nav-pos-2">
                        <a href="/recipes" >Recipes</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-recipes-pos-1"><a href="/meat-poultry" >Meat &amp; Poultry</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-2"><a href="/comfort-food" >Comfort Food</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-3"><a href="/soup" >Soups</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-4"><a href="/breakfast-brunch" >Breakfast &amp; Brunch</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-5"><a href="/appetizers" >Appetizers</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-6"><a href="/salads" >Salads</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-7"><a href="/side-dishes" >Side Dishes</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-8"><a href="/desserts" >Desserts</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-9"><a href="/fruits" >Fruits</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-10"><a href="/vegetables" >Vegetables</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-11"><a href="/seafood" >Seafood</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-12"><a href="/pasta-noodles" >Pasta &amp; Noodles</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-13"><a href="/special-diets" >Special Diets</a></li>
                            </ul>
                          </div>
                        </aside>
                      </li>
                      <li class="heading-list menu-list-item has-submenu" data-action="primary-nav-pos-3">
                        <a href="/drinks" >Drinks</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-drinks-pos-1"><a href="/wine" >Wine</a></li>
                              <li class="heading-list" data-action="primary-menu-drinks-pos-2"><a href="/cocktails" >Cocktails</a></li>
                              <li class="heading-list" data-action="primary-menu-drinks-pos-3"><a href="/wine/champagne-sparkling-wine" >Champagne</a></li>
                              <li class="heading-list" data-action="primary-menu-drinks-pos-4"><a href="/coffee" >Coffee</a></li>
                              <li class="heading-list" data-action="primary-menu-drinks-pos-5"><a href="/beer" >Beer</a></li>
                              <li class="heading-list" data-action="primary-menu-drinks-pos-6"><a href="/tea" >Tea</a></li>
                            </ul>
                          </div>
                        </aside>
                      </li>
                      <li class="heading-list menu-list-item has-submenu" data-action="primary-nav-pos-4">
                        <a href="/travel" >Travel</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-travel-pos-1"><a href="/restaurants" >Restaurants</a></li>
                              <li class="heading-list" data-action="primary-menu-travel-pos-2"><a href="/wine-regions" >Wine Regions</a></li>
                              <li class="heading-list" data-action="primary-menu-travel-pos-3"><a href="/around-the-world" >Around the World</a></li>
                              <li class="heading-list" data-action="primary-menu-travel-pos-4"><a href="/microsites/local-flavor" >Local Flavor</a></li>
                            </ul>
                          </div>
                        </aside>
                      </li>
                      <li class="heading-list menu-list-item has-submenu" data-action="primary-nav-pos-5">
                        <a href="/entertaining" >Holidays</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-holidays-pos-1"><a href="/summer-grilling" >Grilling Recipes</a></li>
                              <li class="heading-list" data-action="primary-menu-holidays-pos-2"><a href="/slideshows/labor-day-recipes" >Labor Day</a></li>
                              <li class="heading-list" data-action="primary-menu-holidays-pos-3"><a href="/slideshows/rosh-hashanah" >Rosh Hashanah</a></li>
                              <li class="heading-list" data-action="primary-menu-holidays-pos-4"><a href="/halloween" >Halloween</a></li>
                              <li class="heading-list" data-action="primary-menu-holidays-pos-5"><a href="/thanksgiving" >Thanksgiving</a></li>
                            </ul>
                          </div>
                        </aside>
                      </li>
                      <li class="heading-list menu-list-item" data-action="primary-nav-pos-6">
                        <a href="/news" >News</a>
                      </li>
                      <li class="heading-list menu-list-item component subscribe-flyout" data-action="primary-nav-pos-7">
                        <a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1042376.html?utm_source&#x3D;FoodandWine.com&amp;utm_medium&#x3D;navigation_bar">Subscribe</a>
                          <div class="subscribe-cover">
                            <img src="http://subscription-assets.timeinc.com/current/8422_top1_205_thumb.jpg" />
                          </div>
                      </li>
                </ul>
                <div class="buttons">
                  <button class="icon search js-activate" data-action="primary-nav-pos-8"><span
      class="icon icon-search utility-icon color-ribbon-primary-text"
      
    >
      <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z" /></svg>
    </span>
    </button>
                  <div class="search-container">
                    <form action="http://www.foodandwine.com/search" method="GET">
                        <input name="keyword" type="text" class="search-field" value="" placeholder="Search Food &amp; Wine">
                    </form>
                    <button
                      class="icon close close-search"
                      data-action="primary-nav-close-search"><span
      class="icon icon-close utility-icon color-ribbon-primary-text"
      
    >
      <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></span>
    </button>
                  </div>
    
    
                </div>
              </div>
              
              <div
                id="cmad-4x1_ATF"
                class="ad ad-container ad-wrapper type-4x1 header-text-ad type-cm-subscribe desktop-ad cm-ad"
                data-dimensions="4x1"
                data-tgxcmpos="globalnavsubhvr"data-tgxcmtyp="tout"data-tgxpriority="4"
              >
              </div>
            </section>
          </section>
        </nav>
        <div class="nav-placeholder no-secondary-ribbon no-utility-ribbon"></div>
        <nav class="menu no-secondary-ribbon">
          <section class="container">
            <section class="menu">
            
            <ul>
                <li class="menu-item heading-menu">
                  <a   href="/video">
                    Video
                  </a>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/recipes">
                    Recipes
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/meat-poultry">
                              Meat &amp; Poultry
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/comfort-food">
                              Comfort Food
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/soup">
                              Soups
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/breakfast-brunch">
                              Breakfast &amp; Brunch
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/appetizers">
                              Appetizers
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/salads">
                              Salads
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/side-dishes">
                              Side Dishes
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/desserts">
                              Desserts
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/fruits">
                              Fruits
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/vegetables">
                              Vegetables
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/seafood">
                              Seafood
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/pasta-noodles">
                              Pasta &amp; Noodles
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/special-diets">
                              Special Diets
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/drinks">
                    Drinks
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/wine">
                              Wine
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/cocktails">
                              Cocktails
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/wine/champagne-sparkling-wine">
                              Champagne
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/coffee">
                              Coffee
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/beer">
                              Beer
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/tea">
                              Tea
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/travel">
                    Travel
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/restaurants">
                              Restaurants
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/wine-regions">
                              Wine Regions
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/around-the-world">
                              Around the World
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/microsites/local-flavor">
                              Local Flavor
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/entertaining">
                    Holidays
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/summer-grilling">
                              Grilling Recipes
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/slideshows/labor-day-recipes">
                              Labor Day
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/slideshows/rosh-hashanah">
                              Rosh Hashanah
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/halloween">
                              Halloween
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/thanksgiving">
                              Thanksgiving
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/news">
                    News
                  </a>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/chefs">
                    Chefs
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/video">
                              Cooking Videos
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/mad-genius-tips">
                              Mad Genius Tips
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/events">
                    Events
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/classic">
                              F&amp;W Classic in Aspen
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/lifestyle">
                    Kitchen &amp; Home
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/cooking-techniques">
                              Cooking Techniques
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/how-to">
                              How To
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/best-presents">
                              Gift Guides
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1042378.html?utm_source&#x3D;FoodandWine.com&amp;utm_medium&#x3D;hamburger_subscribe">
                    Subscribe
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1042378.html?utm_source&#x3D;FoodandWine.com&amp;utm_medium&#x3D;hamburger_subscribe">
                              Magazine
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1042383.html?utm_source&#x3D;FoodandWine.com&amp;utm_medium&#x3D;hamburger_gift">
                              Give a Gift
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="https://pages.email.foodandwine.com/opt-in">
                              Newsletters
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.fwwineclub.com/">
                              Wine Club
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="https://www.csptcs.com/Login?MSRSMAG&#x3D;WI">
                              Magazine Customer Service
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
            </ul>
            </section>
    
    
            <section class="menu">
              <label class="heading-tiny">Stay Connected</label>
              <ul>
                <div class="menu-item-styled no-pad-top">
                    <link itemprop="sameAs" href="http://www.facebook.com/foodandwine">
                    <span
                      class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
                      
                    >
                        <a href="http://www.facebook.com/foodandwine" class="display-block " >
                      <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
                    </span>
                    <link itemprop="sameAs" href="https://twitter.com/foodandwine">
                    <span
                      class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
                      
                    >
                        <a href="https://twitter.com/foodandwine" class="display-block " >
                      <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
                    </span>
                    <link itemprop="sameAs" href="https://www.pinterest.com/foodandwine/">
                    <span
                      class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right"
                      
                    >
                        <a href="https://www.pinterest.com/foodandwine/" class="display-block " >
                      <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
                    </span>
                    <link itemprop="sameAs" href="https://www.instagram.com/foodandwine/">
                    <span
                      class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
                      
                    >
                        <a href="https://www.instagram.com/foodandwine/" class="display-block " >
                      <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
                    </span>
                </div>
              </ul>
            </section>
          </section>
        </nav>
        <div class="sidebar-overlay-menu desktop-only hidden"></div>
        <div class="menu-overlay"></div>
          <div class="under-nav">
              <div class="component feed clearfix header-recirc show-small-flair"
                data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%2C%22excluded%22%3A1226459%2C%22vocabulary%22%3A%22channel%22%2C%22term%22%3A%22News%22%7D"data-partial="list-item"data-variation="header-recirc"data-native_ad="%7B%22dimensions%22%3A%22480x100%22%2C%22placement%22%3A%22nav%22%2C%22priority%22%3A6%7D"data-nativekey="nqBFEtkDNFrSwTRGDC9zGWR4">
                
              </div>
          </div>
    
          <div class="component adhesion-ad mobile-ad">
            <div class="adhesion-ad-container">
              
              <div
                id="ad-320x50_300x50_ATF"
                class="ad ad-container ad-wrapper type-320-flex mobile-ad "
                data-dimensions="102x1;300x50;320x50"
                data-tgxexclusive="true"
              >
              </div>
            </div>
          </div>
          <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
            <div
              class="ad-sticky-container tablet-ad "
            >
            
            <div
              id="ad-101x1_728x90_ATF"
              class="ad ad-container ad-wrapper type-banner type-728x90 margin-16-tb tablet-ad "
              data-dimensions="101x1;728x90"
              data-tgxposition="1"data-tgxsticky="header"
            >
            </div>
            </div>
              <div
                class="ad-sticky-container desktop-ad "
              >
              
              <div
                id="ad-101x1_970x90_970x66_970x250_728x90_ATF"
                class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad "
                data-dimensions="101x1;970x90;970x66;970x250;728x90"
                data-tgxposition="1"data-tgxsticky="header"
              >
              </div>
              </div>
          </div>
    
    
    </header>
    <div class="container-full-width with-sidebar-right"><div class="inner-container">
  <main class="content article clearfix" itemscope itemtype="http://schema.org/Article">
    <meta itemprop="mainEntityOfPage" content="http://www.foodandwine.com/news/new-zealand-winery-wine-fraud-case" />
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="url" content="http://www.foodandwine.com">
        <meta itemprop="name" content="Food &amp; Wine">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="http://www.foodandwine.com/img/logo.svg">
        </div>
      </div>
    <div class="article-header text-align-center padding-24-bottom">
      <!-- Headline -->
      <div class="intro article-info">
        <div class="intro-top margin-8-bottom clearfix">
          <!-- Breadcrumbs -->
            <div class="partial breadcrumbs clearfix ">
              <nav role="navigation">
                <ol itemscope="" itemtype="http://schema.org/BreadcrumbList">
                  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a href="/" itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1">
                  </li>
                  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a href="/news" itemprop="item">
                        <span itemprop="name">News</span>
                    </a>
                    <meta itemprop="position" content="2">
                  </li>
                </ol>
              </nav>
            </div>
        </div>
        <h1 class="headline heading-content margin-16-tb" itemprop="headline">New Zealand Winery Accused of Wine Fraud in Landmark Case</h1>
      </div>
      <!-- Share -->
      <div class="share center-pseudo">
        <div class="cf clear-fix clearfix">
          <div class="component share  ">
            <div class="social-container display-flex">
              <span
                class="icon icon-facebook-circle-solid social-icon padding-4-right"
                
              >
                  <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.foodandwine.com/news/new-zealand-winery-wine-fraud-case" class="display-block " target="_blank">
                <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36"><g fill="none" fill-rule="evenodd"><path fill="#4C76BE" d="M33 18c0 8.285-6.716 15-15 15-8.284 0-15-6.715-15-15S9.716 3 18 3c8.284 0 15 6.715 15 15"/><path fill="#FFF" style="fill:#fff!important" d="M19.608 13.972c.406-.013.812-.004 1.22-.004h.167v-1.99c-.217-.02-.444-.05-.67-.06-.417-.017-.835-.037-1.25-.028-.638.012-1.24.158-1.766.514-.61.41-.94.983-1.06 1.66-.06.28-.07.57-.08.855-.01.44 0 .89 0 1.34v.16h-2.02v2.22h2.01v5.585h2.45V18.65h2c.1-.74.202-1.47.307-2.233h-.45c-.57.002-1.877 0-1.877 0s.007-1.1.02-1.58c.02-.655.433-.855.99-.873"/></g></svg>    </a>
              </span>
                <span
                  class="icon icon-pinterest-circle-solid social-icon padding-4-right"
                  
                >
                    <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fnew-zealand-winery-wine-fraud-case&amp;media&#x3D;http%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2Fdrip-free-wine-bottle-ft-blog0317.jpg%3Fitok%3DBaZN--V1&amp;description&#x3D;New%20Zealand%20Winery%20Accused%20of%20Wine%20Fraud%20in%20Landmark%20Case%20%7C%20New%20Zealand%20is%20in%20the%20midst%20of%20their%20first%20case%20of%20wine%20fraud." class="display-block component popup" target="_blank">
                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36"><g fill="none" fill-rule="evenodd"><path fill="#E34C5C" d="M33 18c0 8.285-6.716 15-15 15-8.284 0-15-6.715-15-15S9.716 3 18 3c8.284 0 15 6.715 15 15"/><path fill="#FFF" style="fill:#fff!important" d="M17.216 20.373l-.028.1c-.472 1.847-.524 2.257-1.01 3.115-.23.408-.49.794-.778 1.164-.032.04-.064.095-.128.082-.07-.014-.077-.08-.084-.135-.078-.565-.12-1.128-.102-1.694.025-.738.116-.992 1.068-4.994.014-.06-.002-.112-.023-.167-.225-.615-.27-1.238-.07-1.87.43-1.365 1.978-1.47 2.248-.343.167.696-.274 1.608-.613 2.955-.28 1.11 1.03 1.902 2.147 1.09 1.033-.75 1.433-2.542 1.357-3.813-.15-2.535-2.93-3.083-4.694-2.267-2.02.935-2.48 3.44-1.568 4.586.116.146.205.235.167.382-.06.23-.11.46-.174.69-.047.17-.19.23-.36.16-.34-.136-.62-.35-.845-.632-.775-.96-.997-2.86.028-4.466 1.136-1.78 3.248-2.5 5.177-2.282 2.302.262 3.757 1.835 4.03 3.62.124.814.035 2.82-1.107 4.237-1.313 1.628-3.44 1.736-4.423.736-.076-.076-.137-.166-.21-.258"/></g></svg>    </a>
                </span>
              <span
                class="icon icon-twitter-circle-solid social-icon padding-4-right"
                
              >
                  <a href="https://twitter.com/intent/tweet?status&#x3D;New%20Zealand%20Winery%20Accused%20of%20Wine%20Fraud%20in%20Landmark%20Case%20http://www.foodandwine.com/news/new-zealand-winery-wine-fraud-case%20via%20@foodandwine" class="display-block " target="_blank">
                <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36"><g fill="none" fill-rule="evenodd"><path fill="#71B7F0" d="M33 18c0 8.285-6.716 15-15 15-8.284 0-15-6.715-15-15S9.716 3 18 3c8.284 0 15 6.715 15 15"/><path fill="#FFF" style="fill:#fff!important" d="M15.5 20.663c-1.382-.048-2.246-1.04-2.476-1.847.385.073.765.06 1.142-.035.01 0 .02 0 .038-.01-.75-.17-1.327-.57-1.73-1.22-.265-.43-.393-.9-.39-1.41.375.2.766.31 1.186.32-.564-.404-.94-.934-1.096-1.613-.153-.677-.054-1.32.286-1.93 1.44 1.7 3.265 2.63 5.49 2.78-.016-.103-.032-.2-.043-.29-.075-.626.05-1.21.39-1.74.422-.664 1.027-1.077 1.804-1.203.9-.147 1.68.11 2.33.74.05.04.09.057.15.04.55-.12 1.068-.313 1.55-.593l.04-.02h.018c-.21.62-.594 1.097-1.14 1.448.516-.052 1.008-.19 1.483-.395l.01.01c-.1.13-.2.27-.307.4-.283.344-.607.65-.97.92-.03.02-.043.04-.042.08.017.393 0 .79-.05 1.18-.1.83-.33 1.62-.683 2.37-.366.78-.84 1.48-1.44 2.1-1.013 1.05-2.235 1.724-3.657 2.04-.49.103-.986.16-1.486.172-1.536.045-2.955-.336-4.26-1.143-.02-.01-.034-.024-.063-.04.93.1 1.81-.02 2.66-.37.45-.183.87-.425 1.267-.736"/></g></svg>    </a>
              </span>
                <span
                  class="icon icon-email-circle-solid social-icon padding-4-right"
                  
                >
                    <a href="mailto:?subject&#x3D;Food%20&amp;%20Wine:%20New%20Zealand%20Winery%20Accused%20of%20Wine%20Fraud%20in%20Landmark%20Case%20&amp;body&#x3D;http://www.foodandwine.com/news/new-zealand-winery-wine-fraud-case" class="display-block " >
                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="18" cy="18" r="15" /><path fill="#FFF" style="fill:#fff!important" d="M13.2 13c-.66 0-1.194.563-1.194 1.25L12 21.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V15.5l4.8 3.125 4.8-3.125v6.25zM18 17.375l-4.8-3.125h9.6L18 17.375z"/></g></svg>
                    </a>
                </span>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="article-content">
        <!-- Lead Media -->
          <div class="partial lead-image">
            <div
              class="component lazy-image lead-media medium_2x no-upscale "
              data-src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/drip-free-wine-bottle-ft-blog0317.jpg?itok&#x3D;BaZN--V1"
              data-alt="drip free wine bottle"
              itemprop="image"
              itemscope itemtype="https://schema.org/ImageObject"
              >
              <noscript>
                <img src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/drip-free-wine-bottle-ft-blog0317.jpg?itok&#x3D;BaZN--V1" alt="drip free wine bottle" itemprop="image">
              </noscript>
                <meta itemprop="url" content=http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/drip-free-wine-bottle-ft-blog0317.jpg?itok&#x3D;BaZN--V1>
                <meta itemprop="height" content="500">
                <meta itemprop="width" content="800">
                <div class="image-overlay">
                  <span
                    class="icon icon-pinterest-circle-solid social-icon"
                    
                  >
                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Fnew-zealand-winery-wine-fraud-case&amp;media&#x3D;http%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2Fdrip-free-wine-bottle-ft-blog0317.jpg%3Fitok%3DBaZN--V1&amp;description&#x3D;New%20Zealand%20Winery%20Accused%20of%20Wine%20Fraud%20in%20Landmark%20Case%20%7C%20New%20Zealand%20is%20in%20the%20midst%20of%20their%20first%20case%20of%20wine%20fraud." class="display-block component popup" >
                    <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36"><g fill="none" fill-rule="evenodd"><path fill="#E34C5C" d="M33 18c0 8.285-6.716 15-15 15-8.284 0-15-6.715-15-15S9.716 3 18 3c8.284 0 15 6.715 15 15"/><path fill="#FFF" style="fill:#fff!important" d="M17.216 20.373l-.028.1c-.472 1.847-.524 2.257-1.01 3.115-.23.408-.49.794-.778 1.164-.032.04-.064.095-.128.082-.07-.014-.077-.08-.084-.135-.078-.565-.12-1.128-.102-1.694.025-.738.116-.992 1.068-4.994.014-.06-.002-.112-.023-.167-.225-.615-.27-1.238-.07-1.87.43-1.365 1.978-1.47 2.248-.343.167.696-.274 1.608-.613 2.955-.28 1.11 1.03 1.902 2.147 1.09 1.033-.75 1.433-2.542 1.357-3.813-.15-2.535-2.93-3.083-4.694-2.267-2.02.935-2.48 3.44-1.568 4.586.116.146.205.235.167.382-.06.23-.11.46-.174.69-.047.17-.19.23-.36.16-.34-.136-.62-.35-.845-.632-.775-.96-.997-2.86.028-4.466 1.136-1.78 3.248-2.5 5.177-2.282 2.302.262 3.757 1.835 4.03 3.62.124.814.035 2.82-1.107 4.237-1.313 1.628-3.44 1.736-4.423.736-.076-.076-.137-.166-.21-.258"/></g></svg>    </a>
                  </span>
                </div>
            </div>
            <div class="credit scale-12 brand-color-gray-3">© mythja / Getty Images</div>
          </div>

        <p class="dek margin-24-tb padded-mobile" itemprop="description">
          Southern Boundary Wines has been caught exporting fake wine across the globe. 
        </p>

        <!-- Author -->
        <div class="author scale-14 padded clearfix">
          <div class="author-text">
            <div class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
                  <a class="bold" href="/contributors/elisabeth-sherman" itemprop="name">Elisabeth Sherman</a>
            </div>
        
                <meta itemprop="dateModified" content=2017-08-04T17:32:08+00:00>
              <meta itemprop="datePublished" content=2017-08-04T17:32:08+00:00>
              <div class="timestamp padding-12-left">
                August 04, 2017
              </div>
          </div>
        </div>


      <!-- Article Content -->
      <div class="article content body" itemprop="articleBody">
        <div class="padded">
              <p></p>
              <p>A <a href="http://www.foodandwine.com/wine/best-winery-restaurants-in-america" target="_blank">winery</a> in <a href="http://www.foodandwine.com/travel/weekend-guide-new-zealands-wine-country">New Zealand</a> has been accused of exporting tens of thousands of dollars worth of <a href="http://www.foodandwine.com/wine" target="_blank">wine</a> of which the vintage and origin has been disputed.</p>
              <p>Southern Boundary Wines in Waipara, New Zealand, its vineyard manager and winemaker Scott Charles Berry, winemaker Rebecca Junell Cope, and operations and export manager Andrew Ronald Moore, have been charged with a litany of fraudulent actions by the Ministry of Primary Industries, including intentionally mislabeling wines as the wrong vintage, falsely identifying some wine’s country of origin, destroying winery records, and blending wines from different vineyards. They face more than 150 charges all together. This is the first case of its kind in the country under the Wine Act, according to the <a href="http://www.nzherald.co.nz/business/news/article.cfm?c_id=3&objectid=11898422" target="_blank">New Zealand Herald</a>.</p>
              <p>Naturally, officials in the country's food industry think the case could be damaging to New Zealand's reputation. </p>
              <div class="component video full-width-media  covered  "
                itemprop="video" itemscope itemtype="http://schema.org/VideoObject"
              >
                  <meta itemprop="name" content="7 Healthy Foods That Cost Less Than $1"></meta>
                  <meta itemprop="description" content="Food &amp; Wine goes way beyond mere eating and drinking. We&#x27;re on a mission to find the most exciting places, new experiences, emerging trends and sensations."></meta>
                    <meta itemprop="description" content="Food &amp; Wine goes way beyond mere eating and drinking. We&#x27;re on a mission to find the most exciting places, new experiences, emerging trends and sensations."></meta>
                  
                    <meta itemprop="thumbnailUrl" content="http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/1543367584/201707/990/1543367584_5493993706001_5493962664001-vs.jpg?pubId&#x3D;1543367584">
                  <meta itemprop="uploadDate" content="2017-06-21T15:00:05.055+00:00"></meta>
                    <meta itemprop="duration" content="93588"></meta>
              
                <div class="video-inner-container">
                  <div class="video-player-content">
                    <div class="video-ratio">
                      <div class="video-wrapper">
                        <video
                          id="bc-5493400370001"
                          class="video-js"
                          data-account="1660653193"
                          data-player="default"
                          data-embed="default"
                          data-video-id="5493400370001"
                          data-preventstart="true"
                          data-stickyplay="false"
                          data-viewplay="true"
                          data-autoplay="true"
                          data-title=""
                          controls 
                        ></video>
                      </div>
                    </div>
                  </div>
                  <div class="video-cover video-play-radius">
                        <div
                          class="component lazy-image  marquee_large_2x"
                          data-src="http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/1543367584/201707/990/1543367584_5493993706001_5493962664001-vs.jpg?pubId&#x3D;1543367584"
                          data-alt=""
                          
                          
                          >
                          <noscript>
                            <img src="http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/1543367584/201707/990/1543367584_5493993706001_5493962664001-vs.jpg?pubId&#x3D;1543367584" alt="" >
                          </noscript>
                        </div>
                      <button class="video-play-button"><svg xmlns="http://www.w3.org/2000/svg" width="60" height="60" viewBox="0 0 60 60">
                <g fill="none" fill-rule="evenodd">
                  <circle cx="30" cy="30" r="30" fill="#FFF"/>
                  <path fill="#B7B4B4" d="M30,60 C46.5685425,60 60,46.5685425 60,30 C60,13.4314575 46.5685425,0 30,0 C13.4314575,0 0,13.4314575 0,30 C0,46.5685425 13.4314575,60 30,60 Z M22.7717647,19.6129412 L40.7964706,30.0194118 L22.7717647,40.4223529 L22.7717647,19.6129412 Z"/>
                </g>
              </svg>
              </button>
                  </div>
                  <div class="vjs-loading-spinner"></div>
                </div>
              </div>
              <p>"A lot of the attraction of our food and beverage products is due to the country of origin. Something like this is very unhelpful," <a href="https://www.stuff.co.nz/business/95405128/wine-fraud-alleged-by-canterbury-wine-producer-southern-boundary-wines" target="_blank">said</a> Dieter Adam, chief executive of New Zealand Manufacturers and Exporters Association.</p>
              <p>The fraudulent wines in question— sauvignon blanc and pinot noir, made between 2011 and 2013—were exported to the U.S., Thailand, Australia, Fiji, and Japan, but there is no risk to your health if you happen to have bought and drank one of their wines. None of them are available for sale in New Zealand.</p>
              <p>“The New Zealand wine industry is highly regarded around the world and we cannot let the alleged actions of one winery damage a reputation that we have all worked so hard to build", New Zealand Winegrowers acting CEO Jeffrey Clarke said in a statement.</p>
              <p>New Zealand’s wine industry brought in about $1.6 billion for the country in 2016. Clarke claims that the fraudulent wine brewed up at this winery accounts for only a “tiny fraction” of the wine produced in New Zealand.</p>
              <p>He also still believes in the integrity of the processes that screen wines in New Zealand, asserting that the fact that the team at Southern Boundary Wines got caught is evidence enough that their system works. That's bad news for the folks at Southern Boundary Wines, who were running an effective scheme until they were caught. </p>
        </div>
      </div>

      <!-- Bottom Recirc -->
      <div class="bottom-recirc padded-mobile ">
          <div class="component outbrain clearfix  " data-action="outbrain-component">
            <div class="OUTBRAIN "
                data-src="http://www.foodandwine.com/news/new-zealand-winery-wine-fraud-case"
                data-widget-id="AR_24"
                data-ob-template="Food&amp;Wine"
                
                >
            </div>
          </div>
            <div class="component feed clearfix bottom-recirc"
              data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A3%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22site%22%3A%22clt%22%2C%22engine%22%3A%22caas%22%2C%22page%22%3A2%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%7D"data-partial="tile"data-variation="bottom-recirc"data-title="You May Like"data-hide-summary="1"data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D"data-nativekey="vPPguq8cUfwT7F6ej5Aq1MMp"data-fill-method="append">
              <h3 class="subtitle">You May Like</h3>
                      <article
                        class="partial tile media image-top margin-32-bottom type-article"
                        data-crop="marquee_large_2x"
                      >
                      
                          <a class="media-img margin-16-bottom" href="/news/fish-fraud-bill-headed-congress">
                            <div class="mobile-only">
                              <div
                                class="component lazy-image  medium_2x"
                                data-src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/fish-fraud-ft-blog0717.jpg?itok&#x3D;uF83JjgQ"
                                data-alt="fish fraud banned in Texas"
                                
                                
                                >
                                <noscript>
                                  <img src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/fish-fraud-ft-blog0717.jpg?itok&#x3D;uF83JjgQ" alt="fish fraud banned in Texas" >
                                </noscript>
                              </div>
                            </div>
                            <div class="desktop-only">
                                <div
                                  class="component lazy-image  marquee_large_2x"
                                  data-src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/fish-fraud-ft-blog0717.jpg?itok&#x3D;uF83JjgQ"
                                  data-alt="fish fraud banned in Texas"
                                  
                                  
                                  >
                                  <noscript>
                                    <img src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/fish-fraud-ft-blog0717.jpg?itok&#x3D;uF83JjgQ" alt="fish fraud banned in Texas" >
                                  </noscript>
                                </div>
                            </div>
                          </a>
                        <div class="media-body article-info bucket-margin clearfix">
                            <a class="unskinned display-inline-block margin-4-bottom" href="/news">
                              <div class="category heading-list-small">
                                News
                              </div>
                            </a>
                      
                          <div class="headline heading-3 heading-content margin-8-bottom media-heading">
                            <a href="/news/fish-fraud-bill-headed-congress">A Fish Fraud Bill is Headed to Congress</a>
                          </div>
                      
                          <div class="article-info-extended">
                      
                      
                      
                          </div>
                        </div>
                      </article>
                            <article
                        class="partial tile media image-top margin-32-bottom type-article"
                        data-crop="marquee_large_2x"
                      >
                      
                          <a class="media-img margin-16-bottom" href="/news/fake-organic-foods-task-force">
                            <div class="mobile-only">
                              <div
                                class="component lazy-image  medium_2x"
                                data-src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/fake-organic-grains-ft-blog0617.jpg?itok&#x3D;8Ztd4VqX"
                                data-alt="fake organic grains"
                                
                                
                                >
                                <noscript>
                                  <img src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/fake-organic-grains-ft-blog0617.jpg?itok&#x3D;8Ztd4VqX" alt="fake organic grains" >
                                </noscript>
                              </div>
                            </div>
                            <div class="desktop-only">
                                <div
                                  class="component lazy-image  marquee_large_2x"
                                  data-src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/fake-organic-grains-ft-blog0617.jpg?itok&#x3D;8Ztd4VqX"
                                  data-alt="fake organic grains"
                                  
                                  
                                  >
                                  <noscript>
                                    <img src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/fake-organic-grains-ft-blog0617.jpg?itok&#x3D;8Ztd4VqX" alt="fake organic grains" >
                                  </noscript>
                                </div>
                            </div>
                          </a>
                        <div class="media-body article-info bucket-margin clearfix">
                            <a class="unskinned display-inline-block margin-4-bottom" href="/news">
                              <div class="category heading-list-small">
                                News
                              </div>
                            </a>
                      
                          <div class="headline heading-3 heading-content margin-8-bottom media-heading">
                            <a href="/news/fake-organic-foods-task-force">Fraud Task Force Will Take on Fake &#x27;Organic&#x27; Foods</a>
                          </div>
                      
                          <div class="article-info-extended">
                      
                      
                      
                          </div>
                        </div>
                      </article>
                            <article
                        class="partial tile media image-top margin-32-bottom type-article"
                        data-crop="marquee_large_2x"
                      >
                      
                          <a class="media-img margin-16-bottom" href="/news/italy-frozen-food-fraud-ruling">
                            <div class="mobile-only">
                              <div
                                class="component lazy-image  medium_2x"
                                data-src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/frozen-food-fraud-ft-blog0717.jpg?itok&#x3D;vyu_3zq2"
                                data-alt="frozen food fraud in italy "
                                
                                
                                >
                                <noscript>
                                  <img src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/frozen-food-fraud-ft-blog0717.jpg?itok&#x3D;vyu_3zq2" alt="frozen food fraud in italy " >
                                </noscript>
                              </div>
                            </div>
                            <div class="desktop-only">
                                <div
                                  class="component lazy-image  marquee_large_2x"
                                  data-src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/frozen-food-fraud-ft-blog0717.jpg?itok&#x3D;vyu_3zq2"
                                  data-alt="frozen food fraud in italy "
                                  
                                  
                                  >
                                  <noscript>
                                    <img src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/frozen-food-fraud-ft-blog0717.jpg?itok&#x3D;vyu_3zq2" alt="frozen food fraud in italy " >
                                  </noscript>
                                </div>
                            </div>
                          </a>
                        <div class="media-body article-info bucket-margin clearfix">
                            <a class="unskinned display-inline-block margin-4-bottom" href="/news">
                              <div class="category heading-list-small">
                                News
                              </div>
                            </a>
                      
                          <div class="headline heading-3 heading-content margin-8-bottom media-heading">
                            <a href="/news/italy-frozen-food-fraud-ruling">Restaurants Serving Frozen Food Is Fraud, Italy’s Highest Court Upholds</a>
                          </div>
                      
                          <div class="article-info-extended">
                      
                      
                      
                          </div>
                        </div>
                      </article>
                  </div>
        <aside class="content article tags">
          
        </aside>
      </div>
    </div>

    <!-- Sidebar -->
    <div class="article-small-sidebar sidebar-right is-narrow">
      <div class="sidebar-item">
            
            <div
              id="ad-300x600_300x250_LL_1"
              class="ad ad-container ad-wrapper  desktop-only "
              data-dimensions="300x600;300x250"
              data-tgxlazy="50"
            >
            </div>
          <div class="component outbrain clearfix  " data-action="outbrain-component">
            <div class="LAZYBRAIN "
                data-src="http://www.foodandwine.com/news/new-zealand-winery-wine-fraud-case"
                data-widget-id="SB_24"
                data-ob-template="Food&amp;Wine"
                
                >
            </div>
          </div>
            <div class="component feed clearfix"
              data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22site%22%3A%22clt%22%2C%22engine%22%3A%22caas%22%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%2C%22excluded%22%3A1226459%7D"data-partial="list-item"data-variation=""data-title="Read More"data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D"data-nativekey="bdbsMFMaucsV6kPpjcxz4ic3">
              <h3 class="subtitle">Read More</h3>
            </div>
        <div 
          class="component newsletter-callout" 
          data-source="WI_CMS_RR"
        >
          <div class="partial tout">
            <h3>Sign Up for our Newsletter</h3>
            <div class="tout-content">Keep you in the know on all the latest &amp; greatest food and travel news, and other special offers.</div>
            <button>
                Sign up
            </button>
          </div></div>
          
          <div
            id="ad-300x250_RR_LL_2"
            class="ad ad-container ad-wrapper type-300-flex desktop-only "
            data-dimensions="300x250"
            data-tgxlazy="50"
          >
          </div>
      </div>
    </div>
  </main>
</div></div>

    <div class="component yieldmo-ad mobile-ad">
        <div id="ym_1094724561752406847" class="ym"></div>
        <script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m1.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>
    </div>
    
    <div
      id="footer-gum-gum"
      class="ad ad-container ad-wrapper type-gum-gum desktop-ad tablet-ad "
      data-dimensions="1x6"
      data-tgxpriority="6"
    >
    </div>
    <div class="above-footer">
        <div class="component subscribe-callout media">
          <div class="media-img">
            <img class="evergreen-cover" src="/img/covers/FW_20170501_C1_1338634_C1.png" />
            <img class="latest-cover" src="http://subscription-assets.timeinc.com/current/8422_top1_205_thumb.jpg" />
          </div>
          <div class="media-body">
            <div class="partial tout">
              <h3>DELICIOUS DEAL</h3>
              <div class="tout-content">12 ISSUES FOR JUST $12</div>
              <button>
                  <a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1042379.html?utm_source&#x3D;FoodandWine.com&amp;utm_medium&#x3D;footer_banner" target="_blank"> Subscribe &amp; Save </a>
              </button>
            </div>  </div>
        </div>
      <div 
        class="component newsletter-callout" 
        style="background-image:url('/img/covers/fw-subscribe-bg.png')"data-source="WI_CMS_Footer"
      >
        <div class="partial tout">
          <h3>Sign Up for our Newsletter</h3>
          <div class="tout-content">Keep you in the know on all the latest &amp; greatest food and travel news, and other special offers.</div>
          <button>
              Sign up
          </button>
        </div></div>
    </div>
    <footer class="main padding-32-top">
      <div class="logo-container margin-0-auto">
        <a class="display-inline-block" href="/"><svg xmlns="http://www.w3.org/2000/svg" width="180" height="42" viewbox="90.5 267.5 581 119" xml:space="preserve" fill="#000000">
      <title>Food & Wine</title>
      <path d="M151.057,322.137v13.15h-24.584v26.748h-15.578v-68.07h44.394v13.148H126.18v15.022L151.057,322.137  L151.057,322.137z"/>
      <path d="M510.315,362.035v-68.07h15.285v68.07H510.315z"/>
      <path d="M553.874,293.965l26.06,43.006v-43.006h14.603v68.07h-14.289l-26.939-43.006v43.006h-14.601v-68.07H553.874z  "/>
      <path d="M645.799,321.4v12.166h-24.975v15.318h30.281v13.149h-45.566v-68.07h44.491v13.149h-29.206V321.4H645.799z"/>
      <path d="M159.321,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385s-9.037-35.384-30.577-35.384  S159.321,308.701,159.321,328z M189.898,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  s-14.803-8.705-14.803-22.234S179.999,305.765,189.898,305.765z"/>
      <path d="M294.643,362.035h16.909c23.148,0,37.37-9.842,37.37-34.035c0-24.193-14.222-34.035-37.37-34.035h-16.909  V362.035z M309.928,307.114h3.32c14.034,0,20.193,5.302,20.193,20.886s-6.16,20.886-20.193,20.886h-3.32V307.114z"/>
      <path d="M429.33,293.965l11.202,45.756l13.15-45.756h11.836l12.653,45.756l10.803-45.756h14.61l-18.287,68.07h-13.06  l-13.331-42.633l-13.135,42.633h-13.56l-17.788-68.07H429.33z"/>
      <path d="M226.883,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385S279,292.616,257.46,292.616  S226.883,308.701,226.883,328z M257.46,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  c-9.899,0-14.803-8.705-14.803-22.234S247.561,305.765,257.46,305.765z"/>
      <path d="M377.898,363.385c-13.624,0-18.246-9.387-18.246-15.479c0-8.195,6.233-14.114,11.066-16.74  c-2.767-3.782-3.467-6.654-3.502-9.807c-0.035-5.533,5.253-12.889,16.04-12.889c3.502,0,6.584,0.701,8.476,1.611  c1.016,0.455,1.051,0.945,1.051,1.786c0,2.206-0.42,7.459-0.63,8.511c-0.176,1.051-0.42,1.189-0.771,1.189  c-0.385,0-0.456-0.279-0.456-1.33c0-1.821-0.455-4.098-2.101-5.92c-1.472-1.646-3.888-3.116-7.391-3.116  c-3.571,0-8.194,2.312-8.194,8.581c0,6.023,4.902,11.102,11.347,18.176c2.381,2.662,10.997,10.576,12.783,12.117  c1.682-2.312,3.468-6.934,3.468-11.207c0-1.051-0.281-2.381-1.331-3.326c-0.911-0.876-2.382-1.087-3.432-1.087  c-0.42,0-0.841-0.14-0.841-0.524c0-0.455,0.561-0.596,1.12-0.596c1.682,0,4.483,0.07,8.405,0.49c1.191,0.141,1.821,0.63,1.821,1.4  c0,5.533-3.362,12.328-6.899,16.565c4.658,3.888,7.774,5.776,9.701,6.897c2.241,1.332,5.953,2.593,7.915,2.593  c0.63,0,0.979,0.069,0.979,0.561c0,0.351-0.561,0.562-1.646,0.562h-6.129c-6.584,0-8.685-0.631-15.549-5.989  C392.993,358.271,387.879,363.385,377.898,363.385z M380.315,359.322c5.953,0,10.436-2.768,12.362-4.693  c-3.993-3.361-10.821-9.98-12.643-11.941s-6.304-6.97-7.88-9.28c-3.013,2.065-5.568,5.604-5.568,11.207  C366.586,353.368,372.75,359.322,380.315,359.322z"/>
    </svg>
    </a>
      </div>
      <div class="social-container margin-0-auto padding-16-tb display-flex rule-bottom">
          <span
            class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="http://www.facebook.com/foodandwine" class="display-block " >
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://twitter.com/foodandwine" class="display-block " >
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://www.pinterest.com/foodandwine/" class="display-block " >
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://www.instagram.com/foodandwine/" class="display-block " >
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
          </span>
      </div>
      <nav class="footer-links margin-0-auto padding-16-tb rule-bottom">
        <section>
          <a href="">Holidays &amp; Occasions</a>
          <ul class="margin-8-top">
            <li><a href="/chinese-new-year" >Chinese New Year</a></li>
            <li><a href="/super-bowl-recipes" >Super Bowl Recipes</a></li>
            <li><a href="/valentines-day" >Valentine&#x27;s Day Recipes</a></li>
            <li><a href="/oscar-party-food" >Oscar Party Food</a></li>
            <li><a href="/mardi-gras-recipes/mardi-gras-appetizers" >Mardi Gras Recipes</a></li>
            <li><a href="/easter-recipes" >Easter Recipes</a></li>
            <li><a href="/cinco-de-mayo-recipes/menu-ideas" >Cinco de Mayo Recipes</a></li>
            <li><a href="/slideshows/kentucky-derby-food-ideas" >Kentucky Derby Recipes</a></li>
            <li><a href="/slideshows/mothers-day" >Mother&#x27;s Day Recipes</a></li>
            <li><a href="/memorial-day-recipes" >Memorial Day Recipes</a></li>
            <li><a href="/thanksgiving" >Thanksgiving Ideas</a></li>
            <li><a href="/ultimate-thanksgiving" >Thanksgiving Recipes</a></li>
            <li><a href="/holiday-guide" >Christmas Recipes</a></li>
            <li><a href="/holiday-guide/christmas-dinner-ideas" >Christmas Dinner</a></li>
          </ul>
        </section>
        <section>
          <a href="">Popular Dishes</a>
          <ul class="margin-8-top">
            <li><a href="/sandwiches-wraps" >Sandwiches</a></li>
            <li><a href="/snacks" >Snacks</a></li>
            <li><a href="/bread-dough" >Bread Recipes</a></li>
            <li><a href="/grains" >Grain Recipes</a></li>
            <li><a href="/beans-legumes" >Bean Recipes</a></li>
            <li><a href="/chicken-recipes" >Chicken Recipes</a></li>
            <li><a href="/slideshows/quinoa-recipes" >Quinoa Recipes</a></li>
            <li><a href="/slideshows/chicken-breasts" >Chicken Breast Recipes</a></li>
            <li><a href="/french-recipes" >French Recipes</a></li>
            <li><a href="/italian-recipes" >Italian Recipes</a></li>
            <li><a href="/mexican-recipes" >Mexican Recipes</a></li>
          </ul>
        </section>
        <section>
          <a href="">Subscribe</a>
          <ul class="margin-8-top">
            <li><a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1042380.html?utm_source&#x3D;FoodandWine.com&amp;utm_medium&#x3D;footer_subscribe_tl" >Subscribe to Food &amp; Wine</a></li>
            <li><a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1042384.html?utm_source&#x3D;FoodandWine.com&amp;utm_medium&#x3D;footer_gift_tl" >Give a Gift Subscription</a></li>
            <li><a href="/books" >Food &amp; Wine Books</a></li>
            <li><a href="http://itunes.apple.com/us/app/food-wine/id391100624" >Get Food &amp; Wine iPad Edition</a></li>
            <li><a href="/mobile-apps" >Get Food &amp; Wine Mobile Apps</a></li>
          </ul>
        </section>
        <section>
          <a href="">Clubs &amp; Events</a>
          <ul class="margin-8-top">
            <li><a href="https://www.theconnoisseurclub.com/" >Food &amp; Wine Connoisseur Club</a></li>
            <li><a href="/promo/events" >Events</a></li>
            <li><a href="/classic" >F&amp;W Classic in Aspen</a></li>
            <li><a href="/best-new-chefs" >Best New Chefs</a></li>
          </ul>
        </section>
        <section>
          <a href="/">Food &amp; Wine</a>
          <ul class="margin-8-top">
            <li><a href="https://www.csptcs.com/Login?MSRSMAG&#x3D;WI" >Customer Service</a></li>
            <li><a href="/contact" >Contact Us</a></li>
            <li><a href="http://www.fwmediakit.com/" >Advertising</a></li>
            <li><a href="http://www.timeinc.com/" >Careers</a></li>
            <li><a href="" >Time Inc. Affluent Media Group</a></li>
            <li><a href="http://www.travelandleisure.com/" >Travel + Leisure</a></li>
            <li><a href="http://departures.com/" >Departures</a></li>
            <li><a href="/sitemap" >Site Map</a></li>
          </ul>
        </section>
      </nav>
      <div class="footer-legal padding-16-tb text-align-center">
        All products and services featured are selected by our editors. Food & Wine may receive compensation for some links to products and services on this website. &copy; 2017 Time Inc. Affluent Media Group. All rights reserved. <br>View Website <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/privacy_terms_service.html">Terms and Conditions</a> and <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/generic_privacy_new.html">Privacy Policy</a>. <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/generic_privacy_new.html?dnp-source=E#california">Your California Privacy Rights</a>. <a href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html">Ad Choices</a>. Users of this site agree to be bound by the <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/privacy_terms_service.html">Website Terms and Conditions</a> and <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/generic_privacy_new.html">Privacy Policy</a>.<br>foodandwine.com is part of the Time Inc. Food Collection and the MyRecipes Network.
      </div>
    </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="Elisabeth Sherman"
          data-content_cms_category="News"
          data-content_cms_sub_category=""
          data-content_cms_id="1226459"
          data-content_cms_tags=""
          data-content_cms_terms="News"
          data-content_featured_image="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/drip-free-wine-bottle-ft-blog0317.jpg?itok&#x3D;BaZN--V1"
          data-content_headline="New Zealand Winery Accused of Wine Fraud in Landmark Case"
          data-content_modified_date=""
          data-content_published_date="2017-08-04T17:32:08.000Z"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/news/new-zealand-winery-wine-fraud-case"
          data-referrer=""
          data-search=""
          data-time_inc_application="front end"
          data-time_inc_brand="foodandwine.com"
          data-title="New Zealand Winery Accused of Wine Fraud in Landmark Case"
          data-url="http://www.foodandwine.com/news/new-zealand-winery-wine-fraud-case"
      ></div>
    </div>
    <div class="overlay-component newsletter-signup-modal-overlay-container">
      <div class="overlay-popup newsletter-signup-modal-overlay-popup" data-action="overlay-popup-newsletter-signup-modal">
        <div class="component newsletter-signup-modal">
          <div class="popup-child-container newsletter-signup-container secondary-view">
            <div class="close-btn">✕</div>
              <form class="signup-form" action="https://pages.email.foodandwine.com/web-opt-in/" method="post">
              <div class="newsletter-signup">
                <div class="clearfix">
                  <header>
                    <h2 class="container-heading margin-24-bottom large">Newsletter Sign Up</h2>
                  </header>
                  <p class="instructions margin-24-bottom center">Sign up now to receive our best recipes, restaurant intel, cooking advice, wine picks and pairings in your inbox.</p>
            
            
                      <div class="input-container left">
                        <input type="email" name="email_address" class="standard-input signup-email" placeholder="Email Address" required />
                      </div>
            
                      <div class="input-container right">
                        <input type="text" name="zip" class="standard-input signup-zipcode" placeholder="Zip Code" data-validation="required postalcode" required />
                        <div class="invalid-message before invalid-zip non-overlap"></div>
                      </div>
            
                        <div class="input-container">
                          <div class="g-recaptcha" data-sitekey="6LdZ_CgTAAAAAGWSvwUprQSZQz_oQ9lGa18C3t1Z"></div>
                          <div class="invalid-message before invalid-recaptcha"></div>
                        </div>
            
            
            
                  <div class="select">
                    <a href="#" class="unskinned js-deselect-all select-all">SELECT ALL</a></div>
                </div>
                <div class="invalid-message after select-error"></div>
                <div class="newsletters-list margin-16-lr">
                    <div class="newsletter-container-mobile narrow-only">
                      <div class="media vertically-center">
                        <div class="media-img newsletter-checkbox">
                          <div class="newsletter-item-mobile">
                            <input name="newsletter_name" value="THE_DISH" id="thedish-modal" type="checkbox" modal  />
                          </div>
                        </div>
                        <div class="media-body">
                            <label for="thedish-modal" style="display: block;">
                              <div
                                class="component lazy-image THE_DISH-image newsletter-image "
                                data-src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_thedish.jpg"
                                data-alt=""
                                
                                
                                >
                                <noscript>
                                  <img src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_thedish.jpg" alt="" >
                                </noscript>
                              </div>
                            </label>
                          <div class="newsletter-description">
                            <strong>The Dish:</strong> A five-time-weekly roundup of the best seasonal recipes
                            <div class="newsletter-date vertically-center margin-8-top">
                              <span
                                class="icon icon-clock default-icon"
                                
                              >
                                <?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-626.000000, -704.000000)"><g transform="translate(331.000000, 180.000000)"><g transform="translate(49.000000, 10.000000)"><g transform="translate(0.000000, 462.000000)"><g transform="translate(245.000000, 51.000000)"><g><path d="M8.9925,1.5 C4.8525,1.5 1.5,4.86 1.5,9 C1.5,13.14 4.8525,16.5 8.9925,16.5 C13.14,16.5 16.5,13.14 16.5,9 C16.5,4.86 13.14,1.5 8.9925,1.5 L8.9925,1.5 Z M9,15 C5.685,15 3,12.315 3,9 C3,5.685 5.685,3 9,3 C12.315,3 15,5.685 15,9 C15,12.315 12.315,15 9,15 L9,15 Z" fill="#A3A5A9"></path><polygon points="0 0 18 0 18 18 0 18"></polygon><polygon fill="#A3A5A9" points="9.375 5.25 8.25 5.25 8.25 9.75 12.1875 12.1125 12.75 11.19 9.375 9.1875"></polygon></g></g></g></g></g></g></g></svg>
                              </span>
                              5x per week
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                    <div class="newsletter-container collapse-narrow--table-row">
                      <div class="newsletter-item newsletter-checkbox">
                        <input name="newsletter_name" value="THE_DISH" id="thedish-desktop-modal"  type="checkbox" />
                      </div>
                        <label class="newsletter-item newsletter-image" for="thedish-desktop-modal">
                          <div
                            class="component lazy-image THE_DISH-image newsletter-image "
                            data-src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_thedish.jpg"
                            data-alt=""
                            
                            
                            >
                            <noscript>
                              <img src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_thedish.jpg" alt="" >
                            </noscript>
                          </div>
                        </label>
                      <div class="newsletter-item newsletter-description">
                        <strong>The Dish:</strong> A five-time-weekly roundup of the best seasonal recipes
                        <div class="newsletter-date media vertically-center margin-8-top">
                          <div class="media-img">
                            <span
                              class="icon icon-clock default-icon"
                              
                            >
                              <?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-626.000000, -704.000000)"><g transform="translate(331.000000, 180.000000)"><g transform="translate(49.000000, 10.000000)"><g transform="translate(0.000000, 462.000000)"><g transform="translate(245.000000, 51.000000)"><g><path d="M8.9925,1.5 C4.8525,1.5 1.5,4.86 1.5,9 C1.5,13.14 4.8525,16.5 8.9925,16.5 C13.14,16.5 16.5,13.14 16.5,9 C16.5,4.86 13.14,1.5 8.9925,1.5 L8.9925,1.5 Z M9,15 C5.685,15 3,12.315 3,9 C3,5.685 5.685,3 9,3 C12.315,3 15,5.685 15,9 C15,12.315 12.315,15 9,15 L9,15 Z" fill="#A3A5A9"></path><polygon points="0 0 18 0 18 18 0 18"></polygon><polygon fill="#A3A5A9" points="9.375 5.25 8.25 5.25 8.25 9.75 12.1875 12.1125 12.75 11.19 9.375 9.1875"></polygon></g></g></g></g></g></g></g></svg>
                            </span>
                          </div>
                          <div class="media-body">
                            5x per week
                          </div>
                        </div>
                      </div>
                    </div>
                    <div class="newsletter-container-mobile narrow-only">
                      <div class="media vertically-center">
                        <div class="media-img newsletter-checkbox">
                          <div class="newsletter-item-mobile">
                            <input name="newsletter_name" value="TOP_10" id="TOP_10-modal" type="checkbox" modal  />
                          </div>
                        </div>
                        <div class="media-body">
                            <label for="TOP_10-modal" style="display: block;">
                              <div
                                class="component lazy-image TOP_10-image newsletter-image "
                                data-src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/FWTop10.jpg"
                                data-alt=""
                                
                                
                                >
                                <noscript>
                                  <img src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/FWTop10.jpg" alt="" >
                                </noscript>
                              </div>
                            </label>
                          <div class="newsletter-description">
                            <strong>Top 10:</strong> A once-weekly roundup of the top ten stories of the week
                            <div class="newsletter-date vertically-center margin-8-top">
                              <span
                                class="icon icon-clock default-icon"
                                
                              >
                                <?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-626.000000, -704.000000)"><g transform="translate(331.000000, 180.000000)"><g transform="translate(49.000000, 10.000000)"><g transform="translate(0.000000, 462.000000)"><g transform="translate(245.000000, 51.000000)"><g><path d="M8.9925,1.5 C4.8525,1.5 1.5,4.86 1.5,9 C1.5,13.14 4.8525,16.5 8.9925,16.5 C13.14,16.5 16.5,13.14 16.5,9 C16.5,4.86 13.14,1.5 8.9925,1.5 L8.9925,1.5 Z M9,15 C5.685,15 3,12.315 3,9 C3,5.685 5.685,3 9,3 C12.315,3 15,5.685 15,9 C15,12.315 12.315,15 9,15 L9,15 Z" fill="#A3A5A9"></path><polygon points="0 0 18 0 18 18 0 18"></polygon><polygon fill="#A3A5A9" points="9.375 5.25 8.25 5.25 8.25 9.75 12.1875 12.1125 12.75 11.19 9.375 9.1875"></polygon></g></g></g></g></g></g></g></svg>
                              </span>
                              1x per week
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                    <div class="newsletter-container collapse-narrow--table-row">
                      <div class="newsletter-item newsletter-checkbox">
                        <input name="newsletter_name" value="TOP_10" id="TOP_10-desktop-modal"  type="checkbox" />
                      </div>
                        <label class="newsletter-item newsletter-image" for="TOP_10-desktop-modal">
                          <div
                            class="component lazy-image TOP_10-image newsletter-image "
                            data-src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/FWTop10.jpg"
                            data-alt=""
                            
                            
                            >
                            <noscript>
                              <img src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/FWTop10.jpg" alt="" >
                            </noscript>
                          </div>
                        </label>
                      <div class="newsletter-item newsletter-description">
                        <strong>Top 10:</strong> A once-weekly roundup of the top ten stories of the week
                        <div class="newsletter-date media vertically-center margin-8-top">
                          <div class="media-img">
                            <span
                              class="icon icon-clock default-icon"
                              
                            >
                              <?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-626.000000, -704.000000)"><g transform="translate(331.000000, 180.000000)"><g transform="translate(49.000000, 10.000000)"><g transform="translate(0.000000, 462.000000)"><g transform="translate(245.000000, 51.000000)"><g><path d="M8.9925,1.5 C4.8525,1.5 1.5,4.86 1.5,9 C1.5,13.14 4.8525,16.5 8.9925,16.5 C13.14,16.5 16.5,13.14 16.5,9 C16.5,4.86 13.14,1.5 8.9925,1.5 L8.9925,1.5 Z M9,15 C5.685,15 3,12.315 3,9 C3,5.685 5.685,3 9,3 C12.315,3 15,5.685 15,9 C15,12.315 12.315,15 9,15 L9,15 Z" fill="#A3A5A9"></path><polygon points="0 0 18 0 18 18 0 18"></polygon><polygon fill="#A3A5A9" points="9.375 5.25 8.25 5.25 8.25 9.75 12.1875 12.1125 12.75 11.19 9.375 9.1875"></polygon></g></g></g></g></g></g></g></svg>
                            </span>
                          </div>
                          <div class="media-body">
                            1x per week
                          </div>
                        </div>
                      </div>
                    </div>
                    <div class="newsletter-container-mobile narrow-only">
                      <div class="media vertically-center">
                        <div class="media-img newsletter-checkbox">
                          <div class="newsletter-item-mobile">
                            <input name="newsletter_name" value="FWX" id="fwx-modal" type="checkbox" modal  />
                          </div>
                        </div>
                        <div class="media-body">
                            <label for="fwx-modal" style="display: block;">
                              <div
                                class="component lazy-image FWX-image newsletter-image "
                                data-src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_FWx.jpg"
                                data-alt=""
                                
                                
                                >
                                <noscript>
                                  <img src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_FWx.jpg" alt="" >
                                </noscript>
                              </div>
                            </label>
                          <div class="newsletter-description">
                            <strong>FWx:</strong> A twice-weekly roundup of the best food and wine news
                            <div class="newsletter-date vertically-center margin-8-top">
                              <span
                                class="icon icon-clock default-icon"
                                
                              >
                                <?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-626.000000, -704.000000)"><g transform="translate(331.000000, 180.000000)"><g transform="translate(49.000000, 10.000000)"><g transform="translate(0.000000, 462.000000)"><g transform="translate(245.000000, 51.000000)"><g><path d="M8.9925,1.5 C4.8525,1.5 1.5,4.86 1.5,9 C1.5,13.14 4.8525,16.5 8.9925,16.5 C13.14,16.5 16.5,13.14 16.5,9 C16.5,4.86 13.14,1.5 8.9925,1.5 L8.9925,1.5 Z M9,15 C5.685,15 3,12.315 3,9 C3,5.685 5.685,3 9,3 C12.315,3 15,5.685 15,9 C15,12.315 12.315,15 9,15 L9,15 Z" fill="#A3A5A9"></path><polygon points="0 0 18 0 18 18 0 18"></polygon><polygon fill="#A3A5A9" points="9.375 5.25 8.25 5.25 8.25 9.75 12.1875 12.1125 12.75 11.19 9.375 9.1875"></polygon></g></g></g></g></g></g></g></svg>
                              </span>
                              2x per week
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                    <div class="newsletter-container collapse-narrow--table-row">
                      <div class="newsletter-item newsletter-checkbox">
                        <input name="newsletter_name" value="FWX" id="fwx-desktop-modal"  type="checkbox" />
                      </div>
                        <label class="newsletter-item newsletter-image" for="fwx-desktop-modal">
                          <div
                            class="component lazy-image FWX-image newsletter-image "
                            data-src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_FWx.jpg"
                            data-alt=""
                            
                            
                            >
                            <noscript>
                              <img src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_FWx.jpg" alt="" >
                            </noscript>
                          </div>
                        </label>
                      <div class="newsletter-item newsletter-description">
                        <strong>FWx:</strong> A twice-weekly roundup of the best food and wine news
                        <div class="newsletter-date media vertically-center margin-8-top">
                          <div class="media-img">
                            <span
                              class="icon icon-clock default-icon"
                              
                            >
                              <?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-626.000000, -704.000000)"><g transform="translate(331.000000, 180.000000)"><g transform="translate(49.000000, 10.000000)"><g transform="translate(0.000000, 462.000000)"><g transform="translate(245.000000, 51.000000)"><g><path d="M8.9925,1.5 C4.8525,1.5 1.5,4.86 1.5,9 C1.5,13.14 4.8525,16.5 8.9925,16.5 C13.14,16.5 16.5,13.14 16.5,9 C16.5,4.86 13.14,1.5 8.9925,1.5 L8.9925,1.5 Z M9,15 C5.685,15 3,12.315 3,9 C3,5.685 5.685,3 9,3 C12.315,3 15,5.685 15,9 C15,12.315 12.315,15 9,15 L9,15 Z" fill="#A3A5A9"></path><polygon points="0 0 18 0 18 18 0 18"></polygon><polygon fill="#A3A5A9" points="9.375 5.25 8.25 5.25 8.25 9.75 12.1875 12.1125 12.75 11.19 9.375 9.1875"></polygon></g></g></g></g></g></g></g></svg>
                            </span>
                          </div>
                          <div class="media-body">
                            2x per week
                          </div>
                        </div>
                      </div>
                    </div>
                    <div class="newsletter-container-mobile narrow-only">
                      <div class="media vertically-center">
                        <div class="media-img newsletter-checkbox">
                          <div class="newsletter-item-mobile">
                            <input name="newsletter_name" value="THE_DAILY" id="fwdaily-modal" type="checkbox" modal  />
                          </div>
                        </div>
                        <div class="media-body">
                            <label for="fwdaily-modal" style="display: block;">
                              <div
                                class="component lazy-image THE_DAILY-image newsletter-image "
                                data-src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_fandwdaily.jpg"
                                data-alt=""
                                
                                
                                >
                                <noscript>
                                  <img src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_fandwdaily.jpg" alt="" >
                                </noscript>
                              </div>
                            </label>
                          <div class="newsletter-description">
                            <strong>The Daily:</strong> One perfect daily recipe picked by the pros
                            <div class="newsletter-date vertically-center margin-8-top">
                              <span
                                class="icon icon-clock default-icon"
                                
                              >
                                <?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-626.000000, -704.000000)"><g transform="translate(331.000000, 180.000000)"><g transform="translate(49.000000, 10.000000)"><g transform="translate(0.000000, 462.000000)"><g transform="translate(245.000000, 51.000000)"><g><path d="M8.9925,1.5 C4.8525,1.5 1.5,4.86 1.5,9 C1.5,13.14 4.8525,16.5 8.9925,16.5 C13.14,16.5 16.5,13.14 16.5,9 C16.5,4.86 13.14,1.5 8.9925,1.5 L8.9925,1.5 Z M9,15 C5.685,15 3,12.315 3,9 C3,5.685 5.685,3 9,3 C12.315,3 15,5.685 15,9 C15,12.315 12.315,15 9,15 L9,15 Z" fill="#A3A5A9"></path><polygon points="0 0 18 0 18 18 0 18"></polygon><polygon fill="#A3A5A9" points="9.375 5.25 8.25 5.25 8.25 9.75 12.1875 12.1125 12.75 11.19 9.375 9.1875"></polygon></g></g></g></g></g></g></g></svg>
                              </span>
                              Daily
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                    <div class="newsletter-container collapse-narrow--table-row">
                      <div class="newsletter-item newsletter-checkbox">
                        <input name="newsletter_name" value="THE_DAILY" id="fwdaily-desktop-modal"  type="checkbox" />
                      </div>
                        <label class="newsletter-item newsletter-image" for="fwdaily-desktop-modal">
                          <div
                            class="component lazy-image THE_DAILY-image newsletter-image "
                            data-src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_fandwdaily.jpg"
                            data-alt=""
                            
                            
                            >
                            <noscript>
                              <img src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_fandwdaily.jpg" alt="" >
                            </noscript>
                          </div>
                        </label>
                      <div class="newsletter-item newsletter-description">
                        <strong>The Daily:</strong> One perfect daily recipe picked by the pros
                        <div class="newsletter-date media vertically-center margin-8-top">
                          <div class="media-img">
                            <span
                              class="icon icon-clock default-icon"
                              
                            >
                              <?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-626.000000, -704.000000)"><g transform="translate(331.000000, 180.000000)"><g transform="translate(49.000000, 10.000000)"><g transform="translate(0.000000, 462.000000)"><g transform="translate(245.000000, 51.000000)"><g><path d="M8.9925,1.5 C4.8525,1.5 1.5,4.86 1.5,9 C1.5,13.14 4.8525,16.5 8.9925,16.5 C13.14,16.5 16.5,13.14 16.5,9 C16.5,4.86 13.14,1.5 8.9925,1.5 L8.9925,1.5 Z M9,15 C5.685,15 3,12.315 3,9 C3,5.685 5.685,3 9,3 C12.315,3 15,5.685 15,9 C15,12.315 12.315,15 9,15 L9,15 Z" fill="#A3A5A9"></path><polygon points="0 0 18 0 18 18 0 18"></polygon><polygon fill="#A3A5A9" points="9.375 5.25 8.25 5.25 8.25 9.75 12.1875 12.1125 12.75 11.19 9.375 9.1875"></polygon></g></g></g></g></g></g></g></svg>
                            </span>
                          </div>
                          <div class="media-body">
                            Daily
                          </div>
                        </div>
                      </div>
                    </div>
                    <div class="newsletter-container-mobile narrow-only">
                      <div class="media vertically-center">
                        <div class="media-img newsletter-checkbox">
                          <div class="newsletter-item-mobile">
                            <input name="newsletter_name" value="TRAVEL_TIPS" id="traveltips-modal" type="checkbox" modal  />
                          </div>
                        </div>
                        <div class="media-body">
                            <label for="traveltips-modal" style="display: block;">
                              <div
                                class="component lazy-image TRAVEL_TIPS-image newsletter-image "
                                data-src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_TravelTips_logo.jpg"
                                data-alt=""
                                
                                
                                >
                                <noscript>
                                  <img src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_TravelTips_logo.jpg" alt="" >
                                </noscript>
                              </div>
                            </label>
                          <div class="newsletter-description">
                            <strong>Travel Tips:</strong> A once-weekly curated guide to our top travel content
                            <div class="newsletter-date vertically-center margin-8-top">
                              <span
                                class="icon icon-clock default-icon"
                                
                              >
                                <?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-626.000000, -704.000000)"><g transform="translate(331.000000, 180.000000)"><g transform="translate(49.000000, 10.000000)"><g transform="translate(0.000000, 462.000000)"><g transform="translate(245.000000, 51.000000)"><g><path d="M8.9925,1.5 C4.8525,1.5 1.5,4.86 1.5,9 C1.5,13.14 4.8525,16.5 8.9925,16.5 C13.14,16.5 16.5,13.14 16.5,9 C16.5,4.86 13.14,1.5 8.9925,1.5 L8.9925,1.5 Z M9,15 C5.685,15 3,12.315 3,9 C3,5.685 5.685,3 9,3 C12.315,3 15,5.685 15,9 C15,12.315 12.315,15 9,15 L9,15 Z" fill="#A3A5A9"></path><polygon points="0 0 18 0 18 18 0 18"></polygon><polygon fill="#A3A5A9" points="9.375 5.25 8.25 5.25 8.25 9.75 12.1875 12.1125 12.75 11.19 9.375 9.1875"></polygon></g></g></g></g></g></g></g></svg>
                              </span>
                              1x per week
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                    <div class="newsletter-container collapse-narrow--table-row">
                      <div class="newsletter-item newsletter-checkbox">
                        <input name="newsletter_name" value="TRAVEL_TIPS" id="traveltips-desktop-modal"  type="checkbox" />
                      </div>
                        <label class="newsletter-item newsletter-image" for="traveltips-desktop-modal">
                          <div
                            class="component lazy-image TRAVEL_TIPS-image newsletter-image "
                            data-src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_TravelTips_logo.jpg"
                            data-alt=""
                            
                            
                            >
                            <noscript>
                              <img src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_TravelTips_logo.jpg" alt="" >
                            </noscript>
                          </div>
                        </label>
                      <div class="newsletter-item newsletter-description">
                        <strong>Travel Tips:</strong> A once-weekly curated guide to our top travel content
                        <div class="newsletter-date media vertically-center margin-8-top">
                          <div class="media-img">
                            <span
                              class="icon icon-clock default-icon"
                              
                            >
                              <?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-626.000000, -704.000000)"><g transform="translate(331.000000, 180.000000)"><g transform="translate(49.000000, 10.000000)"><g transform="translate(0.000000, 462.000000)"><g transform="translate(245.000000, 51.000000)"><g><path d="M8.9925,1.5 C4.8525,1.5 1.5,4.86 1.5,9 C1.5,13.14 4.8525,16.5 8.9925,16.5 C13.14,16.5 16.5,13.14 16.5,9 C16.5,4.86 13.14,1.5 8.9925,1.5 L8.9925,1.5 Z M9,15 C5.685,15 3,12.315 3,9 C3,5.685 5.685,3 9,3 C12.315,3 15,5.685 15,9 C15,12.315 12.315,15 9,15 L9,15 Z" fill="#A3A5A9"></path><polygon points="0 0 18 0 18 18 0 18"></polygon><polygon fill="#A3A5A9" points="9.375 5.25 8.25 5.25 8.25 9.75 12.1875 12.1125 12.75 11.19 9.375 9.1875"></polygon></g></g></g></g></g></g></g></svg>
                            </span>
                          </div>
                          <div class="media-body">
                            1x per week
                          </div>
                        </div>
                      </div>
                    </div>
                    <div class="newsletter-container-mobile narrow-only">
                      <div class="media vertically-center">
                        <div class="media-img newsletter-checkbox">
                          <div class="newsletter-item-mobile">
                            <input name="newsletter_name" value="WINE_LIST" id="winelist-modal" type="checkbox" modal  />
                          </div>
                        </div>
                        <div class="media-body">
                            <label for="winelist-modal" style="display: block;">
                              <div
                                class="component lazy-image WINE_LIST-image newsletter-image "
                                data-src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_thewinelist.jpg"
                                data-alt=""
                                
                                
                                >
                                <noscript>
                                  <img src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_thewinelist.jpg" alt="" >
                                </noscript>
                              </div>
                            </label>
                          <div class="newsletter-description">
                            <strong>The Wine List:</strong> A once-weekly wine dispatch from the experts
                            <div class="newsletter-date vertically-center margin-8-top">
                              <span
                                class="icon icon-clock default-icon"
                                
                              >
                                <?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-626.000000, -704.000000)"><g transform="translate(331.000000, 180.000000)"><g transform="translate(49.000000, 10.000000)"><g transform="translate(0.000000, 462.000000)"><g transform="translate(245.000000, 51.000000)"><g><path d="M8.9925,1.5 C4.8525,1.5 1.5,4.86 1.5,9 C1.5,13.14 4.8525,16.5 8.9925,16.5 C13.14,16.5 16.5,13.14 16.5,9 C16.5,4.86 13.14,1.5 8.9925,1.5 L8.9925,1.5 Z M9,15 C5.685,15 3,12.315 3,9 C3,5.685 5.685,3 9,3 C12.315,3 15,5.685 15,9 C15,12.315 12.315,15 9,15 L9,15 Z" fill="#A3A5A9"></path><polygon points="0 0 18 0 18 18 0 18"></polygon><polygon fill="#A3A5A9" points="9.375 5.25 8.25 5.25 8.25 9.75 12.1875 12.1125 12.75 11.19 9.375 9.1875"></polygon></g></g></g></g></g></g></g></svg>
                              </span>
                              1x per week
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                    <div class="newsletter-container collapse-narrow--table-row">
                      <div class="newsletter-item newsletter-checkbox">
                        <input name="newsletter_name" value="WINE_LIST" id="winelist-desktop-modal"  type="checkbox" />
                      </div>
                        <label class="newsletter-item newsletter-image" for="winelist-desktop-modal">
                          <div
                            class="component lazy-image WINE_LIST-image newsletter-image "
                            data-src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_thewinelist.jpg"
                            data-alt=""
                            
                            
                            >
                            <noscript>
                              <img src="http://image.email.foodandwine.com/lib/fe8f13727467037872/m/1/20160406_thewinelist.jpg" alt="" >
                            </noscript>
                          </div>
                        </label>
                      <div class="newsletter-item newsletter-description">
                        <strong>The Wine List:</strong> A once-weekly wine dispatch from the experts
                        <div class="newsletter-date media vertically-center margin-8-top">
                          <div class="media-img">
                            <span
                              class="icon icon-clock default-icon"
                              
                            >
                              <?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-626.000000, -704.000000)"><g transform="translate(331.000000, 180.000000)"><g transform="translate(49.000000, 10.000000)"><g transform="translate(0.000000, 462.000000)"><g transform="translate(245.000000, 51.000000)"><g><path d="M8.9925,1.5 C4.8525,1.5 1.5,4.86 1.5,9 C1.5,13.14 4.8525,16.5 8.9925,16.5 C13.14,16.5 16.5,13.14 16.5,9 C16.5,4.86 13.14,1.5 8.9925,1.5 L8.9925,1.5 Z M9,15 C5.685,15 3,12.315 3,9 C3,5.685 5.685,3 9,3 C12.315,3 15,5.685 15,9 C15,12.315 12.315,15 9,15 L9,15 Z" fill="#A3A5A9"></path><polygon points="0 0 18 0 18 18 0 18"></polygon><polygon fill="#A3A5A9" points="9.375 5.25 8.25 5.25 8.25 9.75 12.1875 12.1125 12.75 11.19 9.375 9.1875"></polygon></g></g></g></g></g></g></g></svg>
                            </span>
                          </div>
                          <div class="media-body">
                            1x per week
                          </div>
                        </div>
                      </div>
                    </div>
                </div>
                <input type="hidden" value="MAIN" name="source">
              </div>
            
            
                <p class="signup-agreement margin-16 description center">By signing up I agree to the Food & Wine <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/privacy_terms_service.html">Terms of Use</a>. I acknowledge that I have read the <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/generic_privacy_new.html">Privacy Policy</a>. You may unsubscribe from email communication at anytime.</p>
            
                <div class="text-align-center">
                  <button type="submit" class="button orange">Submit</button>
                </div>
            
                <p class="margin-16 description center">&copy; 2017 Time Inc. Affluent Media Group.</br> All rights reserved.</br> foodandwine.com is part of the Time Inc. Food Collection and the MyRecipes Network.</br> Food & Wine is a trademark of Time Inc. Affluent Media Group, registered in the United States and other countries.</p>
              </form>
          </div>
        </div>  </div>
    </div>    <div class="overlay-component newsletter-success-modal-overlay-container">
      <div class="overlay-popup newsletter-success-modal-overlay-popup" data-action="overlay-popup-newsletter-success-modal">
        <div class="component newsletter-success-modal">
          <div class="close-btn">✕</div>
          <div class="content-container">
            <h3 class="primary-heading">Success</h3>
            <p class="primary-message">
              Thank you for signing up!<br>You will start receiving newsletters soon.
            </p>
          </div>
        </div>
      </div>
    </div>  </body>
</html>
