<!doctype html>
<!--

                   :@@@####@@@:`
              `@####@;,,:@@#######
            '####.           @####
          `+###@               @##
         `####@                 @@
         @####@                 :@
        `+####@                 ..
         ######
         @#####@
          @#####@
           @######,
            @######@
          .@#######@@
        @###; @@######;              @@@+##@@@@,
      @##@+     #######+.                `######
    '####.       ,########`               :@###@
   @###@'          #########              :@###.
  @####+             @########`           @###@
 .#####@               @#######+.        `+##@
 @#####@                 @@#######:      @##@
 @######.                  @@#######+   @##@
 +######@                    @#######@@@##:
  #######@                     :#########;
  .#######@                      `########@@
    :########@`               `@###@ :+#######@@.
     '########+@`           .@+###;   `@@########@
       `@#########@#+##+#######+         `@#########@'`
           ,@@###########@@,                  `:'@@@@@@@@@@'
              `,;#@@@+;.

-->
<html lang="en">
  <head>
    <title>Arby&#x27;s Just Bought Buffalo Wild Wings, and the Internet Has Questions | Food &amp; Wine</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
    <meta name="keywords" content="arby&#x27;s, buffalo wild wings, fast food">
    <meta name="category" content="">
    <meta name="news_keywords" content="arby&#x27;s, buffalo wild wings, arby&#x27;s buffalo wild wings, arbys, arbys buffalo wild wings, arbys bought, arbys wendys, wendys buffalo wild wings, fast food, arbys bought, buffalo wild wings sale, buffalo wild wings sold">
    <meta name="description" content="Arby&#x27;s meats now include the entirety of Buffalo Wild Wings--what does it mean for diners?">
    <link rel="canonical" href="http://www.foodandwine.com/news/arbys-bought-buffalo-wild-wings">
    <link rel="amphtml" href="http://amp.foodandwine.com/news/arbys-bought-buffalo-wild-wings">
      <meta property="og:title" content="Arby&#x27;s Just Bought Buffalo Wild Wings, and the Internet Has Questions">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Food &amp; Wine">
      <meta property="og:url" content="http://www.foodandwine.com/news/arbys-bought-buffalo-wild-wings">
      <meta property="og:description" content="Arby&#x27;s meats now include the entirety of Buffalo Wild Wings--what does it mean for diners? ">
    <meta name="pinterest:url" content="http://www.foodandwine.com/news/arbys-bought-buffalo-wild-wings">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="http://www.foodandwine.com/news/arbys-bought-buffalo-wild-wings">
      <meta name="twitter:title" content="Arby&#x27;s Just Bought Buffalo Wild Wings, and the Internet Has Questions">
      <meta name="twitter:description" content="Arby&#x27;s meats now include the entirety of Buffalo Wild Wings--what does it mean for diners?">
      <meta name="pinterest:description" content="Arby&#x27;s meats now include the entirety of Buffalo Wild Wings--what does it mean for diners?">
    <meta name="twitter:site" content="@foodandwine">
    <meta name="pinterest:media" content="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/buffalo-wild-wings-interior-e-sports-ft-blog1017.jpg?itok&#x3D;pX7NrLO8">
    <meta name="twitter:image" content="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/buffalo-wild-wings-interior-e-sports-ft-blog1017.jpg?itok&#x3D;pX7NrLO8">
    <meta property="og:image" content="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/buffalo-wild-wings-interior-e-sports-ft-blog1017.jpg?itok&#x3D;pX7NrLO8">
    <meta property="fb:app_id" content="154653334553109">
    <meta property="fb:pages" content="17786732025">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"Organization","name":"Food & Wine","url":"http://www.foodandwine.com","logo":{"@type":"ImageObject","url":"http://www.foodandwine.com/img/logo.png"},"sameAs":["http://www.facebook.com/foodandwine","https://twitter.com/foodandwine","https://www.pinterest.com/foodandwine/","https://www.instagram.com/foodandwine/"]},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.foodandwine.com/","name":"Home","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.foodandwine.com/news","name":"News","image":null}}]},{"@context":"http://schema.org","@type":"Article","headline":"Arby's Just Bought Buffalo Wild Wings, and the Internet Has Questions","image":{"@type":"ImageObject","url":"http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/buffalo-wild-wings-interior-e-sports-ft-blog1017.jpg?itok=pX7NrLO8","width":1200,"height":900},"video":[null],"author":[{"@type":"Person","name":"Charlie Heller"}],"publisher":{"@type":"Organization","name":"Food & Wine","logo":{"@type":"ImageObject","url":"http://www.foodandwine.com/img/logo.png","width":371,"height":60}},"datePublished":"2017-11-28T16:55:50.000Z","dateModified":"2017-11-28T16:55:50.000Z","description":"Arby's meats now include the entirety of Buffalo Wild Wings—but what does that mean for diners?","mainEntityOfPage":"http://www.foodandwine.com/news/arbys-bought-buffalo-wild-wings"}]
      </script>
      <script async type="text/javascript">
        window.TIA = window.TIA || {};
        window.TIA.targetData = {"taxons":[{"score":"0.36239719533287446","name":"appliances","path":"home and garden/appliances"},{"score":"0.4782089142208115","name":"baseball","path":"sports/baseball"},{"score":"0.12102307923238233","name":"hotels","path":"travel/hotels"}],"sentiment":["0.9922904404904505"],"concepts":[{"relevance":"36.0","name":"track im thinking bout thos beefs"},{"relevance":"19.86111111111111","name":"future buffalo wild wings menus"},{"relevance":"13.166666666666666","name":"casual dining chain"},{"relevance":"35.361111111111114","name":"buffalo wild wings 1238 casual dining locations bring"},{"relevance":"23.666666666666668","name":"nations secondlargest sandwich chain  introduce"},{"relevance":"16.0","name":"underrecognized fast food fact"},{"relevance":"16.0","name":"feelings waiti thought  arby"},{"relevance":"14.692307692307693","name":"person arbys restaurant group"},{"relevance":"8.158974358974358","name":"meats  arbys buffalowildwings"},{"relevance":"5.5","name":"twitter users"},{"relevance":"15.86111111111111","name":"buying buffalo wild wings"},{"relevance":"12.5","name":"gamechanger casual dining"},{"relevance":"2.6923076923076925","name":"arbys"},{"relevance":"10.416666666666666","name":"buffalo wild wingsbut"},{"relevance":"4.6923076923076925","name":"hand arbys"},{"relevance":"13.85","name":"buffalo roast beef sandwiches"},{"relevance":"8.692307692307693","name":"arbys increased stake"},{"relevance":"21.192307692307693","name":"popular nihilist arbys twitter account"},{"relevance":"4.266666666666667","name":"beef slogan"},{"relevance":"11.86111111111111","name":"buffalo wild wings"},{"relevance":"5.0","name":"elk sandwiches"},{"relevance":"20.766666666666666","name":"roast beef  buffalowildwings wehavethemeats    httpstcoft4cddwczs"},{"relevance":"4.0","name":"strange year"},{"relevance":"4.0","name":"biggest question"},{"relevance":"4.0","name":"liger milkshake"},{"relevance":"4.0","name":"rightto cap"},{"relevance":"4.0","name":"internet naturally"},{"relevance":"4.0","name":"titans colliding"},{"relevance":"4.0","name":"slumped recently"},{"relevance":"4.0","name":"instantly sell"},{"relevance":"4.0","name":"finally confront"},{"relevance":"4.3589743589743595","name":"arbys  slogan"},{"relevance":"5.75","name":"actual buffalo"},{"relevance":"3.0","name":"future"},{"relevance":"23.75","name":"simple buffalo wingscurly fries combo"},{"relevance":"8.194444444444445","name":"buffalo wings"},{"relevance":"2.6","name":"beef"},{"relevance":"2.0","name":"wendys"},{"relevance":"11.166666666666666","name":"hamburger fastfood chain"},{"relevance":"8.0","name":"wendys owns 185 percent"},{"relevance":"3.6666666666666665","name":"wild"},{"relevance":"28.692307692307693","name":"arbys 3300plus fastfood restaurants casual dining"},{"relevance":"14.553418803418804","name":"arbys buffalo wild wings"},{"relevance":"3.8","name":"meats stable"},{"relevance":"9.666666666666666","name":"meat  buffalowildwings pictwittercomahukwyrhdk"},{"relevance":"9.0","name":"chains top dishes"},{"relevance":"9.0","name":"chicken wing topped"},{"relevance":"9.0","name":"game meat game"},{"relevance":"4.492307692307692","name":"arbys meats"},{"relevance":"76.44444444444444","name":"expect beefncheddar sauce coating ajkfan meatsauce1  horsey sauce wings"}],"entities":[{"relevance":"0.143","type":"PERSON","name":"AjKFAN"},{"relevance":"0.875","type":"ORGANIZATION","name":"Buffalo Wild Wingsbut"},{"relevance":"0.778","type":"ORGANIZATION","name":"hamburger fastfood"},{"relevance":"0.750","type":"ORGANIZATION","name":"Buffalo Wild Wings Thats"},{"relevance":"0.652","type":"ORGANIZATION","name":"Arbys Restaurant Group"},{"relevance":"0.648","type":"ORGANIZATION","name":"Roast Beef BuffaloWildWings WeHaveTheMeats"},{"relevance":"0.558","type":"ORGANIZATION","name":"Arbys Buffalo Wild Wings"},{"relevance":"0.448","type":"ORGANIZATION","name":"Meats Arbys BuffaloWildWings"},{"relevance":"0.228","type":"MISC","name":"Internet"}]}
      </script>
    <script id="tgx-script"
      data-tgxsitename="fw"
      data-tgxzone="news/article"
      data-disablestyle="true"
        data-tgxtargeting="%7B%22ch%22%3A%22news%22%2C%22sch%22%3A%22%22%2C%22ctype%22%3A%22article%22%2C%22mm%22%3A%221%22%2C%22tags%22%3A%22%22%2C%22aid%22%3A1257611%2C%22cid%22%3A1257611%2C%22etype%22%3A%22video%22%7D"
      async src="//tia.timeinc.net/foodandwine/mm.min.js?cb=1"></script>
    <script async src="/dist/main.js"></script>
    <script async src="//native.sharethrough.com/assets/sfp.js"></script>
    <script async type="text/javascript">
      WebFontConfig = {
        google: { families: ["Droid+Sans:400,400i,700,700i,900", "Droid+Serif:400,700"] }
      };
      (function() {
        let wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        let s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script type="text/javascript">
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('8NpHEDgX8Hd2JBcbevqwVvW3CKssMaG8');
      }}();
    </script>
    <script type="text/javascript">
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    <script type="text/javascript">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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.timeincapp.com">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
  </head>
  <body  >
    <link rel="stylesheet" type="text/css" href="/dist/style.css" lazyload="1">
      <header>
        <nav class="main no-secondary-ribbon no-utility-ribbon contextual-social-enabled has-headline">
          <section class="container primary">
            <section class="subcontainer">
              <button class="menu" aria-label="Menu">
                <div class="menu-box">
                  <div class="menu-inner"></div>
                </div>
              </button>
    
              <div class="logo">
                <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo">
                    <svg xmlns="http://www.w3.org/2000/svg" width="180" height="42" viewbox="90.5 267.5 581 119" xml:space="preserve" fill="#000000">
                      <title>Food & Wine</title>
                      <path d="M151.057,322.137v13.15h-24.584v26.748h-15.578v-68.07h44.394v13.148H126.18v15.022L151.057,322.137  L151.057,322.137z"/>
                      <path d="M510.315,362.035v-68.07h15.285v68.07H510.315z"/>
                      <path d="M553.874,293.965l26.06,43.006v-43.006h14.603v68.07h-14.289l-26.939-43.006v43.006h-14.601v-68.07H553.874z  "/>
                      <path d="M645.799,321.4v12.166h-24.975v15.318h30.281v13.149h-45.566v-68.07h44.491v13.149h-29.206V321.4H645.799z"/>
                      <path d="M159.321,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385s-9.037-35.384-30.577-35.384  S159.321,308.701,159.321,328z M189.898,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  s-14.803-8.705-14.803-22.234S179.999,305.765,189.898,305.765z"/>
                      <path d="M294.643,362.035h16.909c23.148,0,37.37-9.842,37.37-34.035c0-24.193-14.222-34.035-37.37-34.035h-16.909  V362.035z M309.928,307.114h3.32c14.034,0,20.193,5.302,20.193,20.886s-6.16,20.886-20.193,20.886h-3.32V307.114z"/>
                      <path d="M429.33,293.965l11.202,45.756l13.15-45.756h11.836l12.653,45.756l10.803-45.756h14.61l-18.287,68.07h-13.06  l-13.331-42.633l-13.135,42.633h-13.56l-17.788-68.07H429.33z"/>
                      <path d="M226.883,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385S279,292.616,257.46,292.616  S226.883,308.701,226.883,328z M257.46,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  c-9.899,0-14.803-8.705-14.803-22.234S247.561,305.765,257.46,305.765z"/>
                      <path d="M377.898,363.385c-13.624,0-18.246-9.387-18.246-15.479c0-8.195,6.233-14.114,11.066-16.74  c-2.767-3.782-3.467-6.654-3.502-9.807c-0.035-5.533,5.253-12.889,16.04-12.889c3.502,0,6.584,0.701,8.476,1.611  c1.016,0.455,1.051,0.945,1.051,1.786c0,2.206-0.42,7.459-0.63,8.511c-0.176,1.051-0.42,1.189-0.771,1.189  c-0.385,0-0.456-0.279-0.456-1.33c0-1.821-0.455-4.098-2.101-5.92c-1.472-1.646-3.888-3.116-7.391-3.116  c-3.571,0-8.194,2.312-8.194,8.581c0,6.023,4.902,11.102,11.347,18.176c2.381,2.662,10.997,10.576,12.783,12.117  c1.682-2.312,3.468-6.934,3.468-11.207c0-1.051-0.281-2.381-1.331-3.326c-0.911-0.876-2.382-1.087-3.432-1.087  c-0.42,0-0.841-0.14-0.841-0.524c0-0.455,0.561-0.596,1.12-0.596c1.682,0,4.483,0.07,8.405,0.49c1.191,0.141,1.821,0.63,1.821,1.4  c0,5.533-3.362,12.328-6.899,16.565c4.658,3.888,7.774,5.776,9.701,6.897c2.241,1.332,5.953,2.593,7.915,2.593  c0.63,0,0.979,0.069,0.979,0.561c0,0.351-0.561,0.562-1.646,0.562h-6.129c-6.584,0-8.685-0.631-15.549-5.989  C392.993,358.271,387.879,363.385,377.898,363.385z M380.315,359.322c5.953,0,10.436-2.768,12.362-4.693  c-3.993-3.361-10.821-9.98-12.643-11.941s-6.304-6.97-7.88-9.28c-3.013,2.065-5.568,5.604-5.568,11.207  C366.586,353.368,372.75,359.322,380.315,359.322z"/>
                    </svg>
                </a>
                <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo">
                    <svg xmlns="http://www.w3.org/2000/svg" width="180" height="42" viewbox="90.5 267.5 581 119" xml:space="preserve" fill="#000000">
                      <title>Food & Wine</title>
                      <path d="M151.057,322.137v13.15h-24.584v26.748h-15.578v-68.07h44.394v13.148H126.18v15.022L151.057,322.137  L151.057,322.137z"/>
                      <path d="M510.315,362.035v-68.07h15.285v68.07H510.315z"/>
                      <path d="M553.874,293.965l26.06,43.006v-43.006h14.603v68.07h-14.289l-26.939-43.006v43.006h-14.601v-68.07H553.874z  "/>
                      <path d="M645.799,321.4v12.166h-24.975v15.318h30.281v13.149h-45.566v-68.07h44.491v13.149h-29.206V321.4H645.799z"/>
                      <path d="M159.321,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385s-9.037-35.384-30.577-35.384  S159.321,308.701,159.321,328z M189.898,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  s-14.803-8.705-14.803-22.234S179.999,305.765,189.898,305.765z"/>
                      <path d="M294.643,362.035h16.909c23.148,0,37.37-9.842,37.37-34.035c0-24.193-14.222-34.035-37.37-34.035h-16.909  V362.035z M309.928,307.114h3.32c14.034,0,20.193,5.302,20.193,20.886s-6.16,20.886-20.193,20.886h-3.32V307.114z"/>
                      <path d="M429.33,293.965l11.202,45.756l13.15-45.756h11.836l12.653,45.756l10.803-45.756h14.61l-18.287,68.07h-13.06  l-13.331-42.633l-13.135,42.633h-13.56l-17.788-68.07H429.33z"/>
                      <path d="M226.883,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385S279,292.616,257.46,292.616  S226.883,308.701,226.883,328z M257.46,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  c-9.899,0-14.803-8.705-14.803-22.234S247.561,305.765,257.46,305.765z"/>
                      <path d="M377.898,363.385c-13.624,0-18.246-9.387-18.246-15.479c0-8.195,6.233-14.114,11.066-16.74  c-2.767-3.782-3.467-6.654-3.502-9.807c-0.035-5.533,5.253-12.889,16.04-12.889c3.502,0,6.584,0.701,8.476,1.611  c1.016,0.455,1.051,0.945,1.051,1.786c0,2.206-0.42,7.459-0.63,8.511c-0.176,1.051-0.42,1.189-0.771,1.189  c-0.385,0-0.456-0.279-0.456-1.33c0-1.821-0.455-4.098-2.101-5.92c-1.472-1.646-3.888-3.116-7.391-3.116  c-3.571,0-8.194,2.312-8.194,8.581c0,6.023,4.902,11.102,11.347,18.176c2.381,2.662,10.997,10.576,12.783,12.117  c1.682-2.312,3.468-6.934,3.468-11.207c0-1.051-0.281-2.381-1.331-3.326c-0.911-0.876-2.382-1.087-3.432-1.087  c-0.42,0-0.841-0.14-0.841-0.524c0-0.455,0.561-0.596,1.12-0.596c1.682,0,4.483,0.07,8.405,0.49c1.191,0.141,1.821,0.63,1.821,1.4  c0,5.533-3.362,12.328-6.899,16.565c4.658,3.888,7.774,5.776,9.701,6.897c2.241,1.332,5.953,2.593,7.915,2.593  c0.63,0,0.979,0.069,0.979,0.561c0,0.351-0.561,0.562-1.646,0.562h-6.129c-6.584,0-8.685-0.631-15.549-5.989  C392.993,358.271,387.879,363.385,377.898,363.385z M380.315,359.322c5.953,0,10.436-2.768,12.362-4.693  c-3.993-3.361-10.821-9.98-12.643-11.941s-6.304-6.97-7.88-9.28c-3.013,2.065-5.568,5.604-5.568,11.207  C366.586,353.368,372.75,359.322,380.315,359.322z"/>
                    </svg>
                </a>
              </div>
    
              <div class="contextual-social-links mobile-only">
                <div class="component share  ">
                  <div class="social-container display-flex">
                        <span
                          class="icon icon-facebook-circle-solid social-icon padding-8-right"
                          
                        >
                            <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.foodandwine.com/news/arbys-bought-buffalo-wild-wings" class="display-block component popup" target="_blank">
                          <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>    </a>
                        </span>
                                <span
                            class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                            
                          >
                              <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Farbys-bought-buffalo-wild-wings%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dfoodandwine&amp;media&#x3D;http%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2Fbuffalo-wild-wings-interior-e-sports-ft-blog1017.jpg%3Fitok%3DpX7NrLO8&amp;description&#x3D;Arby&#x27;s%20Just%20Bought%20Buffalo%20Wild%20Wings%2C%20and%20the%20Internet%20Has%20Questions%20%7C%20Arby&#x27;s%20meats%20now%20include%20the%20entirety%20of%20Buffalo%20Wild%20Wings--what%20does%20it%20mean%20for%20diners%3F" class="display-block component popup" target="_blank">
                            <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                          </span>
                        <span
                          class="icon icon-twitter-circle-solid social-icon padding-8-right"
                          
                        >
                            <a href="https://twitter.com/intent/tweet?status&#x3D;Arby&#x27;s%20Just%20Bought%20Buffalo%20Wild%20Wings%2C%20and%20the%20Internet%20Has%20Questions%20http://www.foodandwine.com/news/arbys-bought-buffalo-wild-wings%20via%20@foodandwine" class="display-block component popup" target="_blank">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>    </a>
                        </span>
                                <span
                            class="icon icon-email-circle-solid social-icon padding-8-right"
                            
                          >
                              <a href="mailto:?subject&#x3D;Arby&#x27;s%20Just%20Bought%20Buffalo%20Wild%20Wings%2C%20and%20the%20Internet%20Has%20Questions%20&amp;body&#x3D;http://www.foodandwine.com/news/arbys-bought-buffalo-wild-wings" class="display-block " >
                            <svg width="32" height="32" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="15" cy="15" r="15"/><path fill="#FFF" style="fill:#fff!important" d="M10.2 10c-.66 0-1.194.563-1.194 1.25L9 18.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V12.5l4.8 3.125 4.8-3.125v6.25zM15 14.375l-4.8-3.125h9.6L15 14.375z" fill="#FFF"/></g></svg>
                              </a>
                          </span>
                  </div>
                </div>          </div>
              <div class="title-display desktop-only">
                <span class="title-text padding-16-right">Arby's Just Bought Buffalo Wild Wings, and the Internet Has Questions</span>
                <span>
                  <div class="component share  ">
                    <div class="social-container display-flex">
                          <span
                            class="icon icon-facebook-circle-solid social-icon padding-8-right"
                            
                          >
                              <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.foodandwine.com/news/arbys-bought-buffalo-wild-wings" class="display-block component popup" target="_blank">
                            <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>    </a>
                          </span>
                                  <span
                              class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                              
                            >
                                <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Farbys-bought-buffalo-wild-wings%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dfoodandwine&amp;media&#x3D;http%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2Fbuffalo-wild-wings-interior-e-sports-ft-blog1017.jpg%3Fitok%3DpX7NrLO8&amp;description&#x3D;Arby&#x27;s%20Just%20Bought%20Buffalo%20Wild%20Wings%2C%20and%20the%20Internet%20Has%20Questions%20%7C%20Arby&#x27;s%20meats%20now%20include%20the%20entirety%20of%20Buffalo%20Wild%20Wings--what%20does%20it%20mean%20for%20diners%3F" class="display-block component popup" target="_blank">
                              <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                            </span>
                          <span
                            class="icon icon-twitter-circle-solid social-icon padding-8-right"
                            
                          >
                              <a href="https://twitter.com/intent/tweet?status&#x3D;Arby&#x27;s%20Just%20Bought%20Buffalo%20Wild%20Wings%2C%20and%20the%20Internet%20Has%20Questions%20http://www.foodandwine.com/news/arbys-bought-buffalo-wild-wings%20via%20@foodandwine" class="display-block component popup" target="_blank">
                            <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>    </a>
                          </span>
                                  <span
                              class="icon icon-email-circle-solid social-icon padding-8-right"
                              
                            >
                                <a href="mailto:?subject&#x3D;Arby&#x27;s%20Just%20Bought%20Buffalo%20Wild%20Wings%2C%20and%20the%20Internet%20Has%20Questions%20&amp;body&#x3D;http://www.foodandwine.com/news/arbys-bought-buffalo-wild-wings" class="display-block " >
                              <svg width="32" height="32" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="15" cy="15" r="15"/><path fill="#FFF" style="fill:#fff!important" d="M10.2 10c-.66 0-1.194.563-1.194 1.25L9 18.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V12.5l4.8 3.125 4.8-3.125v6.25zM15 14.375l-4.8-3.125h9.6L15 14.375z" fill="#FFF"/></g></svg>
                                </a>
                            </span>
                    </div>
                  </div>            </span>
              </div>
              <div class="primary-links mobile-only">
                <ul class="primary-text-links">
                      <li class="heading-list menu-list-item" data-action="primary-nav-pos-7">
                        <a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1042381.html">Subscribe</a>
                      </li>
                </ul>
              </div>
                <button class="icon search mobile-only js-activate"><span
      class="icon icon-search utility-icon color-ribbon-primary-text"
      
    >
      <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z" /></svg>
    </span>
    </button>
                <div class="search-container mobile-only search-open">
                  <form action="http://www.foodandwine.com/search" method="GET">
                      <input name="keyword" type="text" class="search-field" value="" placeholder="Search Food &amp; Wine">
                  </form>
                </div>
              <div class="primary-links desktop-only">
                <ul class="primary-text-links">
                      <li class="heading-list menu-list-item " data-action="primary-nav-pos-1">
                        <a href="/video" >Video</a>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-2">
                        <a href="/recipes" >Recipes</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-recipes-pos-1"><a href="/meat-poultry" >Meat &amp; Poultry</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-2"><a href="/comfort-food" >Comfort Food</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-3"><a href="/soup" >Soups</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-4"><a href="/breakfast-brunch" >Breakfast &amp; Brunch</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-5"><a href="/appetizers" >Appetizers</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-6"><a href="/salads" >Salads</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-7"><a href="/side-dishes" >Side Dishes</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-8"><a href="/desserts" >Desserts</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-9"><a href="/fruits" >Fruits</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-10"><a href="/vegetables" >Vegetables</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-11"><a href="/seafood" >Seafood</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-12"><a href="/pasta-noodles" >Pasta &amp; Noodles</a></li>
                              <li class="heading-list" data-action="primary-menu-recipes-pos-13"><a href="/special-diets" >Special Diets</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-3">
                        <a href="/drinks" >Drinks</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-drinks-pos-1"><a href="/wine" >Wine</a></li>
                              <li class="heading-list" data-action="primary-menu-drinks-pos-2"><a href="/cocktails" >Cocktails</a></li>
                              <li class="heading-list" data-action="primary-menu-drinks-pos-3"><a href="/wine/champagne-sparkling-wine" >Champagne</a></li>
                              <li class="heading-list" data-action="primary-menu-drinks-pos-4"><a href="/coffee" >Coffee</a></li>
                              <li class="heading-list" data-action="primary-menu-drinks-pos-5"><a href="/beer" >Beer</a></li>
                              <li class="heading-list" data-action="primary-menu-drinks-pos-6"><a href="/tea" >Tea</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-4">
                        <a href="/travel" >Travel</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-travel-pos-1"><a href="/restaurants" >Restaurants</a></li>
                              <li class="heading-list" data-action="primary-menu-travel-pos-2"><a href="/wine-regions" >Wine Regions</a></li>
                              <li class="heading-list" data-action="primary-menu-travel-pos-3"><a href="/around-the-world" >Around the World</a></li>
                              <li class="heading-list" data-action="primary-menu-travel-pos-4"><a href="/microsites/local-flavor" >Local Flavor</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-5">
                        <a href="/entertaining" >Holidays</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-holidays-pos-1"><a href="/summer-grilling" >Grilling Recipes</a></li>
                              <li class="heading-list" data-action="primary-menu-holidays-pos-2"><a href="/slideshows/labor-day-recipes" >Labor Day</a></li>
                              <li class="heading-list" data-action="primary-menu-holidays-pos-3"><a href="/slideshows/rosh-hashanah" >Rosh Hashanah</a></li>
                              <li class="heading-list" data-action="primary-menu-holidays-pos-4"><a href="/halloween" >Halloween</a></li>
                              <li class="heading-list" data-action="primary-menu-holidays-pos-5"><a href="/thanksgiving" >Thanksgiving</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item " data-action="primary-nav-pos-6">
                        <a href="/news" >News</a>
                        
                      </li>
                      <li class="heading-list menu-list-item component subscribe-flyout" data-action="primary-nav-pos-7">
                        <a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1042376.html">Subscribe</a>
                          <div class="subscribe-cover">
                            <img src="http://subscription-assets.timeinc.com/current/8422_top1_205_thumb.jpg" />
                          </div>
                        
                      </li>
                </ul>
                  <div class="buttons ">
                    <button class="icon search js-activate" data-action="primary-nav-pos-8"><span
                    class="icon icon-search utility-icon color-ribbon-primary-text"
                    
                  >
                    <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z" /></svg>
                  </span>
                  </button>
                    <div class="search-container">
                      <form action="http://www.foodandwine.com/search" method="GET">
                          <input name="keyword" type="text" class="search-field" value="" placeholder="Search ">
                      </form>
                      <button
                        class="icon close close-search"
                        data-action="primary-nav-close-search"><span
                    class="icon icon-close utility-icon color-ribbon-primary-text"
                    
                  >
                    <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></span>
                  </button>
                    </div>
                  
                  
                  
                  </div>
              </div>
              
              <div
                id="cmad-4x1_ATF"
                class="ad ad-container ad-wrapper type-4x1 header-text-ad type-cm-subscribe desktop-ad cm-ad"
                data-dimensions="4x1"
                data-tgxcmpos="globalnavsubhvr" data-tgxcmtyp="tout" data-tgxpriority="4" 
              >
              </div>
            </section>
          </section>
        </nav>
        <div class="nav-placeholder no-secondary-ribbon no-utility-ribbon"></div>
        <nav class="menu no-secondary-ribbon">
          <section class="container">
            <section class="menu menu">
            
            <ul>
                <li class="menu-item heading-menu">
                  <a   href="/video">
                    Video
                  </a>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/recipes">
                    Recipes
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/meat-poultry">
                              Meat &amp; Poultry
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/comfort-food">
                              Comfort Food
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/soup">
                              Soups
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/breakfast-brunch">
                              Breakfast &amp; Brunch
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/appetizers">
                              Appetizers
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/salads">
                              Salads
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/side-dishes">
                              Side Dishes
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/desserts">
                              Desserts
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/fruits">
                              Fruits
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/vegetables">
                              Vegetables
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/seafood">
                              Seafood
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/pasta-noodles">
                              Pasta &amp; Noodles
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/special-diets">
                              Special Diets
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/drinks">
                    Drinks
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/wine">
                              Wine
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/cocktails">
                              Cocktails
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/wine/champagne-sparkling-wine">
                              Champagne
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/coffee">
                              Coffee
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/beer">
                              Beer
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/tea">
                              Tea
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/travel">
                    Travel
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/restaurants">
                              Restaurants
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/wine-regions">
                              Wine Regions
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/around-the-world">
                              Around the World
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/microsites/local-flavor">
                              Local Flavor
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/entertaining">
                    Holidays
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/summer-grilling">
                              Grilling Recipes
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/slideshows/labor-day-recipes">
                              Labor Day
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/slideshows/rosh-hashanah">
                              Rosh Hashanah
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/halloween">
                              Halloween
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/thanksgiving">
                              Thanksgiving
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/news">
                    News
                  </a>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/chefs">
                    Chefs
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/video">
                              Cooking Videos
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/mad-genius-tips">
                              Mad Genius Tips
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/events">
                    Events
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/classic">
                              F&amp;W Classic in Aspen
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/lifestyle">
                    Kitchen &amp; Home
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/cooking-techniques">
                              Cooking Techniques
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/how-to">
                              How To
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/best-presents">
                              Gift Guides
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
            </ul>
            </section>
            <section class="menu second-menu">
            
            <ul>
                <li class="menu-item heading-menu">
                  <a   href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1042378.html">
                    Subscribe
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1042383.html">
                    Give a Gift
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="https://pages.email.foodandwine.com/opt-in">
                    Newsletters
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="http://www.fwwineclub.com/">
                    Wine Club
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="https://www.csptcs.com/Login?MSRSMAG&#x3D;WI">
                    Magazine Customer Service
                  </a>
                </li>
            </ul>
            </section>
    
    
            <section class="menu">
              <label class="heading-tiny">Stay Connected</label>
              <div class="menu-item-styled social-items no-pad-top">
                  <link href="http://www.facebook.com/foodandwine">
                  <span
                    class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="http://www.facebook.com/foodandwine" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://twitter.com/foodandwine">
                  <span
                    class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://twitter.com/foodandwine" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://www.pinterest.com/foodandwine/">
                  <span
                    class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://www.pinterest.com/foodandwine/" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://www.instagram.com/foodandwine/">
                  <span
                    class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://www.instagram.com/foodandwine/" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
              </div>
            </section>
          </section>
        </nav>
        <div class="sidebar-overlay-menu desktop-only hidden"></div>
        <div class="menu-overlay"></div>
          <div class="under-nav">
    
              <div class="component feed clearfix header-recirc"
                data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%2C%22excluded%22%3A1257611%2C%22vocabulary%22%3A%22fw_category%22%2C%22term%22%3A%22News%22%2C%22term_id%22%3A%2275473%22%7D"data-partial="list-item"data-variation="header-recirc"data-flair-size="24"data-type="feed"data-native_ad="%7B%22dimensions%22%3A%22480x100%22%2C%22placement%22%3A%22nav%22%2C%22priority%22%3A6%7D"data-nativekey="nqBFEtkDNFrSwTRGDC9zGWR4">
                
              
              </div>
          </div>
          <div class="component adhesion-ad mobile-ad">
            <div class="adhesion-ad-container">
              
              <div
                id="ad-320x50_300x50_ATF"
                class="ad ad-container ad-wrapper type-320-flex mobile-ad "
                data-dimensions="102x1;300x50;320x50"
                data-tgxexclusive="true" 
              >
              </div>
            </div>
          </div>
          <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
            <div
              class="ad-sticky-container tablet-ad "
            >
            
            <div
              id="ad-101x1_728x90_ATF"
              class="ad ad-container ad-wrapper type-banner type-728x90 margin-16-tb tablet-ad "
              data-dimensions="101x1;728x90"
              data-tgxposition="1" data-companion="companion" data-tgxsticky="header" data-tgxcompanion="true" 
            >
            </div>
            </div>
              <div
                class="ad-sticky-container desktop-ad "
              >
              
              <div
                id="ad-101x1_970x90_970x66_970x250_728x90_ATF"
                class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad "
                data-dimensions="101x1;970x90;970x66;970x250;728x90"
                data-tgxposition="1" data-companion="companion" data-tgxsticky="header" data-tgxcompanion="true" 
              >
              </div>
              </div>
          </div>
    
    </header>
    <div class="container-full-width with-sidebar-right">
  <div class="inner-container">
    <main class="content article clearfix">
      <meta content="http://www.foodandwine.com/news/arbys-bought-buffalo-wild-wings">
      <div class="article-header text-align-center padding-24-bottom">
        <!-- Headline -->
        <div class="intro article-info">
          
          <div class="intro-top margin-8-bottom clearfix">
            <!-- Breadcrumbs -->
              <div class="partial breadcrumbs clearfix ">
                <nav role="navigation">
                  <ol>
                    <li>
                      <a href="/">
                          <span>Home</span>
                      </a>
                    </li>
                    <li>
                      <a href="/news">
                          <span>News</span>
                      </a>
                    </li>
                  </ol>
                </nav>
              </div>
          </div>
          <h1 class="headline heading-content margin-8-top margin-16-bottom">Arby's Just Bought Buffalo Wild Wings, and the Internet Has Questions</h1>
        </div>
        <!-- Share -->
        <div class="share center-pseudo">
          <div class="cf clear-fix clearfix">
            <div class="component share  ">
              <div class="social-container display-flex">
                    <span
                      class="icon icon-facebook-circle-solid social-icon padding-8-right"
                      
                    >
                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.foodandwine.com/news/arbys-bought-buffalo-wild-wings" class="display-block component popup" target="_blank">
                      <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>    </a>
                    </span>
                            <span
                        class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                        
                      >
                          <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Farbys-bought-buffalo-wild-wings%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dfoodandwine&amp;media&#x3D;http%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2Fbuffalo-wild-wings-interior-e-sports-ft-blog1017.jpg%3Fitok%3DpX7NrLO8&amp;description&#x3D;Arby&#x27;s%20Just%20Bought%20Buffalo%20Wild%20Wings%2C%20and%20the%20Internet%20Has%20Questions%20%7C%20Arby&#x27;s%20meats%20now%20include%20the%20entirety%20of%20Buffalo%20Wild%20Wings--what%20does%20it%20mean%20for%20diners%3F" class="display-block component popup" target="_blank">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                      </span>
                    <span
                      class="icon icon-twitter-circle-solid social-icon padding-8-right"
                      
                    >
                        <a href="https://twitter.com/intent/tweet?status&#x3D;Arby&#x27;s%20Just%20Bought%20Buffalo%20Wild%20Wings%2C%20and%20the%20Internet%20Has%20Questions%20http://www.foodandwine.com/news/arbys-bought-buffalo-wild-wings%20via%20@foodandwine" class="display-block component popup" target="_blank">
                      <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>    </a>
                    </span>
                            <span
                        class="icon icon-email-circle-solid social-icon padding-8-right"
                        
                      >
                          <a href="mailto:?subject&#x3D;Arby&#x27;s%20Just%20Bought%20Buffalo%20Wild%20Wings%2C%20and%20the%20Internet%20Has%20Questions%20&amp;body&#x3D;http://www.foodandwine.com/news/arbys-bought-buffalo-wild-wings" class="display-block " >
                        <svg width="32" height="32" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="15" cy="15" r="15"/><path fill="#FFF" style="fill:#fff!important" d="M10.2 10c-.66 0-1.194.563-1.194 1.25L9 18.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V12.5l4.8 3.125 4.8-3.125v6.25zM15 14.375l-4.8-3.125h9.6L15 14.375z" fill="#FFF"/></g></svg>
                          </a>
                      </span>
              </div>
            </div>  </div>
        </div>
      </div>

      <div class="article-content">
          <!-- Lead Media -->
            <div class="partial lead-image">
              <div class="image-and-burst">
                
                <div
                  class="component lazy-image lead-media medium_2x
                     no-upscale 
                    
                    "
                  data-src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/buffalo-wild-wings-interior-e-sports-ft-blog1017.jpg?itok&#x3D;pX7NrLO8"
                  data-alt="buffalo wild wings esports"
                  
                  
                  >
                  
                  <noscript>
                    <div class="inner-container">
                      <img src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/buffalo-wild-wings-interior-e-sports-ft-blog1017.jpg?itok&#x3D;pX7NrLO8" alt="buffalo wild wings esports">
                    </div>
                  </noscript>
                  <div class="inner-container js-inner-container">
                      <div class="image-overlay">
                        <span
                          class="icon icon-pinterest-circle-solid social-icon"
                          
                        >
                            <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.foodandwine.com%2Fnews%2Farbys-bought-buffalo-wild-wings%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dfoodandwine&amp;media&#x3D;http%3A%2F%2Fcdn-image.foodandwine.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F4_3_horizontal_-_1200x900%2Fpublic%2Fbuffalo-wild-wings-interior-e-sports-ft-blog1017.jpg%3Fitok%3DpX7NrLO8&amp;description&#x3D;Arby&#x27;s%20Just%20Bought%20Buffalo%20Wild%20Wings%2C%20and%20the%20Internet%20Has%20Questions%20%7C%20Arby&#x27;s%20meats%20now%20include%20the%20entirety%20of%20Buffalo%20Wild%20Wings--what%20does%20it%20mean%20for%20diners%3F" class="display-block component popup" >
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                        </span>
                      </div>
                  </div>
                  
                    <div class="image-wrap-container clearfix">
                      <div class="credit body-credit padding-8-top padding-8-bottom">Courtesy of Buffalo Wild Wings</div>
                    </div>
                </div>
              </div>
            </div>

            <p class="dek margin-24-tb padded-mobile">
              Arby's meats now include the entirety of Buffalo Wild Wings—but what does that mean for diners?
            </p>

          <!-- Author -->
          <div class="author scale-14 padded margin-24-tb clearfix">
            <div class="author-text">
           
                         <a class="bold" href="/contributors/charlie-heller">Charlie Heller</a>
          
                    <div class="timestamp published-date padding-12-left">
                      November 28, 2017
                    </div>
            </div>
          </div>


        <!-- Article Content -->
        <div id="article-body" class="article content body clearfix">
          <div class="padded">
                <p></p>
                <p>"We have the meats," goes <strong><a href="http://www.foodandwine.com/news/arbys-venison-sandwich-nationwide">Arby's</a></strong> slogan, and now among those meats is none other than <strong>Buffalo Wild Wings</strong>. That’s right—to cap off a strange year that's seen the nation's second-largest sandwich chain <a href="http://www.foodandwine.com/news/arbys-fighting-back-against-unicorn-trend-their-liger-shake">introduce a "Liger" milkshake</a>, almost instantly sell out of <a href="http://www.foodandwine.com/news/arbys-venison-comes-very-far-away">venison and elk sandwiches</a>, and finally confront the man behind the <a href="https://twitter.com/nihilist_arbys?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">popular "Nihilist Arby's" Twitter account</a> in person, Arby's Restaurant Group has <a href="https://www.usatoday.com/story/money/2017/11/28/arbys-buffalo-wild-wings/900520001/">reached a deal</a> to acquire the casual dining chain.</p>
                <p>With the two titans colliding, the Internet naturally has some questions (and thoughts, and feelings):</p>
                <div
                  class="component oembed full-width-media padded"
                  data-aspect=""
                >
                  <div class="media-item media-twitter  ">
                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Wait...I thought <a href="https://twitter.com/hashtag/Arby?src=hash&amp;ref_src=twsrc%5Etfw">#Arby</a>&#39;s already HAD the meat. <a href="https://twitter.com/hashtag/BuffaloWildWings?src=hash&amp;ref_src=twsrc%5Etfw">#BuffaloWildWings</a> <a href="https://t.co/AhukWyrhdK">pic.twitter.com/AhukWyrhdK</a></p>&mdash; D. E. Jr (@DanaWorld1985) <a href="https://twitter.com/DanaWorld1985/status/935539253353775104?ref_src=twsrc%5Etfw">November 28, 2017</a></blockquote>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                
                  </div>
                </div>
                
                <div
                  id="ad-300x250_LL_m_1"
                  class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad "
                  data-dimensions="300x250"
                  data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="50"
                >
                </div>
                
                <div
                  id="ad-728x90_LL_td_1"
                  class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad "
                  data-dimensions="728x90"
                  data-tgxtargeting="%7B%7D" data-tgxlazy="50"
                >
                </div>
                <p></p>
                <p>This is the big one, though: What do Buffalo Wild Wings' 1,238 casual dining locations bring to the tables of Arby's 3,300-plus fast-food restaurants? Casual dining, in general, <a href="http://www.foodandwine.com/news/millennials-arent-killing-least-one-chain-restaurant-olive-garden">has slumped recently</a>, so much so that Buffalo Wild Wings was in debt before the purchase. On the other hand, Arby's does <em>not</em> currently have Buffalo wings among its meats stable, so perhaps they're looking to add it?</p>
                <div
                  class="component oembed full-width-media padded"
                  data-aspect=""
                >
                  <div class="media-item media-twitter  ">
                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Does this mean we can expect beef-n-cheddar sauce coating?!</p>&mdash; Thomas (@parallel_5th) <a href="https://twitter.com/parallel_5th/status/935541159216205829?ref_src=twsrc%5Etfw">November 28, 2017</a></blockquote>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                
                  </div>
                </div>
                
                <div
                  id="ad-5x5_728x90_LL_td_2"
                  class="ad ad-container ad-wrapper type-5x5;728x90 instream-ad tablet-ad desktop-ad full-width-media "
                  data-dimensions="5x5;728x90"
                  data-tgxtrack="true" data-tgxtargeting="%7B%22tds%22%3A1%7D" data-tgxlazy="200"
                >
                </div>
                
                <div
                  id="ad-5x5_300x250_LL_m_2"
                  class="ad ad-container ad-wrapper type-5x5;300x250 instream-ad mobile-ad full-width-media "
                  data-dimensions="5x5;300x250"
                  data-tgxtrack="true" data-tgxtargeting="%7B%22tds%22%3A1%7D" data-tgxlazy="200"
                >
                </div>
                <div
                  class="component oembed full-width-media padded"
                  data-aspect=""
                >
                  <div class="media-item media-twitter  ">
                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr"><a href="https://twitter.com/AjKFAN?ref_src=twsrc%5Etfw">@AjKFAN</a> <a href="https://twitter.com/MeatSauce1?ref_src=twsrc%5Etfw">@MeatSauce1</a> horsey sauce wings?</p>&mdash; Austin blilie (@ablilie) <a href="https://twitter.com/ablilie/status/935499234627018752?ref_src=twsrc%5Etfw">November 28, 2017</a></blockquote>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                
                  </div>
                </div>
                <div
                  class="component oembed full-width-media padded"
                  data-aspect=""
                >
                  <div class="media-item media-twitter  ">
                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">A chicken wing topped with a half-pound of Roast Beef. <a href="https://twitter.com/hashtag/BuffaloWildWings?src=hash&amp;ref_src=twsrc%5Etfw">#BuffaloWildWings</a> <a href="https://twitter.com/hashtag/WeHaveTheMeats?src=hash&amp;ref_src=twsrc%5Etfw">#WeHaveTheMeats</a> 🙄 <a href="https://t.co/FT4CDDwcZS">https://t.co/FT4CDDwcZS</a></p>&mdash; Rick Harris (@rickharris_dev) <a href="https://twitter.com/rickharris_dev/status/935531371149139968?ref_src=twsrc%5Etfw">November 28, 2017</a></blockquote>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                
                  </div>
                </div>
                
                <div
                  id="ad-300x250_LL_m_3"
                  class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad "
                  data-dimensions="300x250"
                  data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="50"
                >
                </div>
                
                <div
                  id="ad-728x90_LL_td_3"
                  class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad "
                  data-dimensions="728x90"
                  data-tgxtargeting="%7B%7D" data-tgxlazy="50"
                >
                </div>
                <p></p>
                <p>Several Twitter users have other ideas: could Arby's—<a href="http://www.foodandwine.com/news/arby-deep-fried-turkey-sandwich">no stranger to experiments</a>—be looking to combine the two chains' top dishes into one? Are Buffalo roast beef sandwiches somewhere in the future? Could a simple Buffalo wings/curly fries combo be the game-changer casual dining needs to get back on track?</p>
                <div
                  class="component oembed full-width-media padded"
                  data-aspect=""
                >
                  <div class="media-item media-twitter  ">
                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">I&#39;m thinking bout thos beefs</p>&mdash; Boston Celtics Great Kevin McRib (@GottaGetMcRib) <a href="https://twitter.com/GottaGetMcRib/status/935500009956618240?ref_src=twsrc%5Etfw">November 28, 2017</a></blockquote>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                
                  </div>
                </div>
                
                <div
                  id="ad-300x250_LL_m_4"
                  class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad "
                  data-dimensions="300x250"
                  data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="50"
                >
                </div>
                
                <div
                  id="ad-728x90_LL_td_4"
                  class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad "
                  data-dimensions="728x90"
                  data-tgxtargeting="%7B%7D" data-tgxlazy="50"
                >
                </div>
                <p></p>
                <p>While the "where's the beef?" slogan is Wendy's, an underrecognized fast food fact is that for the hamburger fast-food chain, some of the beef is actually <em>at Arby's</em>. Really! Wendy's owns 18.5 percent of Arby's, which means that as of today, some of the beef just may be at Buffalo Wild Wings, as well.</p>
                <div
                  class="component oembed full-width-media padded"
                  data-aspect=""
                >
                  <div class="media-item media-twitter  ">
                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">If Arby&#39;s is buying Buffalo Wild Wings, does that mean they change their slogan to &quot;We Have *Even More* of the Meats&quot;? <a href="https://twitter.com/hashtag/Arbys?src=hash&amp;ref_src=twsrc%5Etfw">#Arbys</a> <a href="https://twitter.com/hashtag/BuffaloWildWings?src=hash&amp;ref_src=twsrc%5Etfw">#BuffaloWildWings</a></p>&mdash; Tim Mullooly (@TimMulloolyMAM) <a href="https://twitter.com/TimMulloolyMAM/status/935516074942124032?ref_src=twsrc%5Etfw">November 28, 2017</a></blockquote>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                
                  </div>
                </div>
                
                <div
                  id="ad-300x250_LL_m_5"
                  class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad "
                  data-dimensions="300x250"
                  data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="50"
                >
                </div>
                
                <div
                  id="ad-728x90_LL_td_5"
                  class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad "
                  data-dimensions="728x90"
                  data-tgxtargeting="%7B%7D" data-tgxlazy="50"
                >
                </div>
                <div
                  class="component oembed full-width-media padded"
                  data-aspect=""
                >
                  <div class="media-item media-brightcove_video  ">
                      <div class="selected-video-details">
                    <div class="video-title"></div>
                    <div class="video-description"> </div>
                  </div>
                  <div class="video__wrapper">
                    <video data-video-id="5618007623001"
                           data-account="1660653193"
                           data-player="default"
                           data-embed="default"
                           data-brand="foodandwine"
                           class="video-js"
                           data-viewplay="false"
                           data-autoplay="false"
                           data-stickyplay="false"
                                 playsinline controls>
                    </video>
                    <script async src="//cdn.video.timeinc.com/jumpstart/v2/js/jumpstart.min.js"></script>
                  </div>
                
                  </div>
                </div>
                <p></p>
                <p>Perhaps the biggest question of all is this: With <a href="http://www.foodandwine.com/news/arbys-venison-comes-very-far-away">Arby's increased stake in the game meat game</a>—could actual buffalo be on future Buffalo Wild Wings menus? So far, no plans have been announced, but thanks to Arby's, Buffalo Wild Wings just might end up more wild than ever.</p>
          </div>
        </div>


        <!-- Bottom Recirc -->
        <div class="bottom-recirc padded-mobile ">
            <div class="component outbrain clearfix  " data-action="outbrain-component">
              <div class="OUTBRAIN "
                  data-src="http://www.foodandwine.com/news/arbys-bought-buffalo-wild-wings"
                  data-widget-id="AR_24"
                  data-ob-template="Food&amp;Wine"
                  
                  
              >
              </div>
            </div>
        
          
          <div
            id="ad-728x90_FT_td_1"
            class="ad ad-container ad-wrapper  desktop-ad tablet-ad "
            data-dimensions="728x90"
            data-tgxtargeting="%7B%22ft%22%3A%221%22%7D" data-tgxlazy="200"
          >
          </div>
          
          <div
            id="ad-300x250_FT_m_1"
            class="ad ad-container ad-wrapper  mobile-ad "
            data-dimensions="300x250"
            data-tgxtargeting="%7B%22ft%22%3A%221%22%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
          >
          </div>
        
              <div class="component feed clearfix bottom-recirc"
                data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A3%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A2%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%7D"data-partial="tile"data-variation="bottom-recirc"data-flair-size="30"data-type="feed"data-title="You May Like"data-hide-summary="1"data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D"data-nativekey="vPPguq8cUfwT7F6ej5Aq1MMp"data-fill-method="append">
                <h3 class="subtitle">You May Like</h3>
              
                          <article
                            class="partial tile media image-top  type-article"
                            data-crop="marquee_large_2x"
                            data-headline-style="heading-content"
                          >
                          
                              <!-- Image Media -->
                              <a class="media-img margin-16-bottom" href="/news/buffalo-wild-wings-boneless-wings-are-so-popular-its-stock-going">
                                <div
                                  class="component lazy-image  marquee_large_2x
                                    
                                    
                                    "
                                  data-src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/buffalo-wild-wings-boneless-wings-ft-blog1017.jpg?itok&#x3D;TvppDmOx"
                                  data-alt="Buffalo Wild Wings Boneless Wings"
                                  
                                  
                                  >
                                  
                                  <noscript>
                                    <div class="inner-container">
                                      <img src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/buffalo-wild-wings-boneless-wings-ft-blog1017.jpg?itok&#x3D;TvppDmOx" alt="Buffalo Wild Wings Boneless Wings">
                                    </div>
                                  </noscript>
                                  <div class="inner-container js-inner-container">
                                  </div>
                                  
                                      <div class="image-flair">
                                        <span class="icon utility-icon icon-play-square-solid color-accent">
                                          <span class="flair"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 20 20">
                                    <g fill="none" fill-rule="evenodd">
                                        <polygon fill="#FFF" points="0 20 20 20 20 0 0 0"  style="fill:#fff!important" />
                                        <path fill="#B7B4B4" d="M0,20 L20,20 L20,0 L0,0 L0,20 Z M7.59058824,6.53764706 L13.5988235,10.0064706 L7.59058824,13.4741176 L7.59058824,6.53764706 Z" />
                                    </g>
                                </svg>
                                </span>
                                        </span>
                                      </div>
                                </div>
                              </a>
                          
                          
                            <!-- Body -->
                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                <a class="unskinned display-inline-block margin-8-bottom" href="/news">
                                  <div class="category heading-eyebrow">
                                    News
                                  </div>
                                </a>
                          
                              <div class="headline heading-3 heading-content margin-8-bottom media-heading">
                                <a href="/news/buffalo-wild-wings-boneless-wings-are-so-popular-its-stock-going">
                                    Buffalo Wild Wings' Boneless Wings Are Such a Success Its Stock Is Up
                                </a>
                              </div>
                          
                              <div class="article-info-extended">
                          
                          
                                <!-- Summary/Dek -->
                          
                              </div>
                          
                          
                            </div>
                          </article>
                                  <article
                            class="partial tile media image-top  type-article"
                            data-crop="marquee_large_2x"
                            data-headline-style="heading-content"
                          >
                          
                              <!-- Image Media -->
                              <a class="media-img margin-16-bottom" href="/fwx/food/marilyn-hagerty-buffalo-wild-wings-review">
                                <div
                                  class="component lazy-image  marquee_large_2x
                                    
                                    
                                    "
                                  data-src="http://cdn-image.foodandwine.com/sites/default/files/./marilyn-hagerty-buffalo-wild-wings-fwx.jpg"
                                  data-alt="marilyn-hagerty-buffalo-wild-wings-fwx"
                                  
                                  
                                  >
                                  
                                  <noscript>
                                    <div class="inner-container">
                                      <img src="http://cdn-image.foodandwine.com/sites/default/files/./marilyn-hagerty-buffalo-wild-wings-fwx.jpg" alt="marilyn-hagerty-buffalo-wild-wings-fwx">
                                    </div>
                                  </noscript>
                                  <div class="inner-container js-inner-container">
                                  </div>
                                  
                                </div>
                              </a>
                          
                          
                            <!-- Body -->
                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                <a class="unskinned display-inline-block margin-8-bottom" href="/news">
                                  <div class="category heading-eyebrow">
                                    News
                                  </div>
                                </a>
                          
                              <div class="headline heading-3 heading-content margin-8-bottom media-heading">
                                <a href="/fwx/food/marilyn-hagerty-buffalo-wild-wings-review">
                                    America’s Nicest Food Critic Just Reviewed Buffalo Wild Wings
                                </a>
                              </div>
                          
                              <div class="article-info-extended">
                          
                          
                                <!-- Summary/Dek -->
                          
                              </div>
                          
                          
                            </div>
                          </article>
                                  <article
                            class="partial tile media image-top  type-article"
                            data-crop="marquee_large_2x"
                            data-headline-style="heading-content"
                          >
                          
                              <!-- Image Media -->
                              <a class="media-img margin-16-bottom" href="/news/arbys-venison-sandwich-nationwide">
                                <div
                                  class="component lazy-image  marquee_large_2x
                                    
                                    
                                    "
                                  data-src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/arbys-deer-meat-sandwich-ft-blog1017.jpg?itok&#x3D;gz_3qz-9"
                                  data-alt="deer meat sandwich from Arbys"
                                  
                                  
                                  >
                                  
                                  <noscript>
                                    <div class="inner-container">
                                      <img src="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/arbys-deer-meat-sandwich-ft-blog1017.jpg?itok&#x3D;gz_3qz-9" alt="deer meat sandwich from Arbys">
                                    </div>
                                  </noscript>
                                  <div class="inner-container js-inner-container">
                                  </div>
                                  
                                      <div class="image-flair">
                                        <span class="icon utility-icon icon-play-square-solid color-accent">
                                          <span class="flair"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 20 20">
                                    <g fill="none" fill-rule="evenodd">
                                        <polygon fill="#FFF" points="0 20 20 20 20 0 0 0"  style="fill:#fff!important" />
                                        <path fill="#B7B4B4" d="M0,20 L20,20 L20,0 L0,0 L0,20 Z M7.59058824,6.53764706 L13.5988235,10.0064706 L7.59058824,13.4741176 L7.59058824,6.53764706 Z" />
                                    </g>
                                </svg>
                                </span>
                                        </span>
                                      </div>
                                </div>
                              </a>
                          
                          
                            <!-- Body -->
                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                <a class="unskinned display-inline-block margin-8-bottom" href="/news">
                                  <div class="category heading-eyebrow">
                                    News
                                  </div>
                                </a>
                          
                              <div class="headline heading-3 heading-content margin-8-bottom media-heading">
                                <a href="/news/arbys-venison-sandwich-nationwide">
                                    Arby's Takes Venison Sandwich Nationwide in Fast Food First [Video]
                                </a>
                              </div>
                          
                              <div class="article-info-extended">
                          
                          
                                <!-- Summary/Dek -->
                          
                              </div>
                          
                          
                            </div>
                          </article>
                      </div>
        
          
          <div
            id="ad-728x90_FT_td_2"
            class="ad ad-container ad-wrapper  desktop-ad tablet-ad "
            data-dimensions="728x90"
            data-tgxtargeting="%7B%22ft%22%3A%222%22%7D" data-tgxlazy="200"
          >
          </div>
          
          <div
            id="ad-300x250_FT_m_2"
            class="ad ad-container ad-wrapper  mobile-ad "
            data-dimensions="300x250"
            data-tgxtargeting="%7B%22ft%22%3A%222%22%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
          >
          </div>
        </div>


      </div>

      <!-- Sidebar -->
      <div class="article-small-sidebar sidebar-right is-narrow">
        <div class="sidebar-item">
      
          
          <div
            id="ad-300x600_300x250_160x600_LL_1"
            class="ad ad-container ad-wrapper  desktop-only "
            data-dimensions="300x600;300x250;160x600"
            data-companion="companion" data-tgxcompanion="true" data-tgxlazy="200"
          >
          </div>
      
            <div class="component outbrain clearfix  " data-action="outbrain-component">
              <div class="LAZYBRAIN "
                  data-src="http://www.foodandwine.com/news/arbys-bought-buffalo-wild-wings"
                  data-widget-id="SB_24"
                  data-ob-template="Food&amp;Wine"
                  
                  
              >
              </div>
            </div>
      
            
            <div
              id="ad-300x250_RR_LL_2"
              class="ad ad-container ad-wrapper type-300-flex desktop-only "
              data-dimensions="300x250"
              data-tgxlazy="200"
            >
            </div>
      
      
                <div class="component feed clearfix"
                  data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A1%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%2C%22excluded%22%3A1257611%7D"data-partial="list-item"data-flair-size="30"data-type="feed"data-title="Read More"data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D"data-nativekey="bdbsMFMaucsV6kPpjcxz4ic3">
                  <h3 class="subtitle">Read More</h3>
                
                </div>
                    <div class="component newsletter-callout " data-newsletter-type="newsletter-callout">
                <div class="partial tout">
                  <div class="tout-content-wrapper">
                    <h3>Sign Up for Our Newsletter</h3>
                    <div class="tout-content">Keeping you in the know on all the latest & greatest food and travel news, and other special offers.</div>
                  </div>
                      <div class="button-style">
                        <a href="https://pages.email.foodandwine.com/opt-in?source&#x3D;WI_CMS_Art_RR"  target="_blank" > Sign up </a>
                      </div>
                </div>
              </div>
            <div
              class="ad-sticky-container desktop-only height-250px"
            >
            
            <div
              id="ad-300x250_RR_LL_3"
              class="ad ad-container ad-wrapper type-300-flex desktop-only "
              data-dimensions="300x250"
              data-tgxsticky="rail" data-tgxlazy="200"
            >
            </div>
            </div>
            <div
              class="ad-sticky-container desktop-only height-250px"
            >
            
            <div
              id="ad-300x250_RR_LL_4"
              class="ad ad-container ad-wrapper type-300-flex padding-8-top desktop-only "
              data-dimensions="300x250"
              data-tgxsticky="rail" data-tgxlazy="200"
            >
            </div>
            </div>
        </div>
      </div>
      <aside class="content article tags">
        
      </aside>
      
    </main>
  </div>
</div>

    
    <div
      id="footer-gum-gum"
      class="ad ad-container ad-wrapper type-gum-gum desktop-ad tablet-ad "
      data-dimensions="1x6"
      data-tgxpriority="6" 
    >
    </div>
    <div class="above-footer">
        <div class="component subscribe-callout media">
          <div class="media-img">
            <div
              class="component lazy-image evergreen-cover 
                
                 skip-imagesvc 
                "
              data-src="/img/covers/FW_20170501_C1_1338634_C1.png"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="/img/covers/FW_20170501_C1_1338634_C1.png" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
            <div
              class="component lazy-image latest-cover 
                
                 skip-imagesvc 
                "
              data-src="http://subscription-assets.timeinc.com/current/8422_top1_205_thumb.jpg"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="http://subscription-assets.timeinc.com/current/8422_top1_205_thumb.jpg" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
          </div>
          <div class="media-body">
            <div class="partial tout">
              <div class="tout-content-wrapper">
                <h3>DELICIOUS DEAL</h3>
                <div class="tout-content">12 ISSUES FOR JUST $12</div>
              </div>
                  <div class="button-style">
                    <a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1033742.html"  target="_blank" > Subscribe &amp; Save </a>
                  </div>
            </div>
          </div>
        </div>
      <div class="component newsletter-callout " >
          <div
            class="component lazy-image  
              
              
              "
            data-src="/img/covers/fw-subscribe-bg.jpg"
            data-alt=""
            
            
            >
            
            <noscript>
              <div class="inner-container">
                <img src="/img/covers/fw-subscribe-bg.jpg" alt="">
              </div>
            </noscript>
            <div class="inner-container js-inner-container">
            </div>
            
          </div>
        <div class="partial tout">
          <div class="tout-content-wrapper">
            <h3>Sign Up for Our Newsletter</h3>
            <div class="tout-content">Keeping you in the know on all the latest & greatest food and travel news, and other special offers.</div>
          </div>
              <div class="button-style">
                <a href="https://pages.email.foodandwine.com/opt-in?source&#x3D;WI_CMS_Art_Footer"  target="_blank" > Sign up </a>
              </div>
        </div>
      </div></div>
    <footer class="main padding-24-top">
      <div class="logo-container margin-0-auto">
        <a class="display-inline-block" href="/"><svg xmlns="http://www.w3.org/2000/svg" width="180" height="42" viewbox="90.5 267.5 581 119" xml:space="preserve" fill="#000000">
      <title>Food & Wine</title>
      <path d="M151.057,322.137v13.15h-24.584v26.748h-15.578v-68.07h44.394v13.148H126.18v15.022L151.057,322.137  L151.057,322.137z"/>
      <path d="M510.315,362.035v-68.07h15.285v68.07H510.315z"/>
      <path d="M553.874,293.965l26.06,43.006v-43.006h14.603v68.07h-14.289l-26.939-43.006v43.006h-14.601v-68.07H553.874z  "/>
      <path d="M645.799,321.4v12.166h-24.975v15.318h30.281v13.149h-45.566v-68.07h44.491v13.149h-29.206V321.4H645.799z"/>
      <path d="M159.321,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385s-9.037-35.384-30.577-35.384  S159.321,308.701,159.321,328z M189.898,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  s-14.803-8.705-14.803-22.234S179.999,305.765,189.898,305.765z"/>
      <path d="M294.643,362.035h16.909c23.148,0,37.37-9.842,37.37-34.035c0-24.193-14.222-34.035-37.37-34.035h-16.909  V362.035z M309.928,307.114h3.32c14.034,0,20.193,5.302,20.193,20.886s-6.16,20.886-20.193,20.886h-3.32V307.114z"/>
      <path d="M429.33,293.965l11.202,45.756l13.15-45.756h11.836l12.653,45.756l10.803-45.756h14.61l-18.287,68.07h-13.06  l-13.331-42.633l-13.135,42.633h-13.56l-17.788-68.07H429.33z"/>
      <path d="M226.883,328c0,19.299,9.037,35.385,30.577,35.385s30.577-16.086,30.577-35.385S279,292.616,257.46,292.616  S226.883,308.701,226.883,328z M257.46,305.765c9.9,0,14.803,8.706,14.803,22.235s-4.903,22.234-14.803,22.234  c-9.899,0-14.803-8.705-14.803-22.234S247.561,305.765,257.46,305.765z"/>
      <path d="M377.898,363.385c-13.624,0-18.246-9.387-18.246-15.479c0-8.195,6.233-14.114,11.066-16.74  c-2.767-3.782-3.467-6.654-3.502-9.807c-0.035-5.533,5.253-12.889,16.04-12.889c3.502,0,6.584,0.701,8.476,1.611  c1.016,0.455,1.051,0.945,1.051,1.786c0,2.206-0.42,7.459-0.63,8.511c-0.176,1.051-0.42,1.189-0.771,1.189  c-0.385,0-0.456-0.279-0.456-1.33c0-1.821-0.455-4.098-2.101-5.92c-1.472-1.646-3.888-3.116-7.391-3.116  c-3.571,0-8.194,2.312-8.194,8.581c0,6.023,4.902,11.102,11.347,18.176c2.381,2.662,10.997,10.576,12.783,12.117  c1.682-2.312,3.468-6.934,3.468-11.207c0-1.051-0.281-2.381-1.331-3.326c-0.911-0.876-2.382-1.087-3.432-1.087  c-0.42,0-0.841-0.14-0.841-0.524c0-0.455,0.561-0.596,1.12-0.596c1.682,0,4.483,0.07,8.405,0.49c1.191,0.141,1.821,0.63,1.821,1.4  c0,5.533-3.362,12.328-6.899,16.565c4.658,3.888,7.774,5.776,9.701,6.897c2.241,1.332,5.953,2.593,7.915,2.593  c0.63,0,0.979,0.069,0.979,0.561c0,0.351-0.561,0.562-1.646,0.562h-6.129c-6.584,0-8.685-0.631-15.549-5.989  C392.993,358.271,387.879,363.385,377.898,363.385z M380.315,359.322c5.953,0,10.436-2.768,12.362-4.693  c-3.993-3.361-10.821-9.98-12.643-11.941s-6.304-6.97-7.88-9.28c-3.013,2.065-5.568,5.604-5.568,11.207  C366.586,353.368,372.75,359.322,380.315,359.322z"/>
    </svg>
    </a>
      </div>
      <div class="social-container margin-0-auto padding-24-tb display-flex rule-bottom">
          <span
            class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="http://www.facebook.com/foodandwine" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://twitter.com/foodandwine" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://www.pinterest.com/foodandwine/" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://www.instagram.com/foodandwine/" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
          </span>
      </div>
      <nav class="footer-links margin-0-auto padding-16-tb rule-bottom">
        <section>
          <a href="">Holidays &amp; Occasions</a>
          <ul class="margin-8-top">
            <li><a href="/chinese-new-year" >Chinese New Year</a></li>
            <li><a href="/super-bowl-recipes" >Super Bowl Recipes</a></li>
            <li><a href="/valentines-day" >Valentine&#x27;s Day Recipes</a></li>
            <li><a href="/oscar-party-food" >Oscar Party Food</a></li>
            <li><a href="/mardi-gras-recipes/mardi-gras-appetizers" >Mardi Gras Recipes</a></li>
            <li><a href="/easter-recipes" >Easter Recipes</a></li>
            <li><a href="/cinco-de-mayo-recipes/menu-ideas" >Cinco de Mayo Recipes</a></li>
            <li><a href="/slideshows/kentucky-derby-food-ideas" >Kentucky Derby Recipes</a></li>
            <li><a href="/slideshows/mothers-day" >Mother&#x27;s Day Recipes</a></li>
            <li><a href="/memorial-day-recipes" >Memorial Day Recipes</a></li>
            <li><a href="/thanksgiving" >Thanksgiving Ideas</a></li>
            <li><a href="/ultimate-thanksgiving" >Thanksgiving Recipes</a></li>
            <li><a href="/holiday-guide" >Christmas Recipes</a></li>
            <li><a href="/holiday-guide/christmas-dinner-ideas" >Christmas Dinner</a></li>
          </ul>
        </section>
        <section>
          <a href="">Popular Dishes</a>
          <ul class="margin-8-top">
            <li><a href="/sandwiches-wraps" >Sandwiches</a></li>
            <li><a href="/snacks" >Snacks</a></li>
            <li><a href="/bread-dough" >Bread Recipes</a></li>
            <li><a href="/grains" >Grain Recipes</a></li>
            <li><a href="/beans-legumes" >Bean Recipes</a></li>
            <li><a href="/chicken-recipes" >Chicken Recipes</a></li>
            <li><a href="/slideshows/quinoa-recipes" >Quinoa Recipes</a></li>
            <li><a href="/slideshows/chicken-breasts" >Chicken Breast Recipes</a></li>
            <li><a href="/french-recipes" >French Recipes</a></li>
            <li><a href="/italian-recipes" >Italian Recipes</a></li>
            <li><a href="/mexican-recipes" >Mexican Recipes</a></li>
          </ul>
        </section>
        <section>
          <a href="">Subscribe</a>
          <ul class="margin-8-top">
            <li><a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1042380.html" >Subscribe to Food &amp; Wine</a></li>
            <li><a href="https://subscription.foodandwine.com/storefront/subscribe-to-food-and-wine/link/1042384.html" >Give a Gift Subscription</a></li>
            <li><a href="/books" >Food &amp; Wine Books</a></li>
            <li><a href="http://itunes.apple.com/us/app/food-wine/id391100624" >Get Food &amp; Wine iPad Edition</a></li>
            <li><a href="/mobile-apps" >Get Food &amp; Wine Mobile Apps</a></li>
          </ul>
        </section>
        <section>
          <a href="">Clubs &amp; Events</a>
          <ul class="margin-8-top">
            <li><a href="https://www.theconnoisseurclub.com/" >Food &amp; Wine Connoisseur Club</a></li>
            <li><a href="/promo/events" >Events</a></li>
            <li><a href="/classic" >F&amp;W Classic in Aspen</a></li>
            <li><a href="/best-new-chefs" >Best New Chefs</a></li>
          </ul>
        </section>
        <section>
          <a href="/">Food &amp; Wine</a>
          <ul class="margin-8-top">
            <li><a href="https://www.csptcs.com/Login?MSRSMAG&#x3D;WI" >Customer Service</a></li>
            <li><a href="/contact" >Contact Us</a></li>
            <li><a href="http://www.fwmediakit.com/" >Advertising</a></li>
            <li><a href="http://www.timeinc.com/" >Careers</a></li>
            <li><a href="" >Time Inc. Affluent Media Group</a></li>
            <li><a href="http://www.travelandleisure.com/" >Travel + Leisure</a></li>
            <li><a href="http://departures.com/" >Departures</a></li>
            <li><a href="/sitemap" >Site Map</a></li>
          </ul>
        </section>
      </nav>
      <div class="footer-legal padding-16-tb text-align-center">
        Food & Wine may receive compensation for some links to products and services on this website. Offers may be subject to change without notice. &copy; 2017 Time Inc. Affluent Media Group. All rights reserved. <br>View Website <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/privacy_terms_service.html">Terms and Conditions</a> and <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/generic_privacy_new.html">Privacy Policy</a>. <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/generic_privacy_new.html?dnp-source=E#california">Your California Privacy Rights</a>. <a href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html">Ad Choices</a>. Users of this site agree to be bound by the <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/privacy_terms_service.html">Website Terms and Conditions</a> and <a href="https://subscription.foodandwine.com/storefront/privacy/foodwine/generic_privacy_new.html">Privacy Policy</a>.<br>foodandwine.com is part of the Time Inc. Food Collection and the MyRecipes Network.
      </div>
    </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="Charlie Heller"
          data-content_cms_desk=""
          data-content_cms_category="News"
          data-content_cms_sub_category=""
          data-content_cms_id="1257611"
          data-content_cms_tags=""
          data-content_cms_terms="News"
          data-content_featured_image="http://cdn-image.foodandwine.com/sites/default/files/styles/4_3_horizontal_-_1200x900/public/buffalo-wild-wings-interior-e-sports-ft-blog1017.jpg?itok&#x3D;pX7NrLO8"
          data-content_headline="Arby&#x27;s Just Bought Buffalo Wild Wings, and the Internet Has Questions"
          data-content_modified_date=""
          data-content_published_date="2017-11-28T16:55:50.000Z"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/news/arbys-bought-buffalo-wild-wings"
          data-referrer=""
          data-search=""
          data-time_inc_application="front end"
          data-time_inc_brand="foodandwine.com"
          data-title="Arby&#x27;s Just Bought Buffalo Wild Wings, and the Internet Has Questions"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async=""
        data-core-sync="navigation,lazy-image,overlay,popup"
        data-core-async="video,feed,gallery,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,embed-rakuten,embed-thinglink,aside,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar"
      ></div>
  </body>
</html>
